<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="ru-RU"> <!--<![endif]-->
<head>
    <title>«Обещают процветание, а сами строят &quot;капитализм для своих&quot;». Сергей Гуриев — о том, как спасти белорусскую экономику &bull; Слуцк • Газета «Інфа-Кур’ер»</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://kurjer.info/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://i.kurjer.info/wp-content/uploads/2018/06/android-chrome-512x512.png">
	
	<meta name="description" content="Как повлияют на экономику Беларуси реформы и сколько времени займёт их проведение? Чем может быть полезен опыт построения экономик стран Центральной и Как повлияют на экономику Беларуси реформы и сколько времени займет их проведение? Чем может быть полезен опыт построения экономик стран Центральной и Восточной Европы? В рамках Всемирной недели предпринимательства в Беларуси своё мнение по этим вопросам озвучил Сергей Гуриев, российский учёный-экономист." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://kurjer.info/2021/01/02/sergey-guriev/" />
	<meta property="og:locale" content="ru_RU" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="«Обещают процветание, а сами строят &quot;капитализм для своих&quot;». Сергей Гуриев — о том, как спасти белорусскую экономику &bull; Слуцк • Газета «Інфа-Кур’ер»" />
	<meta property="og:description" content="Как повлияют на экономику Беларуси реформы и сколько времени займёт их проведение? Чем может быть полезен опыт построения экономик стран Центральной и Как повлияют на экономику Беларуси реформы и сколько времени займет их проведение? Чем может быть полезен опыт построения экономик стран Центральной и Восточной Европы? В рамках Всемирной недели предпринимательства в Беларуси своё мнение по этим вопросам озвучил Сергей Гуриев, российский учёный-экономист." />
	<meta property="og:url" content="https://kurjer.info/2021/01/02/sergey-guriev/" />
	<meta property="og:site_name" content="Слуцк • Газета «Інфа-Кур’ер»" />
	<meta property="article:publisher" content="https://www.facebook.com/kurjer" />
	<meta property="article:published_time" content="2021-01-02T10:00:06+00:00" />
	<meta property="article:modified_time" content="2020-12-30T05:39:23+00:00" />
	<meta property="og:image" content="https://i.kurjer.info/wp-content/uploads/2020/12/201229_sergey-gurev.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@kurjer" />
	<meta name="twitter:site" content="@kurjer" />
	<meta name="twitter:label1" content="Написано автором">
	<meta name="twitter:data1" content="Отдел новостей">
	<meta name="twitter:label2" content="Примерное время для чтения">
	<meta name="twitter:data2" content="0 минут">
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	


<link rel="amphtml" href="https://kurjer.info/2021/01/02/sergey-guriev/amp/" /><meta name="generator" content="AMP for WP 1.0.72"/><link rel='dns-prefetch' href='//kurjer.info' />
<link rel='dns-prefetch' href='//cdn.gravitec.net' />
<link rel='dns-prefetch' href='//cdn.datatables.net' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Слуцк • Газета «Інфа-Кур’ер» &raquo; Лента" href="https://kurjer.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Слуцк • Газета «Інфа-Кур’ер» &raquo; Лента комментариев" href="https://kurjer.info/comments/feed/" />

  <!-- IO -->
  <!-- <script async src="https://cdn.onthe.io/io.js/Sxl4ce8BZcfv"></script> -->
	<script async src="https://cdn.onthe.io/io.js/KSG8MzwgyVnV"></script>
  <script>
  window._io_config = window._io_config || {};
  window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
  window._io_config["0.2.0"].push({"page_url":"https:\/\/kurjer.info\/2021\/01\/02\/sergey-guriev\/","page_url_canonical":"https:\/\/kurjer.info\/2021\/01\/02\/sergey-guriev\/","page_title":"&laquo;\u041e\u0431\u0435\u0449\u0430\u044e\u0442 \u043f\u0440\u043e\u0446\u0432\u0435\u0442\u0430\u043d\u0438\u0435, \u0430&nbsp;\u0441\u0430\u043c\u0438 \u0441\u0442\u0440\u043e\u044f\u0442 &bdquo;\u043a\u0430\u043f\u0438\u0442\u0430\u043b\u0438\u0437\u043c \u0434\u043b\u044f \u0441\u0432\u043e\u0438\u0445&ldquo;&raquo;. \u0421\u0435\u0440\u0433\u0435\u0439 \u0413\u0443\u0440\u0438\u0435\u0432&nbsp;&mdash; \u043e&nbsp;\u0442\u043e\u043c, \u043a\u0430\u043a \u0441\u043f\u0430\u0441\u0442\u0438 \u0431\u0435\u043b\u043e\u0440\u0443\u0441\u0441\u043a\u0443\u044e \u044d\u043a\u043e\u043d\u043e\u043c\u0438\u043a\u0443","page_type":"article","page_language":"ru","article_authors":["\u041e\u0442\u0434\u0435\u043b \u043d\u043e\u0432\u043e\u0441\u0442\u0435\u0439"],"article_categories":["\u0412\u043e\u043a\u0440\u0443\u0433 \u043d\u0430\u0441","\u041d\u043e\u0432\u043e\u0441\u0442\u0438"],"article_word_count":1591,"article_publication_date":"Sat, 02 Jan 2021 16:00:06 +0300"});
  </script>
  		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/kurjer.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://i.kurjer.info/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='uji_countdown_2020-uji-style-css-css'  href='https://i.kurjer.info/wp-content/plugins/uji-countdown/dist/blocks.style.build.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://i.kurjer.info/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-datatables-css'  href='https://cdn.datatables.net/1.10.20/css/jquery.dataTables.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='datatables-buttons-css'  href='https://cdn.datatables.net/buttons/1.6.1/css/buttons.dataTables.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='datatables-select-css'  href='https://cdn.datatables.net/select/1.3.1/css/select.dataTables.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='datatables-fixedheader-css'  href='https://cdn.datatables.net/fixedheader/3.1.6/css/fixedHeader.dataTables.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='datatables-fixedcolumns-css'  href='https://cdn.datatables.net/fixedcolumns/3.3.0/css/fixedColumns.dataTables.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='datatables-responsive-css'  href='https://cdn.datatables.net/responsive/2.2.3/css/responsive.dataTables.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='usp_style-css'  href='https://i.kurjer.info/wp-content/plugins/user-submitted-posts/resources/usp.css' type='text/css' media='all' />
<link rel='stylesheet' id='vsel_style-css'  href='https://i.kurjer.info/wp-content/plugins/very-simple-event-list/css/vsel-style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://i.kurjer.info/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Work+Sans%3A400%7CNoto+Serif%3A400%7CRoboto%3A400%2C500%2C700%7COpen+Sans%3A400%2C600%2C700&#038;display=swap&#038;ver=10.3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://i.kurjer.info/wp-content/themes/Newspaper/style.css?ver=1.0.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css'  href='https://i.kurjer.info/wp-content/themes/kurjer/style.css?ver=10.3.9.1c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-fontawesome-css'  href='https://use.fontawesome.com/releases/v5.3.1/css/brands.css?ver=10.3.9.1c' type='text/css' media='all' />
<link rel='stylesheet' id='td-multipurpose-css'  href='https://i.kurjer.info/wp-content/plugins/td-composer/assets/fonts/td-multipurpose/td-multipurpose.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='https://i.kurjer.info/wp-content/plugins/td-composer/assets/fonts/font-awesome/font-awesome.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://i.kurjer.info/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://i.kurjer.info/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=6b62588d33477b8e3dc5b8b3c9c8d86c' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://i.kurjer.info/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a50385a2d79d6600973a7e697f735a0b' type='text/css' media='all, print' />
<script type='text/javascript' id='jquery-core-js-extra'>
/* <![CDATA[ */
var ajaxdata = {"url":"https:\/\/kurjer.info\/wp-admin\/admin-ajax.php","nonce":"e2df18597e"};
/* ]]> */
</script>
<script type='text/javascript' src='https://i.kurjer.info/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://i.kurjer.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://cdn.gravitec.net/storage/c8fb0567b16cbf4a0d3309f848beb39e/client.js?service=wp&#038;wpath=https%3A%2F%2Fkurjer.info%2Fwp-content%2Fplugins%2Fgravitec-net-web-push-notifications%2F%2Fsdk_files%2Fsw.php&#038;ver=2.2.3' id='gravitecnet-js'></script>
<script type='text/javascript' src='https://i.kurjer.info/wp-content/plugins/html5-cumulus/inc/jquery.tagcanvas.min.js?ver=5.6' id='h5c-tagcanvas-js'></script>
<script type='text/javascript' src='https://cdn.datatables.net/1.10.20/js/jquery.dataTables.min.js?ver=5.6' id='jquery-datatables-js'></script>
<script type='text/javascript' src='https://cdn.datatables.net/buttons/1.6.1/js/dataTables.buttons.min.js?ver=5.6' id='datatables-buttons-js'></script>
<script type='text/javascript' src='//cdn.datatables.net/buttons/1.6.1/js/buttons.colVis.min.js?ver=5.6' id='datatables-buttons-colvis-js'></script>
<script type='text/javascript' src='//cdn.datatables.net/buttons/1.6.1/js/buttons.print.min.js?ver=5.6' id='datatables-buttons-print-js'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/pdfmake/0.1.53/pdfmake.min.js?ver=5.6' id='pdfmake-js'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/pdfmake/0.1.53/vfs_fonts.js?ver=5.6' id='pdfmake-fonts-js'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/jszip/3.1.3/jszip.min.js?ver=5.6' id='jszip-js'></script>
<script type='text/javascript' src='//cdn.datatables.net/buttons/1.6.1/js/buttons.html5.min.js?ver=5.6' id='datatables-buttons-html5-js'></script>
<script type='text/javascript' src='https://cdn.datatables.net/select/1.3.1/js/dataTables.select.min.js?ver=5.6' id='datatables-select-js'></script>
<script type='text/javascript' src='https://cdn.datatables.net/fixedheader/3.1.6/js/dataTables.fixedHeader.min.js?ver=5.6' id='datatables-fixedheader-js'></script>
<script type='text/javascript' src='https://cdn.datatables.net/fixedcolumns/3.3.0/js/dataTables.fixedColumns.min.js?ver=5.6' id='datatables-fixedcolumns-js'></script>
<script type='text/javascript' src='https://cdn.datatables.net/responsive/2.2.3/js/dataTables.responsive.min.js?ver=5.6' id='datatables-responsive-js'></script>
<script type='text/javascript' id='igsv-datatables-js-extra'>
/* <![CDATA[ */
var igsv_plugin_vars = {"lang_dir":"https:\/\/kurjer.info\/wp-content\/plugins\/inline-google-spreadsheet-viewer\/languages","datatables_classes":".igsv-table:not(.no-datatables)","datatables_defaults_object":{"dom":"B<'clear'>lfrtip","buttons":["colvis","copy","csv","excel","pdf","print"]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://i.kurjer.info/wp-content/plugins/inline-google-spreadsheet-viewer/igsv-datatables.js?ver=5.6' id='igsv-datatables-js'></script>
<script type='text/javascript' src='//www.google.com/jsapi?ver=5.6' id='google-ajax-api-js'></script>
<script type='text/javascript' src='https://i.kurjer.info/wp-content/plugins/inline-google-spreadsheet-viewer/igsv-gvizcharts.js?ver=5.6' id='igsv-gvizcharts-js'></script>
<script type='text/javascript' src='https://i.kurjer.info/wp-content/plugins/user-submitted-posts/resources/jquery.cookie.js' id='usp_cookie-js'></script>
<script type='text/javascript' src='https://i.kurjer.info/wp-content/plugins/user-submitted-posts/resources/jquery.parsley.min.js' id='usp_parsley-js'></script>
<script type='text/javascript' id='usp_core-js-before'>
var usp_custom_field = "usp_custom_field"; var usp_case_sensitivity = "false"; var usp_challenge_response = "2"; var usp_min_images = 0; var usp_max_images = 5; 
</script>
<script type='text/javascript' src='https://i.kurjer.info/wp-content/plugins/user-submitted-posts/resources/jquery.usp.core.js' id='usp_core-js'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?key=AIzaSyAh8t-XSpdwezXOCVDhq-3_zDmlLVVfEE8&#038;ver=5.6' id='google-maps-native-js'></script>
<script type='text/javascript' src='https://i.kurjer.info/wp-content/themes/kurjer/js/scripts.js?ver=5.6' id='td-theme-child-js-js'></script>
<link rel="https://api.w.org/" href="https://kurjer.info/wp-json/" /><link rel="alternate" type="application/json" href="https://kurjer.info/wp-json/wp/v2/posts/257079" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://kurjer.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://i.kurjer.info/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://kurjer.info/?p=257079' />
<link rel="alternate" type="application/json+oembed" href="https://kurjer.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkurjer.info%2F2021%2F01%2F02%2Fsergey-guriev%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://kurjer.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkurjer.info%2F2021%2F01%2F02%2Fsergey-guriev%2F&#038;format=xml" />
<!-- ADFOX --><script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
<!--AdFox START-->
<!--Площадка: kurjer.info / * / *-->
<!--Тип баннера: M FullScreen-->
<!--Расположение: <верх страницы>-->
<div id="adfox_160579913293561276"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 276785,
        containerId: 'adfox_160579913293561276',
        params: {
            pp: 'g',
            ps: 'dgxb',
            p2: 'gowz'
        }
    }, ['phone'], {
        tabletWidth: 830,
        phoneWidth: 480,
        isAutoReloads: false
    });
</script>

<script data-ad-client="ca-pub-7674021519504941" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"a46f726cce","wpRestUrl":"https:\/\/kurjer.info\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/kurjer.info\/wp-admin\/","wpRestNonce":"a46f726cce","wpRestUrl":"https:\/\/kurjer.info\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Header Bidding-->
<script async src="https://yastatic.net/pcode/adfox/header-bidding.js"></script>

<!-- For Criteo -->
<script>
const adfoxBiddersMap = {
        'criteo': '771005'
};
var adUnits = [
    {
        code: 'adfox_15320952342254593', 
        bids: [
            {
                bidder: 'criteo',
                params: {
                    zoneid: 1315434,
                }
            }     
        ]
      },	  
	 {
        code: 'adfox_153209541018975483', 
        bids: [
            {
                bidder: 'criteo',
                params: {
                    zoneid: 1315434,
                }
            }     
        ]
      },  
	  {
        code: 'adfox_153209506033915079', 
        bids: [
            {
                bidder: 'criteo',
                params: {
                    zoneid: 1315434,
                }
            }     
        ]
      }, 
	  {
        code: 'adfox_153209546348595472', 
        bids: [
            {
                bidder: 'criteo',
                params: {
                    zoneid: 1315434,
                }
            }     
        ]
      },
	{
        code: 'adfox_153209551195314893', 
        bids: [
            {
                bidder: 'criteo',
                params: {
                    zoneid: 1315434,
                }
            }     
        ]
      },
	  {
        code: 'adfox_15320957080171763', 
        bids: [
            {
                bidder: 'criteo',
                params: {
                    zoneid: 1315431,
                }
            }     
        ]
      }, 
	 {
        code: 'adfox_153209615318174508', 
        bids: [
            {
                bidder: 'criteo',
                params: {
                    zoneid: 1315431,
                }
            }     
        ]
      },
{
        code: 'adfox_153209602982928638', 
        bids: [
            {
                bidder: 'criteo',
                params: {
                    zoneid: 1315431,
                }
            }     
        ]
      },
{
        code: 'adfox_153209610540421074', 
        bids: [
            {
                bidder: 'criteo',
                params: {
                    zoneid: 1315431,
                }
            }     
        ]
      },
{
        code: 'adfox_153209557709013673', 
        bids: [
            {
                bidder: 'criteo',
                params: {
                    zoneid: 1315433,
                }
            }     
        ]
      },
    {
        code: 'adfox_153209587601756405', 
        bids: [
            {
                bidder: 'criteo',
                params: {
                    zoneid: 1315434,
                }
            }     
        ]
      } 
      ];
var userTimeout = 1000;
    window.YaHeaderBiddingSettings = {
        biddersMap: adfoxBiddersMap,
        adUnits: adUnits,
        timeout: userTimeout
};
</script>

<!-- For Criteo Kurjer -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1328253596984991",
    enable_page_level_ads: true
  });
</script>


<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3998036-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-3998036-1');

  gtag('config', 'UA-126033838-1');

  setTimeout(function(){
    gtag('event', location.pathname, {
      'event_category': 'Новый посетитель'
    });
  }, 15000);
</script>

<meta name="yandex-verification" content="374a31e453b699dc" />
<meta name="yandex-verification" content="4fe955317b22f9e6" />

<!-- Google 02.05.2019 Рекламное агентство ассоциации -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7674021519504941",
          enable_page_level_ads: true
     });
</script>

<script src="https://cdn.admixer.net/scripts3/loader2.js" async

        data-sender="Admixer"

        data-inv="//inv-nets.admixer.net/"

        data-r="always"

        data-bundle="desktop"></script>
<!-- Button style compiled by theme -->

<style>
    
</style>



<style>
    .table-responsive table{
        border-collapse: collapse;
        border-spacing: 0;
        table-layout: auto;
        padding: 0;
        width: 100%;
        max-width: 100%;
        margin: 0 auto 20px auto;
    }

    .table-responsive {
        overflow-x: auto;
        min-height: 0.01%;
        margin-bottom: 20px;
    }

    .table-responsive::-webkit-scrollbar {
        width: 10px;
        height: 10px;
    }
    .table-responsive::-webkit-scrollbar-thumb {
        background: #dddddd;
        border-radius: 2px;
    }
    .table-responsive::-webkit-scrollbar-track-piece {
        background: #fff;
    }

    @media (max-width: 992px) {
        .table-responsive table{
            width: auto!important;
            margin:0 auto 15px auto!important;
        }
    }

    @media screen and (max-width: 767px) {
        .table-responsive {
            width: 100%;
            margin-bottom: 15px;
            overflow-y: hidden;
            -ms-overflow-style: -ms-autohiding-scrollbar;
        }
        .table-responsive::-webkit-scrollbar {
            width: 5px;
            height: 5px;
        }

    }


    @media screen and (min-width: 1200px) {
        .table-responsive .table {
            max-width: 100%!important;
        }
    }
    .wprt-container .table > thead > tr > th,
    .wprt-container .table > tbody > tr > th,
    .wprt-container .table > tfoot > tr > th,
    .wprt-container .table > thead > tr > td,
    .wprt-container .table > tbody > tr > td,
    .wprt-container .table > tfoot > tr > td,
    .wprt-container .table > tr > td{
        border: 1px solid #dddddd!important;
    }

    .wprt-container .table > thead > tr > th,
    .wprt-container .table > tbody > tr > th,
    .wprt-container .table > tfoot > tr > th,
    .wprt-container .table > thead > tr > td,
    .wprt-container .table > tbody > tr > td,
    .wprt-container .table > tfoot > tr > td,
    .wprt-container .table > tr > td{
        padding-top: 8px!important;
        padding-right: 8px!important;
        padding-bottom: 8px!important;
        padding-left: 8px!important;
        vertical-align: middle;
        text-align: center;
    }

    .wprt-container .table-responsive .table tr:nth-child(odd) {
        background-color: #fff!important;
    }

    .wprt-container .table-responsive .table tr:nth-child(even){
        background-color: #f9f9f9!important;
    }

    .wprt-container .table-responsive .table thead+tbody tr:nth-child(even) {
        background-color: #fff!important;
    }

    .wprt-container .table-responsive .table thead+tbody tr:nth-child(odd){
        background-color: #f9f9f9!important;
    }
    
    
    .table-responsive table p {
        margin: 0!important;
        padding: 0!important;
    }

    .table-responsive table tbody tr td, .table-responsive table tbody tr th{
        background-color: inherit!important;
    }

</style>

    	<style id="tdw-css-placeholder">.category-template-20-fast-news .td-footer-instagram-container,
.category-template-20-fast-news .td-footer-page {
  display: none;
}
</style></head>

<body class="post-template-default single single-post postid-257079 single-format-standard td-standard-pack sergey-guriev global-block-template-4 white-menu elementor-default elementor-kit-225086  tdc-header-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://ok.ru/slutsk" title="Behance">
                <i class="td-icon-font td-icon-behance"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/kurjer" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/kurjer" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/kurjer" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vk.com/kurjer" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/infokurjer" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-shapka-2019-12-container"><ul id="menu-shapka-2019-12" class="td-mobile-main-menu"><li id="menu-item-218416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-218416"><a href="https://kurjer.info/slutsk/">Слуцк</a></li>
<li id="menu-item-218419" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-218419"><a href="https://kurjer.info/job/">Вакансии</a></li>
<li id="menu-item-218422" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-218422"><a href="https://kurjer.info/city-bus-temp/">Расписания<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-218423" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-218423"><a href="https://kurjer.info/city-bus-temp/">Автобусы город</a></li>
	<li id="menu-item-218424" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-218424"><a href="https://kurjer.info/schedule/suburb-bus/">Автобусы пригород</a></li>
	<li id="menu-item-218425" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-218425"><a href="https://kurjer.info/schedule/rw/">Поезда</a></li>
	<li id="menu-item-218427" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-218427"><a href="https://kurjer.info/minibus/">Маршрутки</a></li>
	<li id="menu-item-218428" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-218428"><a href="https://kurjer.info/polyclinic/">Поликлиника взрослая</a></li>
	<li id="menu-item-218429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-218429"><a href="https://kurjer.info/dental-clinic/">Поликлиника стоматологическая</a></li>
	<li id="menu-item-218430" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-218430"><a href="https://kurjer.info/womens-consultation/">Консультация женская</a></li>
	<li id="menu-item-218431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-218431"><a href="https://kurjer.info/district-inspector/">Участковые инспекторы Слуцкого РОВД</a></li>
	<li id="menu-item-218432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-218432"><a href="https://kurjer.info/useful-phone-numbers/">Полезные телефоны для случчан</a></li>
</ul>
</li>
<li id="menu-item-218433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-218433"><a href="#">Реклама<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-218434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-218434"><a href="https://kurjer.info/price/">Рекламодателю</a></li>
	<li id="menu-item-218435" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-218435"><a href="https://kurjer.info/ads/subscription/">Подписка</a></li>
	<li id="menu-item-218436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-218436"><a href="https://kurjer.info/about/">Контакты</a></li>
	<li id="menu-item-218438" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-218438"><a href="/catalog/">Каталог</a></li>
</ul>
</li>
<li id="menu-item-218444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218444"><a href="https://kurjer.info/lampa/">Лампа</a></li>
<li id="menu-item-218528" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-218528"><a href="https://krama.kurjer.info/">Объявления<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-218421" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-218421"><a href="https://kurjer.info/ads/classifieds/">Инструкция по&nbsp;подаче частных объявлений</a></li>
</ul>
</li>
<li id="menu-item-225207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225207"><a href="https://kurjer.info/pdf/">PDF</a></li>
<li id="menu-item-218439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-218439"><a href="https://kurjer.info/soobshhit-novost/">Сообщить новость</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">войти в систему</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Добро пожаловат!</span>Войдите в свой аккаунт</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Ваше имя пользователя</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Ваш пароль</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ВОЙТИ">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Вы забыли свой пароль?</a>
	                </div>
	                <div class="td-login-register-link">
	                <a id="signin-register-link-mob">Create an account</a>
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            <div id="td-register-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-register-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Зарегистрироваться</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
            	<div class="td-login-panel-title"><span>Добро пожаловат!</span>Зарегистрируйтесь для создания учетной записи</div>
                <div class="td-login-form-wrap">
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>Ваш адрес электронной почты</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>Ваше имя пользователя</label></div>
	                <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="ЗАРЕГИСТРИРОВАТЬСЯ">
	                <div class="td-login-info-text">Пароль будет выслан по электронной почте.</div>
	                
                </div>
            </div>
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">восстановление пароля</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Восстановите свой пароль</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Ваш адрес электронной почты</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Отправить Мой Пароль">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://kurjer.info/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Поиск</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1_fdc" class="tdc-zone"><div class="tdc_zone tdi_2_9a3  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_2_9a3{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }
</style><div id="tdi_3_3a5" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_4_f33  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_4_f33,
                .tdi_4_f33 .tdc-columns{
                    min-height: 0;
                }.tdi_4_f33,
				.tdi_4_f33 .tdc-columns{
				    display: block;
				}.tdi_4_f33 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_4_f33{
padding-top:10px !important;
padding-bottom:10px !important;
z-index:1000 !important;
position:relative;
}

.tdi_4_f33 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_4_f33{
padding-top:6px !important;
padding-bottom:6px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_4_f33{
padding-top:0px !important;
padding-bottom:0px !important;
}
}

</style>
<div class="tdi_3_3a5_rand_style td-element-style" ><style>
.tdi_3_3a5_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column tdi_6_5d0  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_6_5d0{
                    vertical-align: baseline;
                }.tdi_6_5d0 > .wpb_wrapper,
				.tdi_6_5d0 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6_5d0 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6_5d0 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_7_42f tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_7_42f" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7_42f{
margin-top:1px !important;
margin-left:-10px !important;
}
}

</style>
<style>
.tdi_8_af4 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 35px;
				}.tdi_8_af4 .tdm-social-item i.td-icon-twitter,
				.tdi_8_af4 .tdm-social-item i.td-icon-linkedin,
				.tdi_8_af4 .tdm-social-item i.td-icon-pinterest,
				.tdi_8_af4 .tdm-social-item i.td-icon-blogger,
				.tdi_8_af4 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_8_af4 .tdm-social-item{
					width: 35px;
					height: 35px;
				
				    margin: -2.5px -5px -2.5px 0;
				}.tdi_8_af4 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_8_af4 .tdm-social-item i,
				.tds-team-member2 .tdi_8_af4.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_8_af4 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_8_af4.tds-social1 .tdm-social-item:hover i{
					color: #00a0e3;
				}.tdi_8_af4 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_8_af4 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 34.8px;
				}.tdi_8_af4 .tdm-social-item i.td-icon-twitter,
				.tdi_8_af4 .tdm-social-item i.td-icon-linkedin,
				.tdi_8_af4 .tdm-social-item i.td-icon-pinterest,
				.tdi_8_af4 .tdm-social-item i.td-icon-blogger,
				.tdi_8_af4 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_8_af4 .tdm-social-item{
					width: 34.8px;
					height: 34.8px;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_8_af4 .tdm-social-item{
				    margin: 0px 0px 0px 0;
				}
}
</style><div class="tdm-social-wrapper tds-social1 tdi_8_af4"><div class="tdm-social-item-wrap"><a href="https://ok.ru/slutsk" class="tdm-social-item"><i class="td-icon-font td-icon-behance"></i></a><a href="https://ok.ru/slutsk" class="tdm-social-text" >Behance</a></div><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/kurjer" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/kurjer" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/kurjer" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/kurjer" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/kurjer" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/kurjer" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://vk.com/kurjer" class="tdm-social-item"><i class="td-icon-font td-icon-vk"></i></a><a href="https://vk.com/kurjer" class="tdm-social-text" >VKontakte</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/infokurjer" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/infokurjer" class="tdm-social-text" >Youtube</a></div></div></div><div class="td_block_wrap tdb_mobile_search tdi_9_60e td-pb-border-top td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_9_60e" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_60e{
margin-right:-10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_9_60e{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_9_60e .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_9_60e .tdb-header-search-button-mob{
                    color: #ffffff;
                }.tdi_9_60e .tdb-header-search-button-mob:hover{
                    color: #00a0e3;
                }

/* phone */
@media (max-width: 767px){
.tdi_9_60e .tdb-header-search-button-mob i{
                    font-size: 18px;
                
                    width: 36px;
					height: 36px;
					line-height:  36px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-magnifier-thin-long"></i></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_10_5d2" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_11_fc6  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_11_fc6,
                .tdi_11_fc6 .tdc-columns{
                    min-height: 0;
                }.tdi_11_fc6,
				.tdi_11_fc6 .tdc-columns{
				    display: block;
				}.tdi_11_fc6 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_11_fc6.tdc-row-content-vert-center,
                    .tdi_11_fc6.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_11_fc6.tdc-row-content-vert-bottom,
                    .tdi_11_fc6.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_11_fc6.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_11_fc6.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_11_fc6 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_11_fc6 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

.tdi_11_fc6{
padding-top:70px !important;
padding-bottom:70px !important;
}

.tdi_11_fc6 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_11_fc6{
padding-top:50px !important;
padding-bottom:50px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_11_fc6{
padding-top:50px !important;
padding-bottom:50px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_11_fc6{
margin-bottom:-20px !important;
padding-top:8px !important;
padding-bottom:0px !important;
position:relative;
}
}

</style>
<div class="tdi_10_5d2_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_10_5d2_rand_style{
background-color:#ededed !important;
}
}
 </style></div><div class="vc_column tdi_13_084  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_13_084{
                    vertical-align: baseline;
                }.tdi_13_084 > .wpb_wrapper,
				.tdi_13_084 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_13_084 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_13_084 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_13_084{
                    vertical-align: top;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13_084{
margin-bottom:0px !important;
width:80% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="wpb_wrapper wpb_text_column td_block_wrap td_block_wrap vc_column_text tdi_14_044  tagdiv-type td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_14_044" >
<style>

/* inline tdc_css att */

.tdi_14_044{
margin-bottom:0px !important;
justify-content:flex-end !important;
text-align:right !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_14_044{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_14_044,
                .tdi_14_044 p{
			        font-family:Roboto !important;font-size:16px !important;
		        }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_14_044,
                .tdi_14_044 p{
			        font-family:Roboto !important;font-size:12px !important;
		        }
}

/* phone */
@media (max-width: 767px){
.tdi_14_044,
                .tdi_14_044 p{
			        font-family:Roboto !important;font-size:14px !important;
		        }
}
</style><div class="td-block-title-wrap"></div><div class="td-fix-index"><p><a href="https://kurjer.info/covid-19/" target="_blank" rel="noopener"><strong><span style="color: #800000;">КОРОНАВИРУС:</span></strong> <span style="color: #000000;">Заражено в РБ:</span></a></p>
</div></div></div></div><div class="vc_column tdi_16_0ff  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_16_0ff{
                    vertical-align: baseline;
                }.tdi_16_0ff > .wpb_wrapper,
				.tdi_16_0ff > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_16_0ff > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_16_0ff > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_16_0ff{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_16_0ff{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_covid_19_counter tdi_17_d65 td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_17_d65" >
<style>

/* inline tdc_css att */

.tdi_17_d65{
margin-top:6px !important;
margin-bottom:0px !important;
margin-left:10px !important;
position:relative;
}

/* phone */
@media (max-width: 767px)
{
.tdi_17_d65{
margin-top:0px !important;
margin-left:0px !important;
text-align:left !important;
}
}

</style>
<style>
/* custom css */
.tdi_17_d65 .td-covid-country{
                    display: flex;
                    flex-direction: column;
                    align-items: center;
                
                    align-items: flex-start;
                }.tdi_17_d65 .td-covid-country-name{
                    font-size: 23px;
                    font-weight: 500;
                    line-height: 21px;
                    color: #222;
                
					font-size:0px !important;line-height:0 !important;
				}.tdi_17_d65 .td-covid-country-count{
                    font-size: 60px;
                    font-weight: 700;
                    line-height: 1;
                    margin: 15px 0 11px;
                
                    margin: 0px;
                
					font-family:Roboto !important;font-size:16px !important;
				}.tdi_17_d65 .td-covid-stat-name{
                    font-size: 17px;
                    font-weight: 500;
                    line-height: 21px;
                    text-align: center;
                    color: #666;
                
					font-size:0px !important;line-height:0 !important;
				}.tdi_17_d65 .td-covid-date{
                    display: none;
                    margin-top: 8px;
                    font-size: 12px;
                    text-align: center;
                    color: #999;
                
                    display: none;
                }.tdi_17_d65 .td-covid-stat-name,
                .tdi_17_d65 .td-covid-date{
                    text-align: left;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_17_d65 .td-covid-country-count{
					font-family:Roboto !important;font-size:12px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_17_d65 .td-covid-country-count{
					font-family:Roboto !important;font-size:15px !important;
				}
}
</style>
<div class="tdi_17_d65_rand_style td-element-style">
<div class="td-element-style-before"><style>
.tdi_17_d65_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-position:left top !important;
background-size:cover !important;
}
</style></div><style> </style></div><div class="td-block-title-wrap"></div><div id=tdi_17_d65 class="td_block_inner td-fix-index"><div class="td-covid-country"><div class="td-covid-country-name">Belarus</div><div class="td-covid-country-count">198,125</div><div class="td-covid-stat-name">Total confirmed cases</div><div class="td-covid-date">Updated on 2 January 2021 15:28</div></div></div></div></div></div></div></div><div id="tdi_18_d33" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_19_fdd  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_19_fdd,
                .tdi_19_fdd .tdc-columns{
                    min-height: 0;
                }.tdi_19_fdd,
				.tdi_19_fdd .tdc-columns{
				    display: block;
				}.tdi_19_fdd .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_19_fdd.tdc-row-content-vert-center,
                    .tdi_19_fdd.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_19_fdd.tdc-row-content-vert-bottom,
                    .tdi_19_fdd.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_19_fdd.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_19_fdd.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_19_fdd {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_19_fdd .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

.tdi_19_fdd{
padding-top:70px !important;
padding-bottom:70px !important;
}

.tdi_19_fdd .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_19_fdd{
padding-top:50px !important;
padding-bottom:50px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_19_fdd{
padding-top:50px !important;
padding-bottom:50px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_19_fdd{
padding-top:0px !important;
padding-bottom:0px !important;
position:relative;
}
}

</style>
<div class="tdi_18_d33_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_18_d33_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="vc_column tdi_21_ff8  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_21_ff8{
                    vertical-align: baseline;
                }.tdi_21_ff8 > .wpb_wrapper,
				.tdi_21_ff8 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_21_ff8 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_21_ff8 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_21_ff8{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_21_ff8{
width:50% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_22_6f4 td-pb-border-top td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_22_6f4" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_22_6f4{
width:140px !important;
}
}

</style>
<style>
/* custom css */
.tdi_22_6f4 .tdb-logo-a,
                .tdi_22_6f4 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_22_6f4 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_22_6f4 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_22_6f4 .tdb-logo-text-tagline{
                    margin-top: 6px;
                    margin-left: 0;
                
                    color: #aaaaaa;
                
                    font-family:Noto Serif !important;font-size:11px !important;font-weight:300 !important;;
                }.tdi_22_6f4 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_22_6f4 .tdb-logo-icon{
                    font-size: 60px;
                
                    top: 0px;
                
                    display: block;
                }.tdi_22_6f4 .tdb-logo-text-title{
                    font-family:Work Sans !important;font-size:60px !important;font-weight:300 !important;text-transform:uppercase !important;letter-spacing:-3px !important;;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_22_6f4 .tdb-logo-img{
                    max-width: 50px;
                }.tdi_22_6f4 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 10px;
                
                    margin-left: 0px;
                }.tdi_22_6f4 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_22_6f4 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_22_6f4 .tdb-logo-text-title{
                    font-family:Work Sans !important;font-size:54px !important;font-weight:300 !important;text-transform:uppercase !important;letter-spacing:-3px !important;;
                }.tdi_22_6f4 .tdb-logo-text-tagline{
                    font-family:Noto Serif !important;font-size:10px !important;font-weight:300 !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_22_6f4 .tdb-logo-img{
                    max-width: 50px;
                }.tdi_22_6f4 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 10px;
                
                    margin-left: 0px;
                }.tdi_22_6f4 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_22_6f4 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_22_6f4 .tdb-logo-text-title{
                    font-family:Work Sans !important;font-size:46px !important;font-weight:300 !important;text-transform:uppercase !important;letter-spacing:-3px !important;;
                }.tdi_22_6f4 .tdb-logo-text-tagline{
                    font-family:Noto Serif !important;font-size:9px !important;font-weight:300 !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_22_6f4 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_22_6f4 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_22_6f4 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                
                    font-family:Noto Serif !important;font-size:9px !important;font-weight:300 !important;;
                }.tdi_22_6f4 .tdb-logo-text-title{
                    display: none;
                
                    font-family:Work Sans !important;font-size:36px !important;font-weight:300 !important;text-transform:uppercase !important;letter-spacing:-1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://kurjer.info"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://i.kurjer.info/wp-content/uploads/2019/12/logo_newyear.png" src="https://i.kurjer.info/wp-content/uploads/2019/12/logo_newyear.png" alt="kurjer.info • Слуцк • Газета «Інфа-Кур’ер»"  title="kurjer.info • Слуцк • Газета «Інфа-Кур’ер»" width="545" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">kurjer.info</span><span class="tdb-logo-text-tagline">Слуцк • Газета «Інфа-Кур’ер»</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_24_5d0  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_24_5d0{
                    vertical-align: baseline;
                }.tdi_24_5d0 > .wpb_wrapper,
				.tdi_24_5d0 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_24_5d0 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_24_5d0 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_24_5d0{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_24_5d0{
width:50% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_25_559 td-pb-border-top td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_25_559" >
<style>
/* custom css */
.tdi_25_559{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_25_559 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_25_559 .tdb-mobile-menu-button{
                    color: #000000;
                }.tdi_25_559 .tdb-mobile-menu-button:hover{
                    color: #00a0e3;
                }

/* phone */
@media (max-width: 767px){
.tdi_25_559 .tdb-mobile-menu-button i{
                    width: 27px;
					height: 27px;
					line-height:  27px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_26_d0a" class="tdc-row stretch_row"><div class="vc_row tdi_27_aa4  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_27_aa4,
                .tdi_27_aa4 .tdc-columns{
                    min-height: 0;
                }.tdi_27_aa4,
				.tdi_27_aa4 .tdc-columns{
				    display: block;
				}.tdi_27_aa4 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_27_aa4{
position:relative;
}

.tdi_27_aa4 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_27_aa4{
margin-bottom:0px !important;
}
}

</style>
<div class="tdi_26_d0a_rand_style td-element-style" ><style>
.tdi_26_d0a_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_29_ffd  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_29_ffd{
                    vertical-align: baseline;
                }.tdi_29_ffd > .wpb_wrapper,
				.tdi_29_ffd > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_29_ffd > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_29_ffd > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot top-banner tdi_30_fea td_block_template_4">
<style>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_30_fea { 
display:none !important;
} }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_30_fea{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_30_fea{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_30_fea{
margin-bottom:-50px !important;
padding-top:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_30_fea.td-a-rec{
					text-align: center;
				}.tdi_30_fea .td-element-style{
					z-index: -1;
				}
</style><!--AdFox START-->
<!--Площадка: https://kurjer.info/ / * / *-->
<!--Тип баннера: M 320*100-->
<!--Расположение: <середина страницы>-->
<div id="adfox_155748533975333105" class="adzone-mob" style="min-width:320px;"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 276785,
        containerId: 'adfox_155748533975333105',
        params: {
            pp: 'h',
            ps: 'dgxb',
            p2: 'geur'
        }
    });
</script></div></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_31_fdf" class="tdc-zone"><div class="tdc_zone tdi_32_046  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_32_046{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }
}
</style><div id="tdi_33_da4" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_34_fff  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_34_fff,
                .tdi_34_fff .tdc-columns{
                    min-height: 0;
                }.tdi_34_fff,
				.tdi_34_fff .tdc-columns{
				    display: block;
				}.tdi_34_fff .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_34_fff{
padding-top:70px !important;
padding-bottom:70px !important;
}

.tdi_34_fff .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_34_fff{
padding-top:50px !important;
padding-bottom:50px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_34_fff{
padding-top:50px !important;
padding-bottom:50px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_34_fff{
padding-top:3px !important;
padding-bottom:3px !important;
position:relative;
}
}

</style>
<div class="tdi_33_da4_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_33_da4_rand_style{
background-color:#000000 !important;
}
}
 </style></div><div class="vc_column tdi_36_5da  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_36_5da{
                    vertical-align: baseline;
                }.tdi_36_5da > .wpb_wrapper,
				.tdi_36_5da > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_36_5da > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_36_5da > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_36_5da{
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_37_ad7 td-pb-border-top td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_37_ad7" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_37_ad7{
margin-top:5px !important;
width:120px !important;
}
}

</style>
<style>
/* custom css */
.tdi_37_ad7{
                    display: inline-block;
                }.tdi_37_ad7 .tdb-logo-a,
                .tdi_37_ad7 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_37_ad7 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_37_ad7 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_37_ad7 .tdb-logo-text-tagline{
                    margin-top: 6px;
                    margin-left: 0;
                
                    font-family:Noto Serif !important;font-size:11px !important;font-weight:300 !important;;
                }.tdi_37_ad7 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_37_ad7 .tdb-logo-icon{
                    font-size: 60px;
                
                    top: 0px;
                
                    display: block;
                }.tdi_37_ad7 .tdb-logo-text-title{
                    color: #ffffff;
                
                    font-family:Work Sans !important;font-size:60px !important;font-weight:300 !important;text-transform:uppercase !important;letter-spacing:-3px !important;;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_37_ad7 .tdb-logo-img{
                    max-width: 50px;
                }.tdi_37_ad7 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 10px;
                
                    margin-left: 0px;
                }.tdi_37_ad7 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_37_ad7 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_37_ad7 .tdb-logo-text-title{
                    font-family:Work Sans !important;font-size:54px !important;font-weight:300 !important;text-transform:uppercase !important;letter-spacing:-3px !important;;
                }.tdi_37_ad7 .tdb-logo-text-tagline{
                    font-family:Noto Serif !important;font-size:10px !important;font-weight:300 !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_37_ad7 .tdb-logo-img{
                    max-width: 50px;
                }.tdi_37_ad7 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 10px;
                
                    margin-left: 0px;
                }.tdi_37_ad7 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_37_ad7 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_37_ad7 .tdb-logo-text-title{
                    font-family:Work Sans !important;font-size:46px !important;font-weight:300 !important;text-transform:uppercase !important;letter-spacing:-3px !important;;
                }.tdi_37_ad7 .tdb-logo-text-tagline{
                    font-family:Noto Serif !important;font-size:9px !important;font-weight:300 !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_37_ad7 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_37_ad7 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_37_ad7 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                
                    font-family:Noto Serif !important;font-size:9px !important;font-weight:300 !important;;
                }.tdi_37_ad7 .tdb-logo-text-title{
                    display: none;
                
                    font-family:Work Sans !important;font-size:24px !important;line-height:30px !important;font-weight:300 !important;text-transform:uppercase !important;letter-spacing:-1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://kurjer.info"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://i.kurjer.info/wp-content/uploads/2018/06/logo-white-retina.png" src="https://i.kurjer.info/wp-content/uploads/2018/06/logo-white.png" alt="kurjer.info • Слуцк • Газета «Інфа-Кур’ер»"  title="kurjer.info • Слуцк • Газета «Інфа-Кур’ер»" width="277" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">kurjer.info</span><span class="tdb-logo-text-tagline">Слуцк • Газета «Інфа-Кур’ер»</span></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_menu tdi_38_0f1 td-pb-border-top td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_38_0f1" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_38_0f1{
margin-top:2px !important;
}
}

</style>
<style>
/* custom css */
.tdi_38_0f1{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_38_0f1 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_38_0f1 .tdb-mobile-menu-button{
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_38_0f1 .tdb-mobile-menu-button i{
                    font-size: 24px;
                
                    width: 33.6px;
					height: 33.6px;
					line-height:  33.6px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_search tdi_39_f53 td-pb-border-top td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_39_f53" >
<style>
/* custom css */
.tdi_39_f53{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_39_f53 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_39_f53 .tdb-header-search-button-mob{
                    color: #ffffff;
                }.tdi_39_f53 .tdb-header-search-button-mob:hover{
                    color: #5ec9c5;
                }

/* phone */
@media (max-width: 767px){
.tdi_39_f53 .tdb-header-search-button-mob i{
                    font-size: 18px;
                
                    width: 36px;
					height: 36px;
					line-height:  36px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-magnifier-thin-long"></i></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_40_fa0" class="tdc-row"><div class="vc_row tdi_41_aa0  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_41_aa0,
                .tdi_41_aa0 .tdc-columns{
                    min-height: 0;
                }.tdi_41_aa0,
				.tdi_41_aa0 .tdc-columns{
				    display: block;
				}.tdi_41_aa0 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_43_be4  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_43_be4{
                    vertical-align: baseline;
                }.tdi_43_be4 > .wpb_wrapper,
				.tdi_43_be4 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_43_be4 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_43_be4 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="tdi_44_eaa" class="tdc-zone"><div class="tdc_zone tdi_45_14a  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_45_14a{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
</style><div id="tdi_46_ffe" class="tdc-row stretch_row"><div class="vc_row tdi_47_44a  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_47_44a,
                .tdi_47_44a .tdc-columns{
                    min-height: 0;
                }.tdi_47_44a,
				.tdi_47_44a .tdc-columns{
				    display: block;
				}.tdi_47_44a .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_47_44a{
padding-top:5px !important;
padding-bottom:3px !important;
position:relative;
}

.tdi_47_44a .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_47_44a{
padding-top:6px !important;
padding-bottom:6px !important;
}
}

</style>
<div class="tdi_46_ffe_rand_style td-element-style" ><style>
.tdi_46_ffe_rand_style{
background-color:#f4f4f4 !important;
}
 </style></div><div class="vc_column tdi_49_4a5  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_49_4a5{
                    vertical-align: baseline;
                }.tdi_49_4a5 > .wpb_wrapper,
				.tdi_49_4a5 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_49_4a5 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_49_4a5 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_49_4a5{
width:32% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_49_4a5{
width:35% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_50_fc6 td-pb-border-top td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_50_fc6" >
<style>

/* inline tdc_css att */

.tdi_50_fc6{
margin-right:20px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_50_fc6 { 
display:inline-block !important;
} }

</style>
<style>
/* custom css */
.tdi_50_fc6{
                    display: inline-block;
                }.tdi_50_fc6 .tdb-head-date-txt{
                    color: #000000;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_50_fc6 .tdb-head-date-txt{
                    font-size:10px !important;
                }
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">Суббота, 2 января, 2021</div></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_weather tdi_51_dda td-pb-border-top td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_51_dda" >
<style>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_51_dda { 
display:inline-block !important;
} }

</style>
<style>
/* custom css */
.tdi_51_dda{
                    display: inline-block;
                }.tdi_51_dda .td-icons{
                    top: 0px;
                
                    color: #000000;
                }.tdi_51_dda .tdb-weather-deg-wrap{
                    color: #000000;
                }.tdi_51_dda .tdb-weather-unit{
                    color: #000000;
                }.tdi_51_dda .tdb-weather-city{
                    color: #000000;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_51_dda .td-icons{
                    font-size: 12px;
                }.tdi_51_dda .tdb-weather-deg{
                    font-size:10px !important;
                }.tdi_51_dda .tdb-weather-unit{
                    font-size:10px !important;
                }.tdi_51_dda .tdb-weather-city{
                    font-size:10px !important;
                }
}
</style><div class="tdb-block-inner td-fix-index"><!-- td weather source: cache -->        <i class="td-icons scattered-clouds-d"></i>
        <div class="tdb-weather-deg-wrap" data-block-uid="tdb_header_weather_uid">
            <span class="tdb-weather-deg">2</span>
            <span class="tdb-weather-unit">C</span>
        </div>
        <div class="tdb-weather-city">Слуцк</div>
        </div></div> <!-- ./block --></div></div><div class="vc_column tdi_53_af6  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_53_af6{
                    vertical-align: baseline;
                }.tdi_53_af6 > .wpb_wrapper,
				.tdi_53_af6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_53_af6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_53_af6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_53_af6{
margin-bottom:-25px !important;
width:36% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_53_af6{
width:36% !important;
}
}

</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_55_ede  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_55_ede{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_55_ede,
				.tdi_55_ede .tdc-inner-columns{
				    display: block;
				}.tdi_55_ede .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_55_ede {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_55_ede .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
/* inline tdc_css att */

.tdi_55_ede{
margin-bottom:0px !important;
}

.tdi_55_ede .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_57_6af  wpb_column vc_column_container tdc-inner-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_57_6af{
                    vertical-align: baseline;
                }.tdi_57_6af .vc_column-inner > .wpb_wrapper,
				.tdi_57_6af .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_57_6af .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper wpb_text_column td_block_wrap td_block_wrap vc_column_text tdi_58_102  tagdiv-type td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_58_102" >
<style>

/* inline tdc_css att */

.tdi_58_102{
margin-bottom:0px !important;
justify-content:flex-end !important;
text-align:right !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_58_102{
margin-top:2px !important;
}
}

</style>
<style>
/* custom css */
.tdi_58_102,
                .tdi_58_102 p{
			        font-family:Roboto !important;font-size:16px !important;
		        }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_58_102,
                .tdi_58_102 p{
			        font-family:Roboto !important;font-size:12px !important;
		        }
}
</style><div class="td-block-title-wrap"></div><div class="td-fix-index"><p><a href="https://kurjer.info/covid-19/" target="_blank" rel="noopener"><strong><span style="color: #800000;">КОРОНАВИРУС:</span></strong> <span style="color: #000000;">Заражено в РБ:</span></a></p>
</div></div></div></div></div><div class="vc_column_inner tdi_60_fff  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_60_fff{
                    vertical-align: baseline;
                }.tdi_60_fff .vc_column-inner > .wpb_wrapper,
				.tdi_60_fff .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_60_fff .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_covid_19_counter tdi_61_96d td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_61_96d" >
<style>

/* inline tdc_css att */

.tdi_61_96d{
margin-top:6px !important;
margin-bottom:0px !important;
margin-left:10px !important;
position:relative;
}

</style>
<style>
/* custom css */
.tdi_61_96d .td-covid-country{
                    display: flex;
                    flex-direction: column;
                    align-items: center;
                
                    align-items: flex-start;
                }.tdi_61_96d .td-covid-country-name{
                    font-size: 23px;
                    font-weight: 500;
                    line-height: 21px;
                    color: #222;
                
					font-size:0px !important;line-height:0 !important;
				}.tdi_61_96d .td-covid-country-count{
                    font-size: 60px;
                    font-weight: 700;
                    line-height: 1;
                    margin: 15px 0 11px;
                
                    margin: 0px;
                
					font-family:Roboto !important;font-size:16px !important;
				}.tdi_61_96d .td-covid-stat-name{
                    font-size: 17px;
                    font-weight: 500;
                    line-height: 21px;
                    text-align: center;
                    color: #666;
                
					font-size:0px !important;line-height:0 !important;
				}.tdi_61_96d .td-covid-date{
                    display: none;
                    margin-top: 8px;
                    font-size: 12px;
                    text-align: center;
                    color: #999;
                
                    display: none;
                }.tdi_61_96d .td-covid-stat-name,
                .tdi_61_96d .td-covid-date{
                    text-align: left;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_61_96d .td-covid-country-count{
					font-family:Roboto !important;font-size:12px !important;
				}
}
</style>
<div class="tdi_61_96d_rand_style td-element-style">
<div class="td-element-style-before"><style>
.tdi_61_96d_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-position:left top !important;
background-size:cover !important;
}
</style></div><style> </style></div><div class="td-block-title-wrap"></div><div id=tdi_61_96d class="td_block_inner td-fix-index"><div class="td-covid-country"><div class="td-covid-country-name">Belarus</div><div class="td-covid-country-count">198,125</div><div class="td-covid-stat-name">Total confirmed cases</div><div class="td-covid-date">Updated on 2 January 2021 15:28</div></div></div></div></div></div></div></div></div></div><div class="vc_column tdi_63_add  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_63_add{
                    vertical-align: baseline;
                }.tdi_63_add > .wpb_wrapper,
				.tdi_63_add > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_63_add > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_63_add > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_63_add{
width:32% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_63_add{
width:28% !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_64_550 tdm-content-horiz-left td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_64_550" >
<style>
/* custom css */
.tdi_64_550{
                    float: right;
                    clear: none;
                }
</style>
<style>
.tdi_65_ad0 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 35px;
				}.tdi_65_ad0 .tdm-social-item i.td-icon-twitter,
				.tdi_65_ad0 .tdm-social-item i.td-icon-linkedin,
				.tdi_65_ad0 .tdm-social-item i.td-icon-pinterest,
				.tdi_65_ad0 .tdm-social-item i.td-icon-blogger,
				.tdi_65_ad0 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_65_ad0 .tdm-social-item{
					width: 35px;
					height: 35px;
				
				    margin: -2.5px -5px -2.5px 0;
				}.tdi_65_ad0 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_65_ad0 .tdm-social-item i,
				.tds-team-member2 .tdi_65_ad0.tds-social1 .tdm-social-item i{
					color: #000000;
				}.tdi_65_ad0 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_65_ad0.tds-social1 .tdm-social-item:hover i{
					color: #00a0e3;
				}.tdi_65_ad0 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_65_ad0 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 34.8px;
				}.tdi_65_ad0 .tdm-social-item i.td-icon-twitter,
				.tdi_65_ad0 .tdm-social-item i.td-icon-linkedin,
				.tdi_65_ad0 .tdm-social-item i.td-icon-pinterest,
				.tdi_65_ad0 .tdm-social-item i.td-icon-blogger,
				.tdi_65_ad0 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_65_ad0 .tdm-social-item{
					width: 34.8px;
					height: 34.8px;
				}
}
</style><div class="tdm-social-wrapper tds-social1 tdi_65_ad0"><div class="tdm-social-item-wrap"><a href="https://ok.ru/slutsk" class="tdm-social-item"><i class="td-icon-font td-icon-behance"></i></a><a href="https://ok.ru/slutsk" class="tdm-social-text" >Behance</a></div><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/kurjer" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/kurjer" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/kurjer" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/kurjer" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/kurjer" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/kurjer" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://vk.com/kurjer" class="tdm-social-item"><i class="td-icon-font td-icon-vk"></i></a><a href="https://vk.com/kurjer" class="tdm-social-text" >VKontakte</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/infokurjer" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/infokurjer" class="tdm-social-text" >Youtube</a></div></div></div></div></div></div></div><div id="tdi_66_050" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_67_0fb  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_67_0fb,
                .tdi_67_0fb .tdc-columns{
                    min-height: 0;
                }.tdi_67_0fb,
				.tdi_67_0fb .tdc-columns{
				    display: block;
				}.tdi_67_0fb .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_67_0fb.tdc-row-content-vert-center,
                    .tdi_67_0fb.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_67_0fb.tdc-row-content-vert-bottom,
                    .tdi_67_0fb.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_67_0fb.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_67_0fb.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_67_0fb{
padding-top:20px !important;
position:relative;
}

.tdi_67_0fb .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_67_0fb{
padding-top:50px !important;
padding-bottom:50px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_67_0fb{
padding-top:50px !important;
padding-bottom:50px !important;
}
}

</style>
<div class="tdi_66_050_rand_style td-element-style" ><style>
.tdi_66_050_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_69_f06  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_69_f06{
                    vertical-align: baseline;
                }.tdi_69_f06 > .wpb_wrapper,
				.tdi_69_f06 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_69_f06 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_69_f06 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_70_00f td-pb-border-top td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_70_00f" >
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_70_00f{
margin-top:-15px !important;
margin-bottom:-80px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_70_00f{
margin-top:-20px !important;
margin-bottom:-50px !important;
}
}

</style>
<style>
/* custom css */
.tdi_70_00f .tdb-logo-a,
                .tdi_70_00f h1{
                    align-items: center;
                
                    justify-content: center;
                }.tdi_70_00f .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_70_00f .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_70_00f .tdb-logo-img{
                    max-width: 270px;
                }.tdi_70_00f .tdb-logo-text-tagline{
                    margin-top: 6px;
                    margin-left: 0;
                
                    display: none;
                
                    color: #aaaaaa;
                
                    font-family:Noto Serif !important;font-size:11px !important;font-weight:300 !important;;
                }.tdi_70_00f .tdb-logo-text-title{
                    display: none;
                
                    font-family:Work Sans !important;font-size:60px !important;font-weight:300 !important;text-transform:uppercase !important;letter-spacing:-3px !important;;
                }.tdi_70_00f .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_70_00f .tdb-logo-icon{
                    font-size: 60px;
                
                    top: 0px;
                
                    display: block;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_70_00f .tdb-logo-img{
                    max-width: 200px;
                }.tdi_70_00f .tdb-logo-text-title{
                    font-family:Work Sans !important;font-size:54px !important;font-weight:300 !important;text-transform:uppercase !important;letter-spacing:-3px !important;;
                }.tdi_70_00f .tdb-logo-text-tagline{
                    font-family:Noto Serif !important;font-size:10px !important;font-weight:300 !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_70_00f .tdb-logo-img{
                    max-width: 200px;
                }.tdi_70_00f .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 10px;
                
                    margin-left: 0px;
                }.tdi_70_00f .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_70_00f .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_70_00f .tdb-logo-text-title{
                    font-family:Work Sans !important;font-size:46px !important;font-weight:300 !important;text-transform:uppercase !important;letter-spacing:-3px !important;;
                }.tdi_70_00f .tdb-logo-text-tagline{
                    font-family:Noto Serif !important;font-size:9px !important;font-weight:300 !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://kurjer.info"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://i.kurjer.info/wp-content/uploads/2019/12/logo_newyear.png" src="https://i.kurjer.info/wp-content/uploads/2019/12/logo_newyear.png" alt="kurjer.info • Слуцк • Газета «Інфа-Кур’ер»"  title="kurjer.info • Слуцк • Газета «Інфа-Кур’ер»" width="545" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">kurjer.info</span><span class="tdb-logo-text-tagline">Слуцк • Газета «Інфа-Кур’ер»</span></span></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_71_a0e" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_72_fa0  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_72_fa0,
                .tdi_72_fa0 .tdc-columns{
                    min-height: 0;
                }.tdi_72_fa0,
				.tdi_72_fa0 .tdc-columns{
				    display: block;
				}.tdi_72_fa0 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_72_fa0{
padding-bottom:13px !important;
position:relative;
}

.tdi_72_fa0 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_72_fa0{
padding-bottom:4px !important;
}
}

</style>
<div class="tdi_71_a0e_rand_style td-element-style" ><style>
.tdi_71_a0e_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_74_165  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_74_165{
                    vertical-align: baseline;
                }.tdi_74_165 > .wpb_wrapper,
				.tdi_74_165 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_74_165 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_74_165 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_74_165{
justify-content:center !important;
text-align:center !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_75_45f tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_75_45f"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_75_45f{
text-align:left !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_75_45f{
margin-right:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_75_45f{
                    display: inline-block;
                }.tdi_75_45f .tdb-menu > li > a,
                .tdi_75_45f .td-subcat-more{
                    padding: 0 10px;
                }.tdi_75_45f .tdb-menu > li .tdb-menu-sep,
                .tdi_75_45f .tdb-menu-items-dropdown .tdb-menu-sep{
                    font-size: 16px;
                
                    top: 1px;
                
                    color: #ebebeb;
                }.tdi_75_45f .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_75_45f .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 11px;
                
                    top: 0px;
                }.tdi_75_45f .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_75_45f .tdb-menu > li > a,
                .tdi_75_45f .td-subcat-more,
                .tdi_75_45f .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto !important;font-size:17px !important;line-height:52px !important;font-weight:500 !important;
                }.tdi_75_45f .tdb-menu .tdb-normal-menu ul,
                .tdi_75_45f .td-pulldown-filter-list{
                    text-align: center;
                
                    border-color: #f4f4f4;
                
                    box-shadow:  0px 0px 5px -1px rgba(0,0,0,0.1);
                }.tdi_75_45f .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_75_45f .td-pulldown-filter-list li a{
                    padding: 8px 20px;
                
                    font-family:Roboto !important;font-size:13px !important;font-weight:400 !important;
                }.tdi_75_45f .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    font-size: 10px;
                
                    right: auto;
                
                    margin-top: 3px;
                }.tdi_75_45f .tdb-normal-menu ul .tdb-menu-item > a .tdb-menu-item-text{
                    margin-right: 7px;
                
                    display: inline-block;
                }.tdi_75_45f:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_75_45f .tdb-mega-menu .sub-menu > li{
                    max-width: 1402px !important;
                }.tdi_75_45f .tdb-menu .tdb-mega-menu .sub-menu > li{
					background-color: #ffffff;
				
					box-shadow: none;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_75_45f .tdb-menu > li > a,
                .tdi_75_45f .td-subcat-more{
                    padding: 0 7px;
                }.tdi_75_45f .tdb-menu > li > a,
                .tdi_75_45f .td-subcat-more,
                .tdi_75_45f .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto !important;font-size:16px !important;line-height:52px !important;font-weight:500 !important;
                }.tdi_75_45f .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_75_45f .td-pulldown-filter-list li a{
                    padding: 6px 20px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_75_45f .tdb-menu > li > a,
                .tdi_75_45f .td-subcat-more{
                    padding: 0 6px;
                }.tdi_75_45f .tdb-menu > li .tdb-menu-sep,
                .tdi_75_45f .tdb-menu-items-dropdown .tdb-menu-sep{
                    font-size: 12px;
                }.tdi_75_45f .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_75_45f .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 8px;
                
                    margin-left: 4px;
                }.tdi_75_45f .tdb-menu > li > a,
                .tdi_75_45f .td-subcat-more,
                .tdi_75_45f .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto !important;font-size:11px !important;line-height:52px !important;font-weight:500 !important;
                }.tdi_75_45f .tdb-normal-menu > ul,
                .tdi_75_45f .td-pulldown-filter-list{
                    left: -12px;
                }.tdi_75_45f .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_75_45f .td-pulldown-filter-list li a{
                    padding: 6px 20px;
                }@media (max-width: 1018px) {
                    .tdi_75_45f .td-pulldown-filter-list {
                        left: auto;
                        right: -12px;
                    }
                }
}
</style>
<style>
.tdi_75_45f .tdb-menu > li.current-menu-item > a,
				.tdi_75_45f .tdb-menu > li.current-menu-ancestor > a,
				.tdi_75_45f .tdb-menu > li.current-category-ancestor > a,
				.tdi_75_45f .tdb-menu > li:hover > a,
				.tdi_75_45f .tdb-menu > li.tdb-hover > a,
				.tdi_75_45f .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #00a0e3;
				}.tdi_75_45f .tdb-menu > li > a:after,
				.tdi_75_45f .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_75_45f .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_75_45f .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_75_45f .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_75_45f .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_75_45f .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_75_45f .td-pulldown-filter-list li:hover a{
					color: #00a0e3;
				
					background-color: rgba(94,201,197,0.05);
				}
</style><div id=tdi_75_45f class="td_block_inner td-fix-index"><ul id="menu-shapka-2019-13" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-218416"><a href="https://kurjer.info/slutsk/"><div class="tdb-menu-item-text">Слуцк</div></a><i class="tdb-menu-sep td-icon-vertical-line"></i></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-218419"><a href="https://kurjer.info/job/"><div class="tdb-menu-item-text">Вакансии</div></a><i class="tdb-menu-sep td-icon-vertical-line"></i></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-218422 tdb-menu-item-inactive"><a href="https://kurjer.info/city-bus-temp/"><div class="tdb-menu-item-text">Расписания</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><i class="tdb-menu-sep td-icon-vertical-line"></i>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-218423"><a href="https://kurjer.info/city-bus-temp/"><div class="tdb-menu-item-text">Автобусы город</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-218424"><a href="https://kurjer.info/schedule/suburb-bus/"><div class="tdb-menu-item-text">Автобусы пригород</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-218425"><a href="https://kurjer.info/schedule/rw/"><div class="tdb-menu-item-text">Поезда</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-218427"><a href="https://kurjer.info/minibus/"><div class="tdb-menu-item-text">Маршрутки</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-218428"><a href="https://kurjer.info/polyclinic/"><div class="tdb-menu-item-text">Поликлиника взрослая</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-218429"><a href="https://kurjer.info/dental-clinic/"><div class="tdb-menu-item-text">Поликлиника стоматологическая</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-218430"><a href="https://kurjer.info/womens-consultation/"><div class="tdb-menu-item-text">Консультация женская</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-218431"><a href="https://kurjer.info/district-inspector/"><div class="tdb-menu-item-text">Участковые инспекторы Слуцкого РОВД</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-218432"><a href="https://kurjer.info/useful-phone-numbers/"><div class="tdb-menu-item-text">Полезные телефоны для случчан</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-218433 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Реклама</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><i class="tdb-menu-sep td-icon-vertical-line"></i>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-218434"><a href="https://kurjer.info/price/"><div class="tdb-menu-item-text">Рекламодателю</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-218435"><a href="https://kurjer.info/ads/subscription/"><div class="tdb-menu-item-text">Подписка</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-218436"><a href="https://kurjer.info/about/"><div class="tdb-menu-item-text">Контакты</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-218438"><a href="/catalog/"><div class="tdb-menu-item-text">Каталог</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-218444"><a href="https://kurjer.info/lampa/"><div class="tdb-menu-item-text">Лампа</div></a><i class="tdb-menu-sep td-icon-vertical-line"></i></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-218528 tdb-menu-item-inactive"><a href="https://krama.kurjer.info/"><div class="tdb-menu-item-text">Объявления</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><i class="tdb-menu-sep td-icon-vertical-line"></i>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-218421"><a href="https://kurjer.info/ads/classifieds/"><div class="tdb-menu-item-text">Инструкция по&nbsp;подаче частных объявлений</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-225207"><a href="https://kurjer.info/pdf/"><div class="tdb-menu-item-text">PDF</div></a><i class="tdb-menu-sep td-icon-vertical-line"></i></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-218439"><a href="https://kurjer.info/soobshhit-novost/"><div class="tdb-menu-item-text">Сообщить новость</div></a><i class="tdb-menu-sep td-icon-vertical-line"></i></li>
</ul></div></div><div class="td_block_wrap tdb_header_search tdi_78_2a6 td-pb-border-top td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_78_2a6" >
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://kurjer.info/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Поиск</span><i class="tdc-font-tdmp tdc-font-tdmp-arrow-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-magnifier-thin-long"></i></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_79_762" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_80_22f  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_80_22f,
                .tdi_80_22f .tdc-columns{
                    min-height: 0;
                }.tdi_80_22f,
				.tdi_80_22f .tdc-columns{
				    display: block;
				}.tdi_80_22f .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_80_22f{
padding-bottom:13px !important;
position:relative;
}

.tdi_80_22f .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_80_22f{
padding-bottom:4px !important;
}
}

</style>
<div class="tdi_79_762_rand_style td-element-style" ><style>
.tdi_79_762_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_82_54c  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_82_54c{
                    vertical-align: baseline;
                }.tdi_82_54c > .wpb_wrapper,
				.tdi_82_54c > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_82_54c > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_82_54c > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_83_0fa td_block_template_4">
<style>

/* inline tdc_css att */

.tdi_83_0fa{
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
.tdi_83_0fa.td-a-rec{
					text-align: center;
				}.tdi_83_0fa .td-element-style{
					z-index: -1;
				}
</style><!--AdFox START-->
<!--Площадка: https://kurjer.info/ / * / *-->
<!--Тип баннера: Перетяжка 100%-->
<!--Расположение: <середина страницы>-->
<div id="adfox_155748526737713478" class="adzone-desc"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 276785,
        containerId: 'adfox_155748526737713478',
        params: {
            pp: 'h',
            ps: 'dgxb',
            p2: 'y'
        }
    });
</script></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_84_6fd" class="tdc-zone"><div class="tdc_zone tdi_85_012  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_85_012{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }
</style><div id="tdi_86_f55" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_87_52f  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_87_52f,
                .tdi_87_52f .tdc-columns{
                    min-height: 0;
                }.tdi_87_52f,
				.tdi_87_52f .tdc-columns{
				    display: block;
				}.tdi_87_52f .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_87_52f{
padding-top:8px !important;
padding-bottom:8px !important;
position:relative;
}

.tdi_87_52f .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_87_52f{
padding-top:2px !important;
padding-bottom:2px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_87_52f{
padding-top:4px !important;
padding-bottom:4px !important;
}
}

</style>
<div class="tdi_86_f55_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_86_f55_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#d8d8d8 !important;
border-style:solid !important;
border-width:0 !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_86_f55_rand_style{
background-color:#f7f7f7 !important;
}
 </style></div><div class="vc_column tdi_89_f06  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_89_f06{
                    vertical-align: baseline;
                }.tdi_89_f06 > .wpb_wrapper,
				.tdi_89_f06 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_89_f06 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_89_f06 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_89_f06{
width:10% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_90_5a5 td-pb-border-top td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_90_5a5" >
<style>

/* inline tdc_css att */

.tdi_90_5a5{
margin-top:7px !important;
width:150% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_90_5a5{
margin-top:10px !important;
margin-left:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_90_5a5{
margin-top:13px !important;
margin-right:14px !important;
margin-left:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_90_5a5{
                    display: inline-block;
                }.tdi_90_5a5 .tdb-logo-a,
                .tdi_90_5a5 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_90_5a5 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_90_5a5 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_90_5a5 .tdb-logo-text-tagline{
                    margin-top: 6px;
                    margin-left: 0;
                
                    display: none;
                
                    color: #aaaaaa;
                
                    font-family:Noto Serif !important;font-size:11px !important;font-weight:300 !important;;
                }.tdi_90_5a5 .tdb-logo-text-title{
                    display: none;
                
                    font-family:Work Sans !important;font-size:30px !important;font-weight:300 !important;text-transform:uppercase !important;letter-spacing:-2px !important;;
                }.tdi_90_5a5 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_90_5a5 .tdb-logo-icon{
                    font-size: 60px;
                
                    top: 0px;
                
                    display: block;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_90_5a5 .tdb-logo-img{
                    max-width: 100px;
                }.tdi_90_5a5 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 10px;
                
                    margin-left: 0px;
                }.tdi_90_5a5 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_90_5a5 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_90_5a5 .tdb-logo-text-title{
                    font-family:Work Sans !important;font-size:22px !important;font-weight:300 !important;text-transform:uppercase !important;letter-spacing:-2px !important;;
                }.tdi_90_5a5 .tdb-logo-text-tagline{
                    font-family:Noto Serif !important;font-size:10px !important;font-weight:300 !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_90_5a5 .tdb-logo-img{
                    max-width: 80px;
                }.tdi_90_5a5 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 10px;
                
                    margin-left: 0px;
                }.tdi_90_5a5 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_90_5a5 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_90_5a5 .tdb-logo-text-title{
                    font-family:Work Sans !important;font-size:20px !important;font-weight:300 !important;text-transform:uppercase !important;letter-spacing:-2px !important;;
                }.tdi_90_5a5 .tdb-logo-text-tagline{
                    font-family:Noto Serif !important;font-size:10px !important;font-weight:300 !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://kurjer.info/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://i.kurjer.info/wp-content/uploads/2019/12/logo_newyear.png" src="https://i.kurjer.info/wp-content/uploads/2019/12/logo_newyear.png" alt="kurjer.info • Слуцк • Газета «Інфа-Кур’ер»"  title="kurjer.info • Слуцк • Газета «Інфа-Кур’ер»" width="545" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">kurjer.info</span><span class="tdb-logo-text-tagline">Слуцк • Газета «Інфа-Кур’ер»</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_92_f5d  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_92_f5d{
                    vertical-align: baseline;
                }.tdi_92_f5d > .wpb_wrapper,
				.tdi_92_f5d > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_92_f5d > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_92_f5d > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_92_f5d{
width:80% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_93_bf0 tds_menu_active1 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_93_bf0"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_93_bf0 .td_block_inner{
                    text-align: center;
                }.tdi_93_bf0 .tdb-menu > li > a,
                .tdi_93_bf0 .td-subcat-more{
                    padding: 0 16px;
                }.tdi_93_bf0 .tdb-menu > li .tdb-menu-sep,
                .tdi_93_bf0 .tdb-menu-items-dropdown .tdb-menu-sep{
                    font-size: 16px;
                
                    top: 1px;
                
                    color: #ebebeb;
                }.tdi_93_bf0 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_93_bf0 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 11px;
                
                    top: 0px;
                }.tdi_93_bf0 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_93_bf0 .tdb-menu > li > a,
                .tdi_93_bf0 .td-subcat-more,
                .tdi_93_bf0 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto !important;font-size:15px !important;line-height:52px !important;font-weight:600 !important;
                }.tdi_93_bf0 .tdb-menu .tdb-normal-menu ul,
                .tdi_93_bf0 .td-pulldown-filter-list{
                    text-align: center;
                
                    box-shadow:  0px 0px 5px -1px rgba(0,0,0,0.1);
                }.tdi_93_bf0 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_93_bf0 .td-pulldown-filter-list li a{
                    padding: 8px 20px;
                
                    font-family:Roboto !important;font-size:13px !important;font-weight:400 !important;
                }.tdi_93_bf0 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    font-size: 10px;
                
                    right: 0;
                
                    margin-top: 3px;
                }.tdi_93_bf0 .tdb-normal-menu ul .tdb-menu-item > a .tdb-menu-item-text{
                    margin-right: 7px;
                }.tdi_93_bf0:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_93_bf0 .tdb-mega-menu .sub-menu > li{
                    max-width: 1402px !important;
                }.tdi_93_bf0 .tdb-menu .tdb-mega-menu .sub-menu > li{
					background-color: #ffffff;
				
					box-shadow: none;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_93_bf0 .tdb-menu > li > a,
                .tdi_93_bf0 .td-subcat-more{
                    padding: 0 8px;
                }.tdi_93_bf0 .tdb-menu > li .tdb-menu-sep,
                .tdi_93_bf0 .tdb-menu-items-dropdown .tdb-menu-sep{
                    font-size: 12px;
                }.tdi_93_bf0 .tdb-menu > li > a,
                .tdi_93_bf0 .td-subcat-more,
                .tdi_93_bf0 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto !important;font-size:13px !important;line-height:52px !important;font-weight:600 !important;
                }.tdi_93_bf0 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_93_bf0 .td-pulldown-filter-list li a{
                    padding: 6px 20px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_93_bf0 .tdb-menu > li > a,
                .tdi_93_bf0 .td-subcat-more{
                    padding: 0 2px;
                }.tdi_93_bf0 .tdb-menu > li .tdb-menu-sep,
                .tdi_93_bf0 .tdb-menu-items-dropdown .tdb-menu-sep{
                    font-size: 12px;
                }.tdi_93_bf0 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_93_bf0 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 8px;
                
                    margin-left: 4px;
                }.tdi_93_bf0 .tdb-menu > li > a,
                .tdi_93_bf0 .td-subcat-more,
                .tdi_93_bf0 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto !important;font-size:11px !important;line-height:52px !important;font-weight:600 !important;
                }.tdi_93_bf0 .tdb-normal-menu > ul,
                .tdi_93_bf0 .td-pulldown-filter-list{
                    left: -12px;
                }.tdi_93_bf0 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_93_bf0 .td-pulldown-filter-list li a{
                    padding: 6px 20px;
                }@media (max-width: 1018px) {
                    .tdi_93_bf0 .td-pulldown-filter-list {
                        left: auto;
                        right: -12px;
                    }
                }
}
</style>
<style>
.tdi_93_bf0 .tdb-menu > li.current-menu-item > a,
				.tdi_93_bf0 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_93_bf0 .tdb-menu > li.current-category-ancestor > a,
				.tdi_93_bf0 .tdb-menu > li:hover > a,
				.tdi_93_bf0 .tdb-menu > li.tdb-hover > a,
				.tdi_93_bf0 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #00a0e3;
				}.tdi_93_bf0 .tdb-menu > li > a:after,
				.tdi_93_bf0 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_93_bf0 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_93_bf0 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_93_bf0 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_93_bf0 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_93_bf0 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_93_bf0 .td-pulldown-filter-list li:hover a{
					color: #00a0e3;
				
					background-color: rgba(94,201,197,0.05);
				}
</style><div id=tdi_93_bf0 class="td_block_inner td-fix-index"><ul id="menu-shapka-2019-14" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-218416"><a href="https://kurjer.info/slutsk/"><div class="tdb-menu-item-text">Слуцк</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-218419"><a href="https://kurjer.info/job/"><div class="tdb-menu-item-text">Вакансии</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-218422 tdb-menu-item-inactive"><a href="https://kurjer.info/city-bus-temp/"><div class="tdb-menu-item-text">Расписания</div><i class="tdb-sub-menu-icon tdc-font-fa tdc-font-fa-angle-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-218423"><a href="https://kurjer.info/city-bus-temp/"><div class="tdb-menu-item-text">Автобусы город</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-218424"><a href="https://kurjer.info/schedule/suburb-bus/"><div class="tdb-menu-item-text">Автобусы пригород</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-218425"><a href="https://kurjer.info/schedule/rw/"><div class="tdb-menu-item-text">Поезда</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-218427"><a href="https://kurjer.info/minibus/"><div class="tdb-menu-item-text">Маршрутки</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-218428"><a href="https://kurjer.info/polyclinic/"><div class="tdb-menu-item-text">Поликлиника взрослая</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-218429"><a href="https://kurjer.info/dental-clinic/"><div class="tdb-menu-item-text">Поликлиника стоматологическая</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-218430"><a href="https://kurjer.info/womens-consultation/"><div class="tdb-menu-item-text">Консультация женская</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-218431"><a href="https://kurjer.info/district-inspector/"><div class="tdb-menu-item-text">Участковые инспекторы Слуцкого РОВД</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-218432"><a href="https://kurjer.info/useful-phone-numbers/"><div class="tdb-menu-item-text">Полезные телефоны для случчан</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-218433 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Реклама</div><i class="tdb-sub-menu-icon tdc-font-fa tdc-font-fa-angle-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-218434"><a href="https://kurjer.info/price/"><div class="tdb-menu-item-text">Рекламодателю</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-218435"><a href="https://kurjer.info/ads/subscription/"><div class="tdb-menu-item-text">Подписка</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-218436"><a href="https://kurjer.info/about/"><div class="tdb-menu-item-text">Контакты</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-218438"><a href="/catalog/"><div class="tdb-menu-item-text">Каталог</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-218444"><a href="https://kurjer.info/lampa/"><div class="tdb-menu-item-text">Лампа</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-218528 tdb-menu-item-inactive"><a href="https://krama.kurjer.info/"><div class="tdb-menu-item-text">Объявления</div><i class="tdb-sub-menu-icon tdc-font-fa tdc-font-fa-angle-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-218421"><a href="https://kurjer.info/ads/classifieds/"><div class="tdb-menu-item-text">Инструкция по&nbsp;подаче частных объявлений</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-225207"><a href="https://kurjer.info/pdf/"><div class="tdb-menu-item-text">PDF</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-218439"><a href="https://kurjer.info/soobshhit-novost/"><div class="tdb-menu-item-text">Сообщить новость</div></a></li>
</ul></div></div></div></div><div class="vc_column tdi_97_fff  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_97_fff{
                    vertical-align: baseline;
                }.tdi_97_fff > .wpb_wrapper,
				.tdi_97_fff > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_97_fff > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_97_fff > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_97_fff{
width:10% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_98_7a7 td-pb-border-top td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_98_7a7" >
<style>

/* inline tdc_css att */

.tdi_98_7a7{
margin-top:1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_98_7a7{
margin-top:7px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://kurjer.info/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><div class="tdb-head-search-placeholder">type here...</div><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span><i class="tdc-font-tdmp tdc-font-tdmp-arrow-cut-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-magnifier-thin-long"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
            </div>
            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-257079" class="post-257079 post type-post status-publish format-standard has-post-thumbnail category-news category-around tag-ekonomika tag-politika" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  style="background-color:#4493d6; color:#fff; border-color:#4493d6;" href="https://kurjer.info/news/">Новости</a></li><li class="entry-category"><a  style="background-color:#4493d6; color:#fff; border-color:#4493d6;" href="https://kurjer.info/around/">Вокруг нас</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">&laquo;Обещают процветание, а&nbsp;сами строят &bdquo;капитализм для своих&ldquo;&raquo;. Сергей Гуриев&nbsp;&mdash; о&nbsp;том, как спасти белорусскую экономику</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by"> </div> <a href="">Отдел новостей</a><div class="td-author-line"> - </div> </div>										<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-02T16:00:06+03:00" >2 января 2021, 13:00</time></span>                    <div class="td-post-comments"><a href="https://kurjer.info/2021/01/02/sergey-guriev/#respond"><i class="td-icon-comments"></i>0</a></div>                                    </div>

            </header>

        </div>

        

        <div class="td-post-content" data-io-article-url="https://kurjer.info/2021/01/02/sergey-guriev/">

        <div class="td-post-featured-image"><figure><a href="https://i.kurjer.info/wp-content/uploads/2020/12/201229_sergey-gurev.jpg" data-caption="Фото с сайта osnova.news"><img width="696" height="464" class="entry-thumb td-modal-image" src="https://i.kurjer.info/wp-content/uploads/2020/12/201229_sergey-gurev-696x464.jpg" srcset="https://i.kurjer.info/wp-content/uploads/2020/12/201229_sergey-gurev-696x464.jpg 696w, https://i.kurjer.info/wp-content/uploads/2020/12/201229_sergey-gurev.jpg 1392w" sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px" alt="«Обещают процветание, а сами строят "капитализм для своих"». Сергей Гуриев — о том, как спасти белорусскую экономику" title="«Обещают процветание, а сами строят "капитализм для своих"». Сергей Гуриев — о том, как спасти белорусскую экономику"/></a><figcaption class="wp-caption-text">Фото с сайта osnova.news</figcaption></figure></div>
        <div class="wprt-container"><p>Как повлияют на&nbsp;экономику Беларуси реформы и&nbsp;сколько времени займёт их&nbsp;проведение? Чем может быть полезен опыт построения экономик стран Центральной и&nbsp;Восточной Европы? В&nbsp;рамках Всемирной недели предпринимательства в&nbsp;Беларуси своё мнение по&nbsp;этим вопросам озвучил <strong>Сергей Гуриев</strong>,<em> российский учёный-экономист</em>. <span id="more-257079"></span></p>
<p>&laquo;Про бизнес&raquo; <strong><a href="https://probusiness.io/opinion/7756-obeshchayut-procvetanie-a-sami-stroyat-kapitalizm-dlya-svoikh-sergey-guriev-o-tom-kak-spasti-belorusskuyu-ekonomiku.html?utm_source=tut.by&amp;utm_medium=title_block&amp;utm_campaign=tut.by">опубликовал</a></strong> материал по&nbsp;факту его выступления.</p>
<p><strong>&mdash;&nbsp;Сергей, сегодня, когда говорят об&nbsp;экономических реформах в&nbsp;странах постсоветского пространства, часто речь идёт о&nbsp;том, что было сделано в&nbsp;90-е годы. Какие ошибки были допущены тогда, действительно&nbsp;ли стоит их&nbsp;учитывать сейчас?</strong></p><div class="td-a-rec td-a-rec-id-content_inline  tdi_99_568 td_block_template_4">
<style>
/* custom css */
.tdi_99_568.td-a-rec{
					text-align: center;
				}.tdi_99_568 .td-element-style{
					z-index: -1;
				}.tdi_99_568.td-a-rec-img{
				    text-align: left;
				}.tdi_99_568.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_99_568.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">Реклама</span><!--AdFox START-->
<!--dsail-Minsk-->
<!--Площадка: kurjer.info - остаточный трафик / kurjer.info / b_article-728-90-inline-->
<!--Категория: <не задана>-->
<!--Тип баннера: 728*90-->
<div id="adfox_153209541018975483"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 239538,
        containerId: 'adfox_153209541018975483',
        params: {
            p1: 'cayon',
            p2: 'fgvq'
        }
    }, ['desktop'], {
        tabletWidth: 830,
        phoneWidth: 480,
        isAutoReloads: false
    });
</script>

<!--AdFox START-->
<!--dsail-Minsk-->
<!--Площадка: kurjer.info - остаточный трафик / kurjer.info / b_article-728-90-inline_MOBILE-->
<!--Категория: <не задана>-->
<!--Тип баннера: 728*90-->
<div id="adfox_153209587601756405"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 239538,
        containerId: 'adfox_153209587601756405',
        params: {
            p1: 'cbjmi',
            p2: 'fgvq'
        }
    }, ['tablet', 'phone'], {
        tabletWidth: 830,
        phoneWidth: 480,
        isAutoReloads: false
    });
</script>
</div>
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="a02c326b9965e09b45c76dd5ed1868dd" data-index="1" style="float: none; margin:21px 0 21px 0; text-align:center;">
<amp-ad width="100vw" height="320"
     type="adsense"
     data-ad-client="ca-pub-7674021519504941"
     data-ad-slot="7870445762"
     data-auto-format="rspv"
     data-full-width="">
  <div overflow=""></div>
</amp-ad>

</div>

<p>&mdash;&nbsp;Многие реформы 90-х в&nbsp;постсоветских странах прошли успешно. Но&nbsp;были и&nbsp;ошибки, которые привели не&nbsp;только к&nbsp;провалу некоторых реформ, но и&nbsp;к&nbsp;созданию недемократических политических режимов на&nbsp;отдельных территориях.</p>
<p>Дело в&nbsp;том, что, когда экономические реформы проваливаются и&nbsp;население не&nbsp;видит для себя выгод от&nbsp;реформ, это приводит к&nbsp;поддержке популистских лидеров. Они обещают населению процветание и&nbsp;приходят к&nbsp;власти на&nbsp;платформе обращения реформ вспять. Но&nbsp;потом, как правило, обманывают своих избирателей и&nbsp;строят так называемый crony capitalism&nbsp;&mdash; &laquo;капитализм для своих&raquo;, &laquo;кумовской капитализм&raquo;.</p>
<p>Чтобы сохранить власть, несмотря на&nbsp;нарушение экономических обещаний, такие лидеры уничтожают политическую конкуренцию и&nbsp;удерживают власть уже недемократическими методами. К&nbsp;сожалению, именно такое развитие событий мы&nbsp;можем наблюдать и&nbsp;в&nbsp;некоторых странах-членах&nbsp;ЕС.</p>
<p>В&nbsp;то&nbsp;же время страна, где имеется большая госсобственность, по&nbsp;определению страдает от&nbsp;избыточной занятости на&nbsp;предприятиях, которая возникает тогда, когда вопрос о&nbsp;качестве и&nbsp;количестве рабочих мест решается в&nbsp;пользу последнего показателя. Госпредприятия во&nbsp;всех странах&nbsp;&mdash; это механизмы создания рабочих мест, даже если они неэффективны. Поэтому реформы госпредприятий часто приводят к&nbsp;высвобождению занятости.</p>
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="a02c326b9965e09b45c76dd5ed1868dd" data-index="2" style="float: none; margin:21px 0 21px 0; text-align:center;">
<amp-ad width="100vw" height="320"
     type="adsense"
     data-ad-client="ca-pub-7674021519504941"
     data-ad-slot="7870445762"
     data-auto-format="rspv"
     data-full-width="">
  <div overflow=""></div>
</amp-ad>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- kurjer в статье адаптив -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7674021519504941"
     data-ad-slot="6628682135"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<p>В&nbsp;белорусской экономике государственные предприятия также доминируют. Поэтому доля государства в&nbsp;экономике Беларуси (и&nbsp;особенно в&nbsp;её&nbsp;промышленности) намного выше. Даже чем в&nbsp;Китае в&nbsp;данный момент.</p>
<p>В&nbsp;Беларуси&nbsp;же, по&nbsp;разным оценкам, на&nbsp;долю государственных предприятий приходится половина ВВП и&nbsp;почти 60% занятости. При этом лишь некоторые белорусские госпредприятия являются прибыльными, но&nbsp;очень многие из&nbsp;них&nbsp;&mdash; нет.</p>
<p>Надо понимать, что приватизация&nbsp;&mdash; это вызов не&nbsp;только с&nbsp;точки зрения поиска инвесторов и&nbsp;продаж государственной собственности на&nbsp;аукционе с&nbsp;тем, чтобы выручить как можно больше денег для бюджета, но и&nbsp;с&nbsp;точки зрения повышения производительности.</p>
<p>Любому реформаторскому правительству нужно помнить, что реформы должны работать не&nbsp;только для самых умных и&nbsp;предприимчивых, но&nbsp;и&nbsp;для тех людей, которые потеряют неэффективное, непроизводительное рабочее место. Они тоже являются гражданами, которым государство должно помочь найти себя в&nbsp;новой экономике.</p>
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="a02c326b9965e09b45c76dd5ed1868dd" data-index="3" style="float: none; margin:21px 0 21px 0; text-align:center;">
<amp-ad width="100vw" height="320"
     type="adsense"
     data-ad-client="ca-pub-7674021519504941"
     data-ad-slot="7870445762"
     data-auto-format="rspv"
     data-full-width="">
  <div overflow=""></div>
</amp-ad>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- kurjer в статье адаптив -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7674021519504941"
     data-ad-slot="6628682135"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<p>Поэтому приватизация государственной собственности обязательно должна сопровождаться переобучением и&nbsp;трудоустройством людей, которые останутся без работы. Это фактор, о&nbsp;котором ни&nbsp;в&nbsp;коем случае нельзя забывать. Многие страны решили, что рынок сам расставит безработных по&nbsp;местам. Но&nbsp;подобное если и&nbsp;произойдёт, то&nbsp;не&nbsp;сразу. И&nbsp;это серьёзный вызов как для самих сотрудников, так и&nbsp;для государства в&nbsp;целом.</p>
<p><strong>&mdash;&nbsp;Основываясь на&nbsp;опыте стран Центральной и&nbsp;Восточной Европы, которые завершили переход к&nbsp;рыночной экономике, с&nbsp;чем ещё, кроме приватизации, неизбежно столкнётся Беларусь?</strong></p>
<p>&mdash;&nbsp;Проблема, с&nbsp;которой сталкиваются страны, граничащие с&nbsp;ЕС,&nbsp;&mdash; это магнит Евросоюза как работодателя. Для большинства восточноевропейских стран одной из&nbsp;главных проблем стал тот факт, что талантливый, образованный человек ищет для себя работу в&nbsp;Лондоне или Берлине, чтобы получать там более высокую зарплату. Для условного цифрового предпринимателя из&nbsp;Румынии гораздо выгоднее переехать не&nbsp;в&nbsp;Клуж, а&nbsp;в&nbsp;Лондон.</p>
<p>Есть целые авиакомпании, которые вплоть до&nbsp;2020 года строили свою бизнес-модель на&nbsp;том, что еженедельно стали перевозить людей на&nbsp;работу из&nbsp;одной страны в&nbsp;другую. Примером может служить значительный рост объёма услуг между Польшей и&nbsp;Великобританией.</p>
<p>С&nbsp;проблемой трудовой эмиграции сталкиваются все без исключения восточноевропейские страны. Хотя в&nbsp;целом во&nbsp;временной эмиграции талантов в&nbsp;центры технологической или финансовой промышленности в&nbsp;ЕС ничего страшного нет, если эти люди возвращаются или сотрудничают с&nbsp;родной страной. Но&nbsp;для этого нужны рабочие места внутри страны.</p>
<p>И&nbsp;для этого у&nbsp;Беларуси всё есть: ПВТ и&nbsp;компании-резиденты парка, которые сотрудничают с&nbsp;коллегами в&nbsp;Америке и&nbsp;Европе. Это сотрудничество нужно поощрять.</p>
<p>Но&nbsp;нужно понимать, что многие всё равно уедут, это неизбежно. Просто потому, что в&nbsp;ближайшее десятилетие зарплаты во&nbsp;Франкфурте, Берлине или Лондоне будут выше, чем зарплаты в&nbsp;Минске. По&nbsp;разным оценкам, сегодня около 3&nbsp;&mdash; 4 миллиона белорусов живут за&nbsp;пределами Беларуси, по&nbsp;сравнению с&nbsp;примерно 9,5 миллионами, проживающими внутри страны.</p>
<p>И&nbsp;здесь очень важно сделать так, чтобы связь с&nbsp;эмигрантами не&nbsp;была потеряна. Чтобы они участвовали в&nbsp;жизни цифровой или любой другой отрасли, дистанционно помогали продвигать белорусские продукты и&nbsp;услуги на&nbsp;мировых рынках. Такому экономическому и&nbsp;социальному взаимодействию между Беларусью и&nbsp;другими странами способствует белорусская диаспора.</p>
<p>Наоборот, нужно приветствовать обмен кадрами и&nbsp;талантами и&nbsp;пытаться сделать Беларусь открытой страной.</p>
<p><strong>&mdash;&nbsp;Какие реформы необходимы белорусской экономике в&nbsp;первую очередь?</strong></p>
<p>&mdash;&nbsp;Приоритеты реформ мы&nbsp;обсуждаем в&nbsp;письме 60 экономистов, которое лежит на&nbsp;сайте <strong><a href="https://beleconomy.com" target="_blank" rel="noopener">beleconomy.com</a>.</strong> Главное&nbsp;&mdash; это не&nbsp;экономические проблемы, а&nbsp;политические. Рост недоверия к&nbsp;судебной системе, вмешательство государства в&nbsp;экономику, недоброжелательность (ввиду повышения налогов и&nbsp;не&nbsp;только) государства к&nbsp;бизнесу.</p>
<p>С&nbsp;экономической точки зрения, как ни&nbsp;странно, реформы, которые должна провести европейская страна, вполне очевидны. Беларуси просто необходимо развитие рыночной экономики, справедливая конкурентная среда <nobr>и т. д.</nobr> Эта дорожная карта реформ вполне реальна и&nbsp;даст результат. Главное&nbsp;&mdash; иметь волю, чтобы их&nbsp;реализовать. Схожий путь был и&nbsp;у&nbsp;других стран, которые хотели войти в&nbsp;состав&nbsp;ЕС.</p>
<p>Что касается самого ЕС, то&nbsp;если до&nbsp;2004 года казалось, что его цель&nbsp;&mdash; это расширение списка стран-участниц, то&nbsp;сегодня в&nbsp;ЕС возникают серьёзные опасения, что новые члены не&nbsp;выполняют принятые на&nbsp;себя обязательства.</p>
<p>Так, например, ещё недавно Польша и&nbsp;Венгрия из-за несогласия с&nbsp;механизмом верховенства права угрожали заблокировать принятие бюджета&nbsp;ЕС. Поскольку Варшава и&nbsp;Будапешт находятся под процедурами&nbsp;ЕС по&nbsp;подрыву независимости судов и&nbsp;средств массовой информации, они рисковали потерять миллиарды выплат от&nbsp;Евросоюза.</p>
<p>Тем не&nbsp;менее на&nbsp;саммите 11&nbsp;декабря лидеры&nbsp;ЕС договорились с&nbsp;Польшей и&nbsp;Венгрией о&nbsp;прекращении блокады.</p>
<p>Я&nbsp;говорю об&nbsp;этом потому, что новые члены&nbsp;ЕС будут проходить через гораздо более серьёзный фильтр. Но&nbsp;этот фильтр нужен не&nbsp;для того, чтобы бюрократы поставили галочку, это нужно для самих стран.</p>
<p>Поэтому то&nbsp;же&nbsp;самое надо делать и&nbsp;Беларуси. Независимо от&nbsp;того, что потребуют бюрократы в&nbsp;Брюсселе в&nbsp;обмен на&nbsp;макроэкономическую поддержку, вне зависимости от&nbsp;того, пообещают&nbsp;ли Беларуси вступление в&nbsp;ЕС или нет. Есть дорожная карта реформ, которые все соседи&nbsp;ЕС выполняют, и&nbsp;все они так или иначе от&nbsp;этого выигрывают. Но&nbsp;план реформ должен разрабатываться не&nbsp;в&nbsp;Брюсселе и&nbsp;не в&nbsp;Вашингтоне, а&nbsp;в&nbsp;Минске. Это должен быть план белорусского общества, а&nbsp;не&nbsp;зарубежных бюрократов. И&nbsp;такой план есть, он&nbsp;опубликован.</p>
<p><strong>&mdash;&nbsp;Что поможет Беларуси решить макроэкономические проблемы, которые сейчас нарастают как снежный ком?</strong></p>
<p>&mdash;&nbsp;Не&nbsp;нужно думать, что сегодняшние макроэкономические проблемы не&nbsp;решаемы. Они нормальны, многие страны через них прошли. Если общество хочет бороться с&nbsp;коррупцией, строить прозрачные политические институты, устойчивую рыночную экономику, есть ресурсы для того, чтобы решить стоящие перед белорусской экономикой проблемы.</p>
<p>Важная вещь&nbsp;&mdash; роль цифрового государства. Многие европейские страны пошли по&nbsp;этому пути и&nbsp;смогли справиться с&nbsp;созданием цифрового государства. Эстония&nbsp;&mdash; самый известный и&nbsp;наиболее успешный пример. Во&nbsp;многих странах есть свои &laquo;кремниевые долины&raquo;, и&nbsp;ошибкой было&nbsp;бы думать, что Парк высоких технологий является исключением. Кластеры цифровых предпринимателей создаются во&nbsp;многих европейских странах и&nbsp;странах, которые находятся недалеко от&nbsp;Европы.</p>
<p>Беларуси сейчас необходимы инфраструктурные решения и&nbsp;переход государства на&nbsp;цифровые решения. Это как раз тот путь, на&nbsp;который сейчас встала Украина.</p>
<p>Цифровизация создаёт и&nbsp;риски&nbsp;&mdash; например, вследствие атак со&nbsp;стороны недоброжелателей, которые могут попытаться взломать электронную инфраструктуру. Все новые члены&nbsp;ЕС думают об&nbsp;этом. В&nbsp;Америке&nbsp;&mdash; тоже. После вмешательства в&nbsp;выборы в&nbsp;2016 году в&nbsp;США были сделаны инвестиции в&nbsp;обеспечение их&nbsp;безопасности.</p>
<p>Возвращаясь к&nbsp;вопросу реформирования белорусской экономики, отмечу: крайне важно помнить, что у&nbsp;реформ в&nbsp;Беларуси будет много поддержки. У&nbsp;всех центрально- и&nbsp;восточноевропейских стран есть партнеры. Например:</p>
<ul>
<li><strong>МВФ (Международный валютный фонд),</strong> одна из&nbsp;задач которого&nbsp;&mdash; &laquo;предоставлять ресурсы (при соблюдении адекватных гарантий) в&nbsp;распоряжение государств-членов, испытывающих затруднения в&nbsp;финансировании платёжного баланса&raquo;. Так было всегда, и&nbsp;особенно заметна поддержка фонда в&nbsp;2020 году</li>
<li>Есть <strong>ЕБРР (Европейский банк реконструкции и&nbsp;развития)</strong>, миссия которого заключается в&nbsp;том, чтобы помогать частному сектору в&nbsp;проведении приватизации, реструктуризации, повышении производительности, привлечении инвестиций и&nbsp;построении устойчивой рыночной экономики в&nbsp;странах, которые находятся рядом с&nbsp;Европой. У&nbsp;ЕБРР есть огромный свободный капитал, чтобы инвестировать в&nbsp;страны, которые хотят строить рыночную экономику</li>
<li><strong>ЕИС (Европейский инструмент соседства)</strong> у&nbsp;ЕС. В&nbsp;его основе лежат принципы предоставления поощрительных стимулов и&nbsp;вознаграждений, а&nbsp;также более быстрое и&nbsp;гибкое выделение средств тем, кто показывает лучшие результаты. В&nbsp;данный момент ЕИС охватывает 16 стран-партнёров, к&nbsp;которым относится Беларусь (в&nbsp;категории восточного партнерства). Бюджет ЕИС на&nbsp;2014&mdash;2020 годы составил более &euro;&nbsp;15 млрд</li>
</ul>
<p>Западные страны объединены идеей того, что они выигрывают, когда у&nbsp;них богатые, мирные соседи. Демократические страны не&nbsp;воюют друг с&nbsp;другом.</p>
<p>Именно на&nbsp;этой идее построен ЕС, поэтому в&nbsp;Европе соблюдается политика соседства.</p>
<p><strong>&mdash;&nbsp;Как много времени может занять проведение экономических реформ в&nbsp;Беларуси?</strong></p>
<p>&mdash;&nbsp;Когда мы&nbsp;говорим &laquo;быстро&raquo; или &laquo;постепенно&raquo;, всё относительно. Но, я&nbsp;думаю, речь идёт о&nbsp;годах.</p>
<p>Какие-то реформы можно провести быстро. Например, создать возможность для прихода иностранных инвесторов. Это могут быть российские, китайские, европейские инвесторы. Президент Беларуси обещал реструктуризацию белорусских предприятий, приватизацию, открытие возможностей для иностранных инвесторов. Они были заинтересованы, но&nbsp;ничего не&nbsp;произошло. На&nbsp;мой взгляд, это была типичная история для руководителя, который не&nbsp;хотел упускать контроль над экономикой.</p>
<p>Быстрый рост первых 20 лет после развала СССР был поддержан субсидиями России. Но&nbsp;за&nbsp;последние 5 лет роста в&nbsp;белорусской экономике не&nbsp;было. Однако это не&nbsp;значит, что нельзя догнать ту&nbsp;же&nbsp;Россию, от&nbsp;которой Беларусь серьёзно отстаёт.</p>
<p>Например, Казахстан 30 лет назад отставал от&nbsp;России на&nbsp;40% по&nbsp;уровню ВВП на&nbsp;душу населения. Сегодня у&nbsp;них один и&nbsp;тот&nbsp;же уровень, а&nbsp;в&nbsp;отдельные годы Казахстан опережал Россию. Всё это хорошо видно на&nbsp;графике:<figure id="attachment_257084" aria-describedby="caption-attachment-257084" style="width: 1500px" class="wp-caption alignnone"><a href="https://i.kurjer.info/wp-content/uploads/2020/12/201229_grafik.jpg"><img loading="lazy" class=" td-modal-image wp-image-257084 size-full" src="https://i.kurjer.info/wp-content/uploads/2020/12/201229_grafik.jpg" alt="«Обещают процветание, а сами строят &quot;капитализм для своих&quot;». Сергей Гуриев — о том, как спасти белорусскую экономику" width="1500" height="805" srcset="https://i.kurjer.info/wp-content/uploads/2020/12/201229_grafik.jpg 1500w, https://i.kurjer.info/wp-content/uploads/2020/12/201229_grafik-300x161.jpg 300w, https://i.kurjer.info/wp-content/uploads/2020/12/201229_grafik-680x365.jpg 680w, https://i.kurjer.info/wp-content/uploads/2020/12/201229_grafik-150x81.jpg 150w, https://i.kurjer.info/wp-content/uploads/2020/12/201229_grafik-768x412.jpg 768w, https://i.kurjer.info/wp-content/uploads/2020/12/201229_grafik-696x374.jpg 696w, https://i.kurjer.info/wp-content/uploads/2020/12/201229_grafik-1392x747.jpg 1392w, https://i.kurjer.info/wp-content/uploads/2020/12/201229_grafik-1068x573.jpg 1068w, https://i.kurjer.info/wp-content/uploads/2020/12/201229_grafik-783x420.jpg 783w" sizes="(max-width: 1500px) 100vw, 1500px" /></a><figcaption id="caption-attachment-257084" class="wp-caption-text">Фото с&nbsp;сайта vsemirnyjbank.org</figcaption></figure>Украина и&nbsp;Польша имели один и&nbsp;тот&nbsp;же уровень ВВП на&nbsp;душу населения, и&nbsp;обе отставали от&nbsp;Беларуси 30 лет назад. Сегодня Украина отстает от&nbsp;Беларуси, а&nbsp;Польша опережает Украину в&nbsp;3 раза.<figure id="attachment_257085" aria-describedby="caption-attachment-257085" style="width: 1500px" class="wp-caption alignnone"><a href="https://i.kurjer.info/wp-content/uploads/2020/12/201229_grafik01.jpg"><img loading="lazy" class=" td-modal-image wp-image-257085 size-full" src="https://i.kurjer.info/wp-content/uploads/2020/12/201229_grafik01.jpg" alt="«Обещают процветание, а сами строят &quot;капитализм для своих&quot;». Сергей Гуриев — о том, как спасти белорусскую экономику" width="1500" height="800" srcset="https://i.kurjer.info/wp-content/uploads/2020/12/201229_grafik01.jpg 1500w, https://i.kurjer.info/wp-content/uploads/2020/12/201229_grafik01-300x160.jpg 300w, https://i.kurjer.info/wp-content/uploads/2020/12/201229_grafik01-680x363.jpg 680w, https://i.kurjer.info/wp-content/uploads/2020/12/201229_grafik01-150x80.jpg 150w, https://i.kurjer.info/wp-content/uploads/2020/12/201229_grafik01-768x410.jpg 768w, https://i.kurjer.info/wp-content/uploads/2020/12/201229_grafik01-696x371.jpg 696w, https://i.kurjer.info/wp-content/uploads/2020/12/201229_grafik01-1392x742.jpg 1392w, https://i.kurjer.info/wp-content/uploads/2020/12/201229_grafik01-1068x570.jpg 1068w, https://i.kurjer.info/wp-content/uploads/2020/12/201229_grafik01-788x420.jpg 788w" sizes="(max-width: 1500px) 100vw, 1500px" /></a><figcaption id="caption-attachment-257085" class="wp-caption-text">Фото с&nbsp;сайта vsemirnyjbank.org</figcaption></figure>Для Беларуси этот показатель может измениться кардинальным образом на&nbsp;горизонте жизни одного поколения. Если страна встанет на&nbsp;путь реформ, есть много причин для оптимизма в&nbsp;отношении её&nbsp;экономических показателей. Ведь кроме прочего&nbsp;&mdash; это хорошо образованная европейская страна, которой&nbsp;ЕС может дать экономическую поддержку при соблюдении некоторых условий.</p>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div></div><div class="td-a-rec td-a-rec-id-content_bottom  tdi_100_285 td_block_template_4">
<style>
/* custom css */
.tdi_100_285.td-a-rec{
					text-align: center;
				}.tdi_100_285 .td-element-style{
					z-index: -1;
				}.tdi_100_285.td-a-rec-img{
				    text-align: left;
				}.tdi_100_285.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_100_285.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><!--AdFox START-->
<!--Площадка: kurjer.info / * / *-->
<!--Тип баннера: M320 В статье-->
<!--Расположение: <середина страницы>-->
<div id="adfox_16050731384935618" style="display: block;"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 276785,
        containerId: 'adfox_16050731384935618',
        params: {
            pp: 'h',
            ps: 'dgxb',
            p2: 'gvzh'
        }
    }, ['tablet', 'phone'], {
        tabletWidth: 830,
        phoneWidth: 480,
        isAutoReloads: false
    });
</script>

<script async src="https://an.yandex.ru/system/widget.js"></script>
<script>
    (yaads = window.yaads || []).push({
        id: "351851-12",
        render: "#id-351851-12"
    });
</script>
<div id="id-351851-12"></div>

<!--AdFox START-->
<!--dsail-Minsk-->
<!--Площадка: kurjer.info - остаточный трафик / kurjer.info / b_article-728-90-bot-->
<!--Категория: <не задана>-->
<!--Тип баннера: 728*90-->
<div id="adfox_15320952342254593"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 239538,
        containerId: 'adfox_15320952342254593',
        params: {
            p1: 'cayol',
            p2: 'fgvq'
        }
    }, ['desktop', 'tablet'], {
        tabletWidth: 765,
        phoneWidth: 570,
        isAutoReloads: false
    });
</script>


<!--AdFox START-->
<!--dsail-Minsk-->
<!--Площадка: kurjer.info - остаточный трафик / kurjer.info / b_article-728-90-bot_MOBILE-->
<!--Категория: <не задана>-->
<!--Тип баннера: 728*90-->
<div id="adfox_15320957080171763"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 239538,
        containerId: 'adfox_15320957080171763',
        params: {
            p1: 'cbjmh',
            p2: 'fgvq'
        }
    }, ['phone'], {
        tabletWidth: 765,
        phoneWidth: 570,
        isAutoReloads: false
    });
</script>
</div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Поделиться</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-vk" href="https://vk.com/share.php?url=https://kurjer.info/2021/01/02/sergey-guriev/">
                                        <div class="td-social-but-icon"><i class="td-icon-vk"></i></div>
                                        <div class="td-social-but-text">VK</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%C2%AB%D0%9E%D0%B1%D0%B5%D1%89%D0%B0%D1%8E%D1%82+%D0%BF%D1%80%D0%BE%D1%86%D0%B2%D0%B5%D1%82%D0%B0%D0%BD%D0%B8%D0%B5%2C+%D0%B0%C2%A0%D1%81%D0%B0%D0%BC%D0%B8+%D1%81%D1%82%D1%80%D0%BE%D1%8F%D1%82+%E2%80%9E%D0%BA%D0%B0%D0%BF%D0%B8%D1%82%D0%B0%D0%BB%D0%B8%D0%B7%D0%BC+%D0%B4%D0%BB%D1%8F+%D1%81%D0%B2%D0%BE%D0%B8%D1%85%E2%80%9C%C2%BB.+%D0%A1%D0%B5%D1%80%D0%B3%D0%B5%D0%B9+%D0%93%D1%83%D1%80%D0%B8%D0%B5%D0%B2%C2%A0%E2%80%94+%D0%BE%C2%A0%D1%82%D0%BE%D0%BC%2C+%D0%BA%D0%B0%D0%BA+%D1%81%D0%BF%D0%B0%D1%81%D1%82%D0%B8+%D0%B1%D0%B5%D0%BB%D0%BE%D1%80%D1%83%D1%81%D1%81%D0%BA%D1%83%D1%8E+%D1%8D%D0%BA%D0%BE%D0%BD%D0%BE%D0%BC%D0%B8%D0%BA%D1%83&url=https%3A%2F%2Fkurjer.info%2F2021%2F01%2F02%2Fsergey-guriev%2F&via=kurjer">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fkurjer.info%2F2021%2F01%2F02%2Fsergey-guriev%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://kurjer.info/2021/01/02/sergey-guriev/&text=%C2%AB%D0%9E%D0%B1%D0%B5%D1%89%D0%B0%D1%8E%D1%82+%D0%BF%D1%80%D0%BE%D1%86%D0%B2%D0%B5%D1%82%D0%B0%D0%BD%D0%B8%D0%B5%2C+%D0%B0%C2%A0%D1%81%D0%B0%D0%BC%D0%B8+%D1%81%D1%82%D1%80%D0%BE%D1%8F%D1%82+%E2%80%9E%D0%BA%D0%B0%D0%BF%D0%B8%D1%82%D0%B0%D0%BB%D0%B8%D0%B7%D0%BC+%D0%B4%D0%BB%D1%8F+%D1%81%D0%B2%D0%BE%D0%B8%D1%85%E2%80%9C%C2%BB.+%D0%A1%D0%B5%D1%80%D0%B3%D0%B5%D0%B9+%D0%93%D1%83%D1%80%D0%B8%D0%B5%D0%B2%C2%A0%E2%80%94+%D0%BE%C2%A0%D1%82%D0%BE%D0%BC%2C+%D0%BA%D0%B0%D0%BA+%D1%81%D0%BF%D0%B0%D1%81%D1%82%D0%B8+%D0%B1%D0%B5%D0%BB%D0%BE%D1%80%D1%83%D1%81%D1%81%D0%BA%D1%83%D1%8E+%D1%8D%D0%BA%D0%BE%D0%BD%D0%BE%D0%BC%D0%B8%D0%BA%D1%83">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=%C2%AB%D0%9E%D0%B1%D0%B5%D1%89%D0%B0%D1%8E%D1%82+%D0%BF%D1%80%D0%BE%D1%86%D0%B2%D0%B5%D1%82%D0%B0%D0%BD%D0%B8%D0%B5%2C+%D0%B0%C2%A0%D1%81%D0%B0%D0%BC%D0%B8+%D1%81%D1%82%D1%80%D0%BE%D1%8F%D1%82+%E2%80%9E%D0%BA%D0%B0%D0%BF%D0%B8%D1%82%D0%B0%D0%BB%D0%B8%D0%B7%D0%BC+%D0%B4%D0%BB%D1%8F+%D1%81%D0%B2%D0%BE%D0%B8%D1%85%E2%80%9C%C2%BB.+%D0%A1%D0%B5%D1%80%D0%B3%D0%B5%D0%B9+%D0%93%D1%83%D1%80%D0%B8%D0%B5%D0%B2%C2%A0%E2%80%94+%D0%BE%C2%A0%D1%82%D0%BE%D0%BC%2C+%D0%BA%D0%B0%D0%BA+%D1%81%D0%BF%D0%B0%D1%81%D1%82%D0%B8+%D0%B1%D0%B5%D0%BB%D0%BE%D1%80%D1%83%D1%81%D1%81%D0%BA%D1%83%D1%8E+%D1%8D%D0%BA%D0%BE%D0%BD%D0%BE%D0%BC%D0%B8%D0%BA%D1%83 https://kurjer.info/2021/01/02/sergey-guriev/">
                                        <div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
                                        <div class="td-social-but-text">Viber</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=&laquo;Обещают процветание, а&nbsp;сами строят &bdquo;капитализм для своих&ldquo;&raquo;. Сергей Гуриев&nbsp;&mdash; о&nbsp;том, как спасти белорусскую экономику&body=https://kurjer.info/2021/01/02/sergey-guriev/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="">Отдел новостей</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Отдел новостей"></span><meta itemprop="datePublished" content="2021-01-02T13:00:06+03:00"><meta itemprop="dateModified" content="2020-12-30T08:39:23+03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://kurjer.info/2021/01/02/sergey-guriev/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i.kurjer.info/wp-content/uploads/2018/07/logo-black.png"></span><meta itemprop="name" content="Слуцк • Газета «Інфа-Кур’ер»"></span><meta itemprop="headline " content="«Обещают процветание, а сами строят &quot;капитализм для своих&quot;». Сергей Гуриев — о том, как спасти белорусскую экономику"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i.kurjer.info/wp-content/uploads/2020/12/201229_sergey-gurev.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="800"></span>        </footer>

    </article> <!-- /.post -->

    
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside id="krama_widget-3" class="td_block_template_4 widget krama_widget-3 widget_krama_widget"><div class="td_block_wrap td_block_7 td_block_widget td-pb-border-top td_block_template_8 td-column-1 td_block_padding">
			<div class="td-block-title-wrap">
				<h4 class="td-block-title"><a href="https://krama.kurjer.info">ЧАСТНЫЕ ОБЪЯВЛЕНИЯ</a></h4>
			</div>
			<div class="td_block_inner">
			<div class="td_module_6 td_module_wrap td-animation-stack">
				<div class="item-details" style="margin-left:0!important; min-height:auto!important;">
				<h3 class="entry-title td-module-title"><a href="https://krama.kurjer.info/remont/remont-stroitelstvo/7905~remont-i-regulirovka-plastikovyh-okon-ljuboj-slozh">РЕМОНТ и регулировка пластиковых окон любой сложности. Установка окон.</a></h3>
				<div class="td-module-meta-info">
					<span class="td-post-date">
					<time class="entry-date updated td-module-date" datetime="">28 декабря 2020</time>
					</span>
				</div>
				</div></div>
			<div class="td_module_6 td_module_wrap td-animation-stack">
				<div class="item-details" style="margin-left:0!important; min-height:auto!important;">
				<h3 class="entry-title td-module-title"><a href="https://krama.kurjer.info/tekhnika/bytovaia-tekhnika/12878~kuplju-ljubuju-byttehniku-na-utilizatsiju-10-kop1-">КУПЛЮ любую быт.технику на утилизацию, 15 коп./1 кг в неразобр. сост.: телевизор, холодильник и др.</a></h3>
				<div class="td-module-meta-info">
					<span class="td-post-date">
					<time class="entry-date updated td-module-date" datetime="">28 декабря 2020</time>
					</span>
				</div>
				</div></div>
			<div class="td_module_6 td_module_wrap td-animation-stack">
				<div class="item-details" style="margin-left:0!important; min-height:auto!important;">
				<h3 class="entry-title td-module-title"><a href="https://krama.kurjer.info/nedvizhimost/doma-dachi-kottedzhi/kuplju/13291~kuplju-dom-v-derevne-v-ljubom-sostojanii-mozhno-be">КУПЛЮ дом в деревне в любом состоянии, можно без документов. Рассмотрю все варианты.</a></h3>
				<div class="td-module-meta-info">
					<span class="td-post-date">
					<time class="entry-date updated td-module-date" datetime="">22 декабря 2020</time>
					</span>
				</div>
				</div></div>
			<div class="td_module_6 td_module_wrap td-animation-stack">
				<div class="item-details" style="margin-left:0!important; min-height:auto!important;">
				<h3 class="entry-title td-module-title"><a href="https://krama.kurjer.info/remont/remont-stroitelstvo/13273~krovelnye-raboty">Кровельные работы:</a></h3>
				<div class="td-module-meta-info">
					<span class="td-post-date">
					<time class="entry-date updated td-module-date" datetime="">14 декабря 2020</time>
					</span>
				</div>
				</div></div>
			<div class="td_module_6 td_module_wrap td-animation-stack">
				<div class="item-details" style="margin-left:0!important; min-height:auto!important;">
				<h3 class="entry-title td-module-title"><a href="https://krama.kurjer.info/remont/santekhnicheskie-raboty/12731~restavratsija-staryh-vann-santehnicheskie-raboty-g">РЕСТАВРАЦИЯ старых ванн. Сантехнические работы. Гарантия 3 года, договор, чек.</a></h3>
				<div class="td-module-meta-info">
					<span class="td-post-date">
					<time class="entry-date updated td-module-date" datetime="">30 ноября 2020</time>
					</span>
				</div>
				</div></div></div></div></aside><div class="td-a-rec td-a-rec-id-sidebar  tdi_101_54f td_block_template_4">
<style>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</style>
<style>
/* custom css */
.tdi_101_54f.td-a-rec{
					text-align: center;
				}.tdi_101_54f .td-element-style{
					z-index: -1;
				}.tdi_101_54f.td-a-rec-img{
				    text-align: left;
				}.tdi_101_54f.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_101_54f.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size"> </span></h4></div><span class="td-adspot-title">Реклама</span><!--AdFox START-->
<!--Площадка: https://kurjer.info/ / * / *-->
<!--Тип баннера: 320x400-->
<!--Расположение: <верх страницы>-->
<div id="adfox_155748499522643601"></div>
<script>
window.Ya.adfoxCode.create({
ownerId: 276785,
containerId: 'adfox_155748499522643601',
params: {
pp: 'g',
ps: 'dgxb',
p2: 'gjwq'
}
});
</script></div><aside id="custom_html-2" class="widget_text td_block_template_4 widget custom_html-2 widget_custom_html"><div class="textwidget custom-html-widget"><script src="https://cdn.admixer.net/scripts3/loader2.js" async

        data-sender="admixer"

        data-inv="//inv-nets.admixer.net/"

        data-r="always"

        data-bundle="desktop"></script>

<div id="admixer_async_2002521476" data-zone="658d8acb-5dfa-4979-bca9-c91389912dde" data-sender="admixer"></div>

<script>(window.globalAmlAds = window.globalAmlAds || []).push('admixer_async_2002521476')</script></div></aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
        <div class="td-footer-page td-footer-container td-container-wrap ">
			<!-- footer content --><div class="wprt-container"><div id="tdi_102_585" class="tdc-zone"><div class="tdc_zone tdi_103_5ef  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_103_5ef{
                    min-height: 0;
                }
</style><div id="tdi_104_f55" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_105_0d1  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_105_0d1,
                .tdi_105_0d1 .tdc-columns{
                    min-height: 0;
                }.tdi_105_0d1,
				.tdi_105_0d1 .tdc-columns{
				    display: block;
				}.tdi_105_0d1 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_105_0d1 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_105_0d1 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
/* inline tdc_css att */

.tdi_105_0d1{
padding-top:50px !important;
position:relative;
}

.tdi_105_0d1 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_104_f55_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_104_f55_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#ffffff !important;
border-style:solid !important;
border-width:0 !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_104_f55_rand_style{
background-color:#2d2c32 !important;
}
 </style></div><div class="vc_column tdi_107_59f  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_107_59f{
                    vertical-align: baseline;
                }.tdi_107_59f > .wpb_wrapper,
				.tdi_107_59f > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_107_59f > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_107_59f > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_107_59f{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_107_59f{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_107_59f{
display:none !important;
}
}

</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_109_a0a "><div class="td-fix-index"><!--AdFox START-->
<!--dsail-Minsk-->
<!--Площадка: kurjer.info - остаточный трафик / kurjer.info / b_footer_underINST-->
<!--Категория: <не задана>-->
<!--Тип баннера: Перетяжка 100%-->
<div id="adfox_153233678798872364"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 239538,
        containerId: 'adfox_153233678798872364',
        params: {
            p1: 'cbjob',
            p2: 'y'
        }
    }, ['desktop', 'tablet'], {
        tabletWidth: 765,
        phoneWidth: 570,
        isAutoReloads: false
    });
</script>

<!--AdFox START-->
<!--dsail-Minsk-->
<!--Площадка: kurjer.info - остаточный трафик / kurjer.info / b_footer_underINST_MOBILE-->
<!--Категория: <не задана>-->
<!--Тип баннера: Перетяжка 100%-->
<div id="adfox_153233684562489793"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 239538,
        containerId: 'adfox_153233684562489793',
        params: {
            p1: 'cbjoc',
            p2: 'y'
        }
    }, ['phone'], {
        tabletWidth: 765,
        phoneWidth: 570,
        isAutoReloads: false
    });
</script></div></div></div></div></div></div><div id="tdi_110_8c7" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_111_8f1  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_111_8f1,
                .tdi_111_8f1 .tdc-columns{
                    min-height: 0;
                }.tdi_111_8f1,
				.tdi_111_8f1 .tdc-columns{
				    display: block;
				}.tdi_111_8f1 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_111_8f1 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_111_8f1 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
/* inline tdc_css att */

.tdi_111_8f1{
padding-top:50px !important;
position:relative;
}

.tdi_111_8f1 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_110_8c7_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_110_8c7_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#ffffff !important;
border-style:solid !important;
border-width:0 !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_110_8c7_rand_style{
background-color:#2d2c32 !important;
}
 </style></div><div class="vc_column tdi_113_520  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_113_520{
                    vertical-align: baseline;
                }.tdi_113_520 > .wpb_wrapper,
				.tdi_113_520 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_113_520 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_113_520 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_113_520{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_113_520{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_113_520{
display:none !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_image tdi_114_568 tdm-content-horiz-left td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_114_568" >
<style>

/* inline tdc_css att */

.tdi_114_568{
margin-top:14px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_114_568{
display:none !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_114_568{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_114_568{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_114_568{
                    width: 242px;;
                }.tdi_114_568 .tdm-inline-image-wrap:hover:before{
                    opacity: 0;
                }
</style><div class="tdm-inline-image-wrap " ><img class="tdm-image td-fix-index" src="https://i.kurjer.info/wp-content/uploads/2018/09/logo2018-e1571746696993.png" title="kurjer.info • Слуцк • Газета &laquo;Інфа-Кур'ер&raquo;" alt="kurjer.info • Слуцк • Газета «Інфа-Кур’ер»"></div></div></div></div><div class="vc_column tdi_116_658  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_116_658{
                    vertical-align: baseline;
                }.tdi_116_658 > .wpb_wrapper,
				.tdi_116_658 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_116_658 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_116_658 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_116_658{
padding-left:50px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_116_658{
padding-left:25px !important;
width:100% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_116_658{
padding-left:25px !important;
width:100% !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_116_658{
padding-left:20px !important;
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_118_0af  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_118_0af{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_118_0af,
				.tdi_118_0af .tdc-inner-columns{
				    display: block;
				}.tdi_118_0af .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_118_0af {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_118_0af .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
/* inline tdc_css att */

.tdi_118_0af{
width:100% !important;
}

.tdi_118_0af .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_120_626  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_120_626{
                    vertical-align: baseline;
                }.tdi_120_626 .vc_column-inner > .wpb_wrapper,
				.tdi_120_626 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_120_626 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_121_f55 tdm-content-horiz-left td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_121_f55" >
<style>

/* inline tdc_css att */

.tdi_121_f55{
margin-bottom:-15px !important;
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_122_101 .tdm-title{
					color: #ffffff;
				}.tdi_122_101 .tdm-title{
					font-weight:500 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_122_101"><h4 class="tdm-title tdm-title-xsm">Рубрики</h4></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_list tdi_123_0a1 tdm-content-horiz-left td-pb-border-top td_block_template_4 tdm-list-with-icons"  data-td-block-uid="tdi_123_0a1" >
<style>

/* inline tdc_css att */

.tdi_123_0a1{
margin-bottom:30px !important;
}

</style>
<style>
/* custom css */
.tdi_123_0a1 .tdm-list-text,
				.tdi_123_0a1 .tdm-list-text a{
				    color: #ffffff;
				}.tdi_123_0a1 .tdm-list-item:hover .tdm-list-text,
				.tdi_123_0a1 .tdm-list-item:hover a{
				    color: #c6ac3f;
				}.tdi_123_0a1 .tdm-list-item i{
				    margin-right: 11px;
				}
</style><div class="tdm-col td-fix-index"><ul class="tdm-list-items"><li class="tdm-list-item"><span class="tdm-list-text"><a href="/slutsk/" title="Слуцк • Газета «Інфа-Кур’ер»">Слуцк</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="/news/" title="Новости • Слуцк • Газета «Інфа-Кур’ер»">Новости</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="/stories/" title="Сюжеты • Слуцк • Газета «Інфа-Кур’ер»">Сюжеты</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="/projects/" title="Проекты редакции • Слуцк • Газета «Інфа-Кур’ер»">Проекты редакции</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="/news/around/" title="Вокруг нас • Слуцк • Газета «Інфа-Кур’ер»">Вокруг нас</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="/opinions/" title="Мнения • Слуцк • Газета «Інфа-Кур’ер»">Мнения</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="/photo/" title="Фотоистории • Слуцк • Газета «Інфа-Кур’ер»">Фотоистории</a></span></li></ul></div></div></div></div></div><div class="vc_column_inner tdi_125_0f8  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_125_0f8{
                    vertical-align: baseline;
                }.tdi_125_0f8 .vc_column-inner > .wpb_wrapper,
				.tdi_125_0f8 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_125_0f8 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_126_0fd tdm-content-horiz-left td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_126_0fd" >
<style>

/* inline tdc_css att */

.tdi_126_0fd{
margin-bottom:-15px !important;
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_127_f5d .tdm-title{
					color: #ffffff;
				}.tdi_127_f5d .tdm-title{
					font-weight:500 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_127_f5d"><h4 class="tdm-title tdm-title-xsm">Социальные сети</h4></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_list tdi_128_501 tdm-content-horiz-left td-pb-border-top td_block_template_4 tdm-list-with-icons"  data-td-block-uid="tdi_128_501" >
<style>

/* inline tdc_css att */

.tdi_128_501{
margin-bottom:20px !important;
}

</style>
<style>
/* custom css */
.tdi_128_501 .tdm-list-text,
				.tdi_128_501 .tdm-list-text a{
				    color: #ffffff;
				}.tdi_128_501 .tdm-list-item:hover .tdm-list-text,
				.tdi_128_501 .tdm-list-item:hover a{
				    color: #c6ac3f;
				}.tdi_128_501 .tdm-list-item i{
				    margin-right: 11px;
				}
</style><div class="tdm-col td-fix-index"><ul class="tdm-list-items"><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://vk.com/kurjer"  title="Газета «Інфа-Кур’ер» ВКонтакте">ВКонтакте</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://ok.ru/slutsk" title="Газета «Інфа-Кур’ер» в Одноклассниках">Одноклассники</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://www.facebook.com/kurjer" title="Газета «Інфа-Кур’ер» в Facebook">Facebook</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://www.instagram.com/kurjer" title="Газета «Інфа-Кур’ер» в Instagram">Instagram</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://www.youtube.com/infokurjer" title="Газета «Інфа-Кур’ер» в YouTube">YouTube</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://twitter.com/kurjer" title="Газета «Інфа-Кур’ер» в Twitter">Twitter</a></span></li></ul></div></div></div></div></div><div class="vc_column_inner tdi_130_62d  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_130_62d{
                    vertical-align: baseline;
                }.tdi_130_62d .vc_column-inner > .wpb_wrapper,
				.tdi_130_62d .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_130_62d .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_131_5e6 tdm-content-horiz-left td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_131_5e6" >
<style>

/* inline tdc_css att */

.tdi_131_5e6{
margin-bottom:-15px !important;
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_132_5ca .tdm-title{
					color: #ffffff;
				}.tdi_132_5ca .tdm-title{
					font-weight:500 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_132_5ca"><h4 class="tdm-title tdm-title-xsm">Реклама</h4></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_list tdi_133_5bf tdm-content-horiz-left td-pb-border-top td_block_template_4 tdm-list-with-icons"  data-td-block-uid="tdi_133_5bf" >
<style>

/* inline tdc_css att */

.tdi_133_5bf{
margin-bottom:20px !important;
}

</style>
<style>
/* custom css */
.tdi_133_5bf .tdm-list-text,
				.tdi_133_5bf .tdm-list-text a{
				    color: #ffffff;
				}.tdi_133_5bf .tdm-list-item:hover .tdm-list-text,
				.tdi_133_5bf .tdm-list-item:hover a{
				    color: #c6ac3f;
				}.tdi_133_5bf .tdm-list-item i{
				    margin-right: 11px;
				}
</style><div class="tdm-col td-fix-index"><ul class="tdm-list-items"><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://kurjer.info/price/price-site/" title="Реклама на сайте • Газета «Інфа-Кур’ер»">Реклама на сайте</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://kurjer.info/price/price-gazeta/" title="Реклама в газете • Газета «Інфа-Кур’ер»">Реклама в газете</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://kurjer.info/price/price-socseti/" title="Реклама в соц. сетях • Газета «Інфа-Кур’ер»">Реклама в соц. сетях</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://kurjer.info/price/" title="Прайс • Газета «Інфа-Кур’ер»">Прайс</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://kurjer.info/price/price-pakety/" title="Пакеты • Газета «Інфа-Кур’ер»">Пакеты</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://kurjer.info/price/dop-uslugi/" title="Дополнительные услуги • Газета «Інфа-Кур’ер»">Дополнительные услуги</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://kurjer.info/catalog/gazetyi-reklama-dizayn/gazeta-nfa-kur-er" title="Медиа кит • Газета «Інфа-Кур’ер»">Медиа кит</a></span></li></ul></div></div></div></div></div><div class="vc_column_inner tdi_135_457  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_135_457{
                    vertical-align: baseline;
                }.tdi_135_457 .vc_column-inner > .wpb_wrapper,
				.tdi_135_457 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_135_457 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_136_a8a tdm-content-horiz-left td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_136_a8a" >
<style>

/* inline tdc_css att */

.tdi_136_a8a{
margin-bottom:-15px !important;
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_137_01a .tdm-title{
					color: #ffffff;
				}.tdi_137_01a .tdm-title{
					font-weight:500 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_137_01a"><h4 class="tdm-title tdm-title-xsm">Газета</h4></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_list tdi_138_56b tdm-content-horiz-left td-pb-border-top td_block_template_4 tdm-list-with-icons"  data-td-block-uid="tdi_138_56b" >
<style>

/* inline tdc_css att */

.tdi_138_56b{
margin-bottom:20px !important;
}

</style>
<style>
/* custom css */
.tdi_138_56b .tdm-list-text,
				.tdi_138_56b .tdm-list-text a{
				    color: #ffffff;
				}.tdi_138_56b .tdm-list-item:hover .tdm-list-text,
				.tdi_138_56b .tdm-list-item:hover a{
				    color: #c6ac3f;
				}.tdi_138_56b .tdm-list-item i{
				    margin-right: 11px;
				}
</style><div class="tdm-col td-fix-index"><ul class="tdm-list-items"><li class="tdm-list-item"><span class="tdm-list-text"><a href="/about/" title="Контакты • Слуцк • Газета «Інфа-Кур’ер»">Контакты</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="/catalog/" title="Каталог • Слуцк • Газета «Інфа-Кур’ер»">Каталог</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="/ads/classifieds/" title="Частные объявления • Слуцк • Газета «Інфа-Кур’ер»">Частные объявления </a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="/info/" title="Справочная • Слуцк • Газета «Інфа-Кур’ер»">Справочная </a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="/pdf/" title="PDF • Слуцк • Газета «Інфа-Кур’ер»">PDF</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"></span></li><li class="tdm-list-item"><span class="tdm-list-text"><!-- Яндекс.Метрика --></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://metrika.yandex.ru/stat/?id=26102805&amp;from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/26102805/3_0_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="26102805" data-lang="ru" /></a> <!-- /Yandex.Metrika informer --> <!-- Yandex.Metrika counter --> <script type="text/javascript" > (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(26102805, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); </script> <noscript><div><img src="https://mc.yandex.ru/watch/26102805" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter --></span></li></ul></div></div></div></div></div></div></div></div></div></div><div id="tdi_139_050" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_140_55d  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_140_55d,
                .tdi_140_55d .tdc-columns{
                    min-height: 0;
                }.tdi_140_55d,
				.tdi_140_55d .tdc-columns{
				    display: block;
				}.tdi_140_55d .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_140_55d {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_140_55d .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_140_55d {
	                    margin-left: -16px;
	                    margin-right: -16px;
	                }
	                .tdi_140_55d .vc_column {
	                    padding-left: 16px;
	                    padding-right: 16px;
	                }
                }
}
/* inline tdc_css att */

.tdi_140_55d{
position:relative;
}

.tdi_140_55d .td_block_wrap{ text-align:left }

</style>
<div class="tdi_139_050_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_139_050_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#ffffff !important;
border-style:solid !important;
border-width:0 !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_139_050_rand_style{
background-color:#2d2c32 !important;
}
 </style></div><div class="vc_column tdi_142_dd0  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_142_dd0{
                    vertical-align: baseline;
                }.tdi_142_dd0 > .wpb_wrapper,
				.tdi_142_dd0 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_142_dd0 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_142_dd0 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_142_dd0{
width:25% !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_143_685 tdm-content-horiz-center td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_143_685" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_143_685{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_143_685{
width:450% !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_144_dfc .tdm-title{
					color: #ffffff;
				}body .tdi_143_685:hover .tdi_144_dfc .tdm-title{
					color: #ffffff;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_143_685:hover .tdi_144_dfc .tdm-title{
					cursor: default;
				}.tdi_144_dfc .tdm-title{
					font-style:normal !important;font-weight:200 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_144_dfc"><h4 class="tdm-title tdm-title-xxsm"><! - NoAds ->© 2000–2020 Газета «Інфа-Кур’ер». Копирование, цитирование и распространение материалов допускается при указании прямой активной ссылки на источник и названия издания - "Кур'ер" или KURJER.INFO.</h4></div></div></div></div></div></div></div></div>
			<script>

				jQuery(window).ready(function () {

					// We need timeout because the content must be rendered and interpreted on client
					setTimeout(function () {

						var $content = jQuery('body').find('#tdc-live-iframe'),
							refWindow = undefined;

						if ($content.length) {
							$content = $content.contents();
							refWindow = document.getElementById('tdc-live-iframe').contentWindow || document.getElementById('tdc-live-iframe').contentDocument;

						} else {
							$content = jQuery('body');
							refWindow = window;
						}

						$content.find('#tdi_139_050 .td-element-style-before').each(function (index, element) {
							if ('undefined' !== typeof refWindow.td_compute_parallax_background) {
								refWindow.td_compute_parallax_background(element);
								return;
							}
						});

						$content.find('#tdi_139_050 .tdc-video-parallax-wrapper').each(function (index, element) {
							if ( 'undefined' !== typeof refWindow.td_compute_parallax_background ) {
								refWindow.td_compute_parallax_background(element);
							}
						});


						if ('undefined' !== typeof refWindow.td_compute_parallax_background) {
							refWindow.tdAnimationScroll.compute_all_items();
						}
					});

				}, 200);
			</script>

			</div></div>
<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div></div>        </div>

		
</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">БОЛЬШЕ ИСТОРИЙ</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://kurjer.info/2021/01/02/journalist-2/" rel="bookmark" title="Журналистку из&nbsp;Китая осудили на&nbsp;четыре года за&nbsp;репортаж из&nbsp;Уханя в&nbsp;разгар пандемии">Журналистку из&nbsp;Китая осудили на&nbsp;четыре года за&nbsp;репортаж из&nbsp;Уханя в&nbsp;разгар пандемии</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-02T14:00:04+03:00" >2 января 2021</time></span>                    <span class="td-module-comments"><a href="https://kurjer.info/2021/01/02/journalist-2/#respond">0</a></span>                </div>
            </div>

            
        </div>

        
        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://kurjer.info/2021/01/02/score-7/" rel="bookmark" title="&laquo;Надеются, что руководство города по-умному решит вопрос с&nbsp;магазином и&nbsp;аптекой&raquo;. О&nbsp;волнениях жителей Слуцка из-за продажи универсама">&laquo;Надеются, что руководство города по-умному решит вопрос с&nbsp;магазином и&nbsp;аптекой&raquo;. О&nbsp;волнениях жителей Слуцка из-за продажи...</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-02T12:00:12+03:00" >2 января 2021</time></span>                    <span class="td-module-comments"><a href="https://kurjer.info/2021/01/02/score-7/#respond">0</a></span>                </div>
            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.9.1 (rara)
        Deploy mode: deploy
        
        uid: 5ff06da5d62f5
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.footer-text-wrap .footer-email-wrap {
  padding: 0;
}

.td-footer-bottom-full {
  padding-bottom: 0;
}

/* sidebar padding fixes */
.td-main-sidebar .td-a-rec .td-block-title > * {
  padding-right: 0;
}

.td-main-sidebar .td_block_slide {
  margin-bottom: 12px;
}

/* disable comment counter on 'no-comment'ed blocks */
.no-comment .td-module-comments {
  display: none;
}

/* inner ad centering */
.td-post-content .td-a-rec div {
  display: table;
  margin-left: auto;
  margin-right: auto;
  margin-bottom: 10px;
}

/* sidebar ad centering */
.td-main-sidebar .td-a-rec iframe {
  display: table;
  margin: 0 auto 26px auto !important;
}

.wpb_wrapper .td-a-rec iframe {
  display: table;
  margin: 0 auto 26px auto !important;
}


/* hide footer and instagram on lampa */
.tdb_template_215790 .td-footer-instagram-container, .tdb_template_215790 .td-footer-page, .category-lampa .td-footer-instagram-container, .category-lampa .td-footer-page {
    display:none;
}

/* hide footer and instagram on imena-slutsk */
.tdb_template_221269 .td-footer-instagram-container, .tdb_template_221269 .td-footer-page, .category-imena_slutsk .td-footer-instagram-container, .category-imena_slutsk .td-footer-page {
    display:none;
}

/* hide live-search on imena-slutsk main page */
.category-imena_slutsk .live-search {
    display:none;
}

/* hide live-search on imena-slutsk main page */
.category-imena_kopyl .live-search {
    display:none;
}

/* hide footer and instagram on imena-kopyl */
.tdb_template_223604 .td-footer-instagram-container, .tdb_template_223604 .td-footer-page, .category-imena_kopyl .td-footer-instagram-container, .category-imena_kopyl .td-footer-page {
    display:none;
}

/* hide top banner, footer and instagram on gorod zavodov */
.page-id-220970 .top-banner, .page-id-220970 .td-footer-instagram-container, .page-id-220970 .td-footer-page {
    display:none;
}

/* hide top banner, footer and instagram on cats-landing */
.page-id-221689 .top-banner, .page-id-221689 .td-footer-instagram-container, .page-id-221689 .td-footer-page {
    display:none;
}

/* hide footer and instagram on message-to-president */
.page-id-232635 .td-footer-instagram-container, .page-id-232635 .td-footer-page {
    display:none;
}

/* hide footer and instagram on message-to-president */
.page-id-230929 .td-footer-instagram-container, .page-id-230929 .td-footer-page {
    display:none;
}

/* hide footer and instagram on bulletin */
.page-id-233661 .td-footer-instagram-container, .page-id-233661 .td-footer-page {
    display:none;
}

/* hide footer and instagram on imena-kopyl-repressii */
.tdb_template_236180 .td-footer-instagram-container, .tdb_template_236180 .td-footer-page, .category-imena-kopyil-repressii .td-footer-instagram-container, .category-imena-kopyil-repressii .td-footer-page {
    display:none;
}

/* hide live-search on imena-repressii main page */
.category-imena-kopyil-repressii .live-search {
    display:none;
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.td-main-page-wrap {
  padding-top: 20px;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1019px) and (max-width: 1140px) {
.td-main-page-wrap {
  padding-top: 20px;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
.td-main-page-wrap {
  padding-top: 20px;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.td-main-page-wrap {
    padding-top: 50px;
}
}
</style>

<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/kurjer.info\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://i.kurjer.info/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://i.kurjer.info/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://i.kurjer.info/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://i.kurjer.info/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.9.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://i.kurjer.info/wp-includes/js/comment-reply.min.js?ver=5.6' id='comment-reply-js'></script>
<script type='text/javascript' src='https://i.kurjer.info/wp-content/plugins/wp-responsive-table/assets/frontend/js/wprt-script.js?ver=1.2.5' id='wprt-script-js'></script>
<script type='text/javascript' src='https://i.kurjer.info/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://i.kurjer.info/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
<!-- Яндекс.Метрика -->
<script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter26102805 = new Ya.Metrika({ id:26102805, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="https://mc.yandex.ru/watch/26102805" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- JS generated by theme -->

<script>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</script>


</body>
</html>
<!-- Performance optimized by Redis Object Cache. Learn more: https://wprediscache.com -->

<!-- Dynamic page generated in 1.591 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-01-02 15:57:09 -->

<!-- Compression = gzip -->
<!-- super cache -->