<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="ru-RU"> <!--<![endif]-->
<head>
    <title>Почему пенсионерки в Слуцке побежали в банки расторгать договоры &bull; Слуцк • Газета «Інфа-Кур’ер»</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://kurjer.info/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://i.kurjer.info/wp-content/uploads/2018/06/android-chrome-512x512.png">
	
	<meta name="description" content="Пенсионеры, которым пенсия приходит на банковскую карту, получили сообщения о том, что операция снятия денег в банкоматах будет облагаться &quot;налогом&quot;. Об" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://kurjer.info/2020/12/29/bankomaty-pensii/" />
	<meta property="og:locale" content="ru_RU" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Почему пенсионерки в Слуцке побежали в банки расторгать договоры &bull; Слуцк • Газета «Інфа-Кур’ер»" />
	<meta property="og:description" content="Пенсионеры, которым пенсия приходит на банковскую карту, получили сообщения о том, что операция снятия денег в банкоматах будет облагаться &quot;налогом&quot;. Об" />
	<meta property="og:url" content="https://kurjer.info/2020/12/29/bankomaty-pensii/" />
	<meta property="og:site_name" content="Слуцк • Газета «Інфа-Кур’ер»" />
	<meta property="article:publisher" content="https://www.facebook.com/kurjer" />
	<meta property="article:published_time" content="2020-12-29T05:02:07+00:00" />
	<meta property="article:modified_time" content="2020-12-28T07:14:58+00:00" />
	<meta property="og:image" content="https://i.kurjer.info/wp-content/uploads/2019/08/enuhgnjuzue.jpg" />
	<meta property="og:image:width" content="1920" />
	<meta property="og:image:height" content="1280" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@kurjer" />
	<meta name="twitter:site" content="@kurjer" />
	<meta name="twitter:label1" content="Написано автором">
	<meta name="twitter:data1" content="Алексардр Рябцев">
	<meta name="twitter:label2" content="Примерное время для чтения">
	<meta name="twitter:data2" content="0 минут">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://kurjer.info/#website","url":"https://kurjer.info/","name":"\u0421\u043b\u0443\u0446\u043a \u2022 \u0413\u0430\u0437\u0435\u0442\u0430 \u00ab\u0406\u043d\u0444\u0430-\u041a\u0443\u0440\u2019\u0435\u0440\u00bb","description":"\u0420\u0435\u0433\u0438\u043e\u043d\u0430\u043b\u044c\u043d\u0430\u044f \u0433\u0430\u0437\u0435\u0442\u0430: \u0421\u043b\u0443\u0446\u043a, \u0421\u043e\u043b\u0438\u0433\u043e\u0440\u0441\u043a, \u0421\u0442\u0430\u0440\u044b\u0435 \u0414\u043e\u0440\u043e\u0433\u0438, \u041a\u043e\u043f\u044b\u043b\u044c, \u041b\u044e\u0431\u0430\u043d\u044c, \u0411\u0435\u043b\u0430\u0440\u0443\u0441\u044c. \u041d\u043e\u0432\u043e\u0441\u0442\u0438, \u0444\u043e\u0442\u043e, \u0432\u0438\u0434\u0435\u043e, \u0438\u0441\u0442\u043e\u0440\u0438\u044f, \u043a\u0443\u043b\u044c\u0442\u0443\u0440\u0430, \u0447\u0430\u0441\u0442\u043d\u044b\u0435 \u043e\u0431\u044a\u044f\u0432\u043b\u0435\u043d\u0438\u044f, \u0441\u043f\u0440\u0430\u0432\u043e\u0447\u043d\u0430\u044f.","potentialAction":[{"@type":"SearchAction","target":"https://kurjer.info/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"ru-RU"},{"@type":"ImageObject","@id":"https://kurjer.info/2020/12/29/bankomaty-pensii/#primaryimage","inLanguage":"ru-RU","url":"https://i.kurjer.info/wp-content/uploads/2019/08/enuhgnjuzue.jpg","width":1920,"height":1280,"caption":"\u0420\u0430\u043d\u044c\u0448\u0435 \u043c\u0438\u043d\u0438\u043c\u0430\u043b\u044c\u043d\u0430\u044f \u0441\u0443\u043c\u043c\u0430 \u043d\u0430\u0447\u0438\u043d\u0430\u043b\u0430\u0441\u044c \u0441 5 \u0440\u0443\u0431\u043b\u0435\u0439"},{"@type":"WebPage","@id":"https://kurjer.info/2020/12/29/bankomaty-pensii/#webpage","url":"https://kurjer.info/2020/12/29/bankomaty-pensii/","name":"\u041f\u043e\u0447\u0435\u043c\u0443 \u043f\u0435\u043d\u0441\u0438\u043e\u043d\u0435\u0440\u043a\u0438 \u0432 \u0421\u043b\u0443\u0446\u043a\u0435 \u043f\u043e\u0431\u0435\u0436\u0430\u043b\u0438 \u0432 \u0431\u0430\u043d\u043a\u0438 \u0440\u0430\u0441\u0442\u043e\u0440\u0433\u0430\u0442\u044c \u0434\u043e\u0433\u043e\u0432\u043e\u0440\u044b &bull; \u0421\u043b\u0443\u0446\u043a \u2022 \u0413\u0430\u0437\u0435\u0442\u0430 \u00ab\u0406\u043d\u0444\u0430-\u041a\u0443\u0440\u2019\u0435\u0440\u00bb","isPartOf":{"@id":"https://kurjer.info/#website"},"primaryImageOfPage":{"@id":"https://kurjer.info/2020/12/29/bankomaty-pensii/#primaryimage"},"datePublished":"2020-12-29T05:02:07+00:00","dateModified":"2020-12-28T07:14:58+00:00","author":{"@id":"https://kurjer.info/#/schema/person/797bb1393c08d6e075713121630de6ac"},"description":"\u041f\u0435\u043d\u0441\u0438\u043e\u043d\u0435\u0440\u044b, \u043a\u043e\u0442\u043e\u0440\u044b\u043c \u043f\u0435\u043d\u0441\u0438\u044f \u043f\u0440\u0438\u0445\u043e\u0434\u0438\u0442 \u043d\u0430 \u0431\u0430\u043d\u043a\u043e\u0432\u0441\u043a\u0443\u044e \u043a\u0430\u0440\u0442\u0443, \u043f\u043e\u043b\u0443\u0447\u0438\u043b\u0438 \u0441\u043e\u043e\u0431\u0449\u0435\u043d\u0438\u044f \u043e \u0442\u043e\u043c, \u0447\u0442\u043e \u043e\u043f\u0435\u0440\u0430\u0446\u0438\u044f \u0441\u043d\u044f\u0442\u0438\u044f \u0434\u0435\u043d\u0435\u0433 \u0432 \u0431\u0430\u043d\u043a\u043e\u043c\u0430\u0442\u0430\u0445 \u0431\u0443\u0434\u0435\u0442 \u043e\u0431\u043b\u0430\u0433\u0430\u0442\u044c\u0441\u044f \"\u043d\u0430\u043b\u043e\u0433\u043e\u043c\". \u041e\u0431","inLanguage":"ru-RU","potentialAction":[{"@type":"ReadAction","target":["https://kurjer.info/2020/12/29/bankomaty-pensii/"]}]},{"@type":"Person","@id":"https://kurjer.info/#/schema/person/797bb1393c08d6e075713121630de6ac","name":"\u0422\u0435\u0445\u043d\u0438\u0447\u0435\u0441\u043a\u0438\u0439 \u0410\u043a\u043a\u0430\u0443\u043d\u0442","image":{"@type":"ImageObject","@id":"https://kurjer.info/#personlogo","inLanguage":"ru-RU","url":"https://secure.gravatar.com/avatar/3631de4586b5d21d1f37a670cdc27e96?s=96&d=mm&r=g","caption":"\u0422\u0435\u0445\u043d\u0438\u0447\u0435\u0441\u043a\u0438\u0439 \u0410\u043a\u043a\u0430\u0443\u043d\u0442"}}]}</script>
	


<link rel="amphtml" href="https://kurjer.info/2020/12/29/bankomaty-pensii/amp/" /><meta name="generator" content="AMP for WP 1.0.72"/><link rel='dns-prefetch' href='//kurjer.info' />
<link rel='dns-prefetch' href='//cdn.gravitec.net' />
<link rel='dns-prefetch' href='//cdn.datatables.net' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Слуцк • Газета «Інфа-Кур’ер» &raquo; Лента" href="https://kurjer.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Слуцк • Газета «Інфа-Кур’ер» &raquo; Лента комментариев" href="https://kurjer.info/comments/feed/" />

  <!-- IO -->
  <!-- <script async src="https://cdn.onthe.io/io.js/Sxl4ce8BZcfv"></script> -->
	<script async src="https://cdn.onthe.io/io.js/KSG8MzwgyVnV"></script>
  <script>
  window._io_config = window._io_config || {};
  window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
  window._io_config["0.2.0"].push({"page_url":"https:\/\/kurjer.info\/2020\/12\/29\/bankomaty-pensii\/","page_url_canonical":"https:\/\/kurjer.info\/2020\/12\/29\/bankomaty-pensii\/","page_title":"\u041f\u043e\u0447\u0435\u043c\u0443 \u043f\u0435\u043d\u0441\u0438\u043e\u043d\u0435\u0440\u043a\u0438 \u0432&nbsp;\u0421\u043b\u0443\u0446\u043a\u0435 \u043f\u043e\u0431\u0435\u0436\u0430\u043b\u0438 \u0432&nbsp;\u0431\u0430\u043d\u043a\u0438 \u0440\u0430\u0441\u0442\u043e\u0440\u0433\u0430\u0442\u044c \u0434\u043e\u0433\u043e\u0432\u043e\u0440\u044b","page_type":"article","page_language":"ru","article_authors":["\u0410\u043b\u0435\u043a\u0441\u0430\u0440\u0434\u0440 \u0420\u044f\u0431\u0446\u0435\u0432"],"article_categories":["\u041d\u0430\u0440\u043e\u0434\u043d\u044b\u0435 \u043d\u043e\u0432\u043e\u0441\u0442\u0438","\u0421\u043b\u0443\u0446\u043a"],"article_word_count":131,"article_publication_date":"Tue, 29 Dec 2020 11:02:07 +0300"});
  </script>
  		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/kurjer.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://i.kurjer.info/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='uji_countdown_2020-uji-style-css-css'  href='https://i.kurjer.info/wp-content/plugins/uji-countdown/dist/blocks.style.build.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://i.kurjer.info/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-datatables-css'  href='https://cdn.datatables.net/1.10.20/css/jquery.dataTables.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='datatables-buttons-css'  href='https://cdn.datatables.net/buttons/1.6.1/css/buttons.dataTables.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='datatables-select-css'  href='https://cdn.datatables.net/select/1.3.1/css/select.dataTables.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='datatables-fixedheader-css'  href='https://cdn.datatables.net/fixedheader/3.1.6/css/fixedHeader.dataTables.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='datatables-fixedcolumns-css'  href='https://cdn.datatables.net/fixedcolumns/3.3.0/css/fixedColumns.dataTables.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='datatables-responsive-css'  href='https://cdn.datatables.net/responsive/2.2.3/css/responsive.dataTables.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='usp_style-css'  href='https://i.kurjer.info/wp-content/plugins/user-submitted-posts/resources/usp.css' type='text/css' media='all' />
<link rel='stylesheet' id='vsel_style-css'  href='https://i.kurjer.info/wp-content/plugins/very-simple-event-list/css/vsel-style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://i.kurjer.info/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Work+Sans%3A400%7CNoto+Serif%3A400%7CRoboto%3A400%2C500%2C700%7COpen+Sans%3A400%2C600%2C700&#038;display=swap&#038;ver=10.3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://i.kurjer.info/wp-content/themes/Newspaper/style.css?ver=1.0.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css'  href='https://i.kurjer.info/wp-content/themes/kurjer/style.css?ver=10.3.9.1c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-fontawesome-css'  href='https://use.fontawesome.com/releases/v5.3.1/css/brands.css?ver=10.3.9.1c' type='text/css' media='all' />
<link rel='stylesheet' id='td-multipurpose-css'  href='https://i.kurjer.info/wp-content/plugins/td-composer/assets/fonts/td-multipurpose/td-multipurpose.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='https://i.kurjer.info/wp-content/plugins/td-composer/assets/fonts/font-awesome/font-awesome.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://i.kurjer.info/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://i.kurjer.info/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=6b62588d33477b8e3dc5b8b3c9c8d86c' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://i.kurjer.info/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a50385a2d79d6600973a7e697f735a0b' type='text/css' media='all, print' />
<script type='text/javascript' id='jquery-core-js-extra'>
/* <![CDATA[ */
var ajaxdata = {"url":"https:\/\/kurjer.info\/wp-admin\/admin-ajax.php","nonce":"9c35297650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://i.kurjer.info/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://i.kurjer.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://cdn.gravitec.net/storage/c8fb0567b16cbf4a0d3309f848beb39e/client.js?service=wp&#038;wpath=https%3A%2F%2Fkurjer.info%2Fwp-content%2Fplugins%2Fgravitec-net-web-push-notifications%2F%2Fsdk_files%2Fsw.php&#038;ver=2.2.3' id='gravitecnet-js'></script>
<script type='text/javascript' src='https://i.kurjer.info/wp-content/plugins/html5-cumulus/inc/jquery.tagcanvas.min.js?ver=5.6' id='h5c-tagcanvas-js'></script>
<script type='text/javascript' src='https://cdn.datatables.net/1.10.20/js/jquery.dataTables.min.js?ver=5.6' id='jquery-datatables-js'></script>
<script type='text/javascript' src='https://cdn.datatables.net/buttons/1.6.1/js/dataTables.buttons.min.js?ver=5.6' id='datatables-buttons-js'></script>
<script type='text/javascript' src='//cdn.datatables.net/buttons/1.6.1/js/buttons.colVis.min.js?ver=5.6' id='datatables-buttons-colvis-js'></script>
<script type='text/javascript' src='//cdn.datatables.net/buttons/1.6.1/js/buttons.print.min.js?ver=5.6' id='datatables-buttons-print-js'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/pdfmake/0.1.53/pdfmake.min.js?ver=5.6' id='pdfmake-js'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/pdfmake/0.1.53/vfs_fonts.js?ver=5.6' id='pdfmake-fonts-js'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/jszip/3.1.3/jszip.min.js?ver=5.6' id='jszip-js'></script>
<script type='text/javascript' src='//cdn.datatables.net/buttons/1.6.1/js/buttons.html5.min.js?ver=5.6' id='datatables-buttons-html5-js'></script>
<script type='text/javascript' src='https://cdn.datatables.net/select/1.3.1/js/dataTables.select.min.js?ver=5.6' id='datatables-select-js'></script>
<script type='text/javascript' src='https://cdn.datatables.net/fixedheader/3.1.6/js/dataTables.fixedHeader.min.js?ver=5.6' id='datatables-fixedheader-js'></script>
<script type='text/javascript' src='https://cdn.datatables.net/fixedcolumns/3.3.0/js/dataTables.fixedColumns.min.js?ver=5.6' id='datatables-fixedcolumns-js'></script>
<script type='text/javascript' src='https://cdn.datatables.net/responsive/2.2.3/js/dataTables.responsive.min.js?ver=5.6' id='datatables-responsive-js'></script>
<script type='text/javascript' id='igsv-datatables-js-extra'>
/* <![CDATA[ */
var igsv_plugin_vars = {"lang_dir":"https:\/\/kurjer.info\/wp-content\/plugins\/inline-google-spreadsheet-viewer\/languages","datatables_classes":".igsv-table:not(.no-datatables)","datatables_defaults_object":{"dom":"B<'clear'>lfrtip","buttons":["colvis","copy","csv","excel","pdf","print"]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://i.kurjer.info/wp-content/plugins/inline-google-spreadsheet-viewer/igsv-datatables.js?ver=5.6' id='igsv-datatables-js'></script>
<script type='text/javascript' src='//www.google.com/jsapi?ver=5.6' id='google-ajax-api-js'></script>
<script type='text/javascript' src='https://i.kurjer.info/wp-content/plugins/inline-google-spreadsheet-viewer/igsv-gvizcharts.js?ver=5.6' id='igsv-gvizcharts-js'></script>
<script type='text/javascript' src='https://i.kurjer.info/wp-content/plugins/user-submitted-posts/resources/jquery.cookie.js' id='usp_cookie-js'></script>
<script type='text/javascript' src='https://i.kurjer.info/wp-content/plugins/user-submitted-posts/resources/jquery.parsley.min.js' id='usp_parsley-js'></script>
<script type='text/javascript' id='usp_core-js-before'>
var usp_custom_field = "usp_custom_field"; var usp_case_sensitivity = "false"; var usp_challenge_response = "2"; var usp_min_images = 0; var usp_max_images = 5; 
</script>
<script type='text/javascript' src='https://i.kurjer.info/wp-content/plugins/user-submitted-posts/resources/jquery.usp.core.js' id='usp_core-js'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?key=AIzaSyAh8t-XSpdwezXOCVDhq-3_zDmlLVVfEE8&#038;ver=5.6' id='google-maps-native-js'></script>
<script type='text/javascript' src='https://i.kurjer.info/wp-content/themes/kurjer/js/scripts.js?ver=5.6' id='td-theme-child-js-js'></script>
<link rel="https://api.w.org/" href="https://kurjer.info/wp-json/" /><link rel="alternate" type="application/json" href="https://kurjer.info/wp-json/wp/v2/posts/256280" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://kurjer.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://i.kurjer.info/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://kurjer.info/?p=256280' />
<link rel="alternate" type="application/json+oembed" href="https://kurjer.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkurjer.info%2F2020%2F12%2F29%2Fbankomaty-pensii%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://kurjer.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkurjer.info%2F2020%2F12%2F29%2Fbankomaty-pensii%2F&#038;format=xml" />
<!-- ADFOX --><script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
<!--AdFox START-->
<!--Площадка: kurjer.info / * / *-->
<!--Тип баннера: M FullScreen-->
<!--Расположение: <верх страницы>-->
<div id="adfox_160579913293561276"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 276785,
        containerId: 'adfox_160579913293561276',
        params: {
            pp: 'g',
            ps: 'dgxb',
            p2: 'gowz'
        }
    }, ['phone'], {
        tabletWidth: 830,
        phoneWidth: 480,
        isAutoReloads: false
    });
</script>

<script data-ad-client="ca-pub-7674021519504941" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"04a116c9c9","wpRestUrl":"https:\/\/kurjer.info\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/kurjer.info\/wp-admin\/","wpRestNonce":"04a116c9c9","wpRestUrl":"https:\/\/kurjer.info\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Header Bidding-->
<script async src="https://yastatic.net/pcode/adfox/header-bidding.js"></script>

<!-- For Criteo -->
<script>
const adfoxBiddersMap = {
        'criteo': '771005'
};
var adUnits = [
    {
        code: 'adfox_15320952342254593', 
        bids: [
            {
                bidder: 'criteo',
                params: {
                    zoneid: 1315434,
                }
            }     
        ]
      },	  
	 {
        code: 'adfox_153209541018975483', 
        bids: [
            {
                bidder: 'criteo',
                params: {
                    zoneid: 1315434,
                }
            }     
        ]
      },  
	  {
        code: 'adfox_153209506033915079', 
        bids: [
            {
                bidder: 'criteo',
                params: {
                    zoneid: 1315434,
                }
            }     
        ]
      }, 
	  {
        code: 'adfox_153209546348595472', 
        bids: [
            {
                bidder: 'criteo',
                params: {
                    zoneid: 1315434,
                }
            }     
        ]
      },
	{
        code: 'adfox_153209551195314893', 
        bids: [
            {
                bidder: 'criteo',
                params: {
                    zoneid: 1315434,
                }
            }     
        ]
      },
	  {
        code: 'adfox_15320957080171763', 
        bids: [
            {
                bidder: 'criteo',
                params: {
                    zoneid: 1315431,
                }
            }     
        ]
      }, 
	 {
        code: 'adfox_153209615318174508', 
        bids: [
            {
                bidder: 'criteo',
                params: {
                    zoneid: 1315431,
                }
            }     
        ]
      },
{
        code: 'adfox_153209602982928638', 
        bids: [
            {
                bidder: 'criteo',
                params: {
                    zoneid: 1315431,
                }
            }     
        ]
      },
{
        code: 'adfox_153209610540421074', 
        bids: [
            {
                bidder: 'criteo',
                params: {
                    zoneid: 1315431,
                }
            }     
        ]
      },
{
        code: 'adfox_153209557709013673', 
        bids: [
            {
                bidder: 'criteo',
                params: {
                    zoneid: 1315433,
                }
            }     
        ]
      },
    {
        code: 'adfox_153209587601756405', 
        bids: [
            {
                bidder: 'criteo',
                params: {
                    zoneid: 1315434,
                }
            }     
        ]
      } 
      ];
var userTimeout = 1000;
    window.YaHeaderBiddingSettings = {
        biddersMap: adfoxBiddersMap,
        adUnits: adUnits,
        timeout: userTimeout
};
</script>

<!-- For Criteo Kurjer -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1328253596984991",
    enable_page_level_ads: true
  });
</script>


<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3998036-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-3998036-1');

  gtag('config', 'UA-126033838-1');

  setTimeout(function(){
    gtag('event', location.pathname, {
      'event_category': 'Новый посетитель'
    });
  }, 15000);
</script>

<meta name="yandex-verification" content="374a31e453b699dc" />
<meta name="yandex-verification" content="4fe955317b22f9e6" />

<!-- Google 02.05.2019 Рекламное агентство ассоциации -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7674021519504941",
          enable_page_level_ads: true
     });
</script>

<script src="https://cdn.admixer.net/scripts3/loader2.js" async

        data-sender="Admixer"

        data-inv="//inv-nets.admixer.net/"

        data-r="always"

        data-bundle="desktop"></script>
<!-- Button style compiled by theme -->

<style>
    
</style>



<style>
    .table-responsive table{
        border-collapse: collapse;
        border-spacing: 0;
        table-layout: auto;
        padding: 0;
        width: 100%;
        max-width: 100%;
        margin: 0 auto 20px auto;
    }

    .table-responsive {
        overflow-x: auto;
        min-height: 0.01%;
        margin-bottom: 20px;
    }

    .table-responsive::-webkit-scrollbar {
        width: 10px;
        height: 10px;
    }
    .table-responsive::-webkit-scrollbar-thumb {
        background: #dddddd;
        border-radius: 2px;
    }
    .table-responsive::-webkit-scrollbar-track-piece {
        background: #fff;
    }

    @media (max-width: 992px) {
        .table-responsive table{
            width: auto!important;
            margin:0 auto 15px auto!important;
        }
    }

    @media screen and (max-width: 767px) {
        .table-responsive {
            width: 100%;
            margin-bottom: 15px;
            overflow-y: hidden;
            -ms-overflow-style: -ms-autohiding-scrollbar;
        }
        .table-responsive::-webkit-scrollbar {
            width: 5px;
            height: 5px;
        }

    }


    @media screen and (min-width: 1200px) {
        .table-responsive .table {
            max-width: 100%!important;
        }
    }
    .wprt-container .table > thead > tr > th,
    .wprt-container .table > tbody > tr > th,
    .wprt-container .table > tfoot > tr > th,
    .wprt-container .table > thead > tr > td,
    .wprt-container .table > tbody > tr > td,
    .wprt-container .table > tfoot > tr > td,
    .wprt-container .table > tr > td{
        border: 1px solid #dddddd!important;
    }

    .wprt-container .table > thead > tr > th,
    .wprt-container .table > tbody > tr > th,
    .wprt-container .table > tfoot > tr > th,
    .wprt-container .table > thead > tr > td,
    .wprt-container .table > tbody > tr > td,
    .wprt-container .table > tfoot > tr > td,
    .wprt-container .table > tr > td{
        padding-top: 8px!important;
        padding-right: 8px!important;
        padding-bottom: 8px!important;
        padding-left: 8px!important;
        vertical-align: middle;
        text-align: center;
    }

    .wprt-container .table-responsive .table tr:nth-child(odd) {
        background-color: #fff!important;
    }

    .wprt-container .table-responsive .table tr:nth-child(even){
        background-color: #f9f9f9!important;
    }

    .wprt-container .table-responsive .table thead+tbody tr:nth-child(even) {
        background-color: #fff!important;
    }

    .wprt-container .table-responsive .table thead+tbody tr:nth-child(odd){
        background-color: #f9f9f9!important;
    }
    
    
    .table-responsive table p {
        margin: 0!important;
        padding: 0!important;
    }

    .table-responsive table tbody tr td, .table-responsive table tbody tr th{
        background-color: inherit!important;
    }

</style>

    	<style id="tdw-css-placeholder">.category-template-20-fast-news .td-footer-instagram-container,
.category-template-20-fast-news .td-footer-page {
  display: none;
}
</style></head>

<body class="post-template-default single single-post postid-256280 single-format-standard td-standard-pack bankomaty-pensii global-block-template-4 white-menu elementor-default elementor-kit-225086  tdc-header-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://ok.ru/slutsk" title="Behance">
                <i class="td-icon-font td-icon-behance"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/kurjer" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/kurjer" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/kurjer" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vk.com/kurjer" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/infokurjer" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-shapka-2019-12-container"><ul id="menu-shapka-2019-12" class="td-mobile-main-menu"><li id="menu-item-218416" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-218416"><a href="https://kurjer.info/slutsk/">Слуцк</a></li>
<li id="menu-item-218419" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-218419"><a href="https://kurjer.info/job/">Вакансии</a></li>
<li id="menu-item-218422" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-218422"><a href="https://kurjer.info/city-bus-temp/">Расписания<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-218423" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-218423"><a href="https://kurjer.info/city-bus-temp/">Автобусы город</a></li>
	<li id="menu-item-218424" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-218424"><a href="https://kurjer.info/schedule/suburb-bus/">Автобусы пригород</a></li>
	<li id="menu-item-218425" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-218425"><a href="https://kurjer.info/schedule/rw/">Поезда</a></li>
	<li id="menu-item-218427" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-218427"><a href="https://kurjer.info/minibus/">Маршрутки</a></li>
	<li id="menu-item-218428" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-218428"><a href="https://kurjer.info/polyclinic/">Поликлиника взрослая</a></li>
	<li id="menu-item-218429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-218429"><a href="https://kurjer.info/dental-clinic/">Поликлиника стоматологическая</a></li>
	<li id="menu-item-218430" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-218430"><a href="https://kurjer.info/womens-consultation/">Консультация женская</a></li>
	<li id="menu-item-218431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-218431"><a href="https://kurjer.info/district-inspector/">Участковые инспекторы Слуцкого РОВД</a></li>
	<li id="menu-item-218432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-218432"><a href="https://kurjer.info/useful-phone-numbers/">Полезные телефоны для случчан</a></li>
</ul>
</li>
<li id="menu-item-218433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-218433"><a href="#">Реклама<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-218434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-218434"><a href="https://kurjer.info/price/">Рекламодателю</a></li>
	<li id="menu-item-218435" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-218435"><a href="https://kurjer.info/ads/subscription/">Подписка</a></li>
	<li id="menu-item-218436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-218436"><a href="https://kurjer.info/about/">Контакты</a></li>
	<li id="menu-item-218438" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-218438"><a href="/catalog/">Каталог</a></li>
</ul>
</li>
<li id="menu-item-218444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218444"><a href="https://kurjer.info/lampa/">Лампа</a></li>
<li id="menu-item-218528" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-218528"><a href="https://krama.kurjer.info/">Объявления<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-218421" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-218421"><a href="https://kurjer.info/ads/classifieds/">Инструкция по&nbsp;подаче частных объявлений</a></li>
</ul>
</li>
<li id="menu-item-225207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225207"><a href="https://kurjer.info/pdf/">PDF</a></li>
<li id="menu-item-218439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-218439"><a href="https://kurjer.info/soobshhit-novost/">Сообщить новость</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">войти в систему</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Добро пожаловат!</span>Войдите в свой аккаунт</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Ваше имя пользователя</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Ваш пароль</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ВОЙТИ">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Вы забыли свой пароль?</a>
	                </div>
	                <div class="td-login-register-link">
	                <a id="signin-register-link-mob">Create an account</a>
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            <div id="td-register-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-register-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Зарегистрироваться</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
            	<div class="td-login-panel-title"><span>Добро пожаловат!</span>Зарегистрируйтесь для создания учетной записи</div>
                <div class="td-login-form-wrap">
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>Ваш адрес электронной почты</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>Ваше имя пользователя</label></div>
	                <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="ЗАРЕГИСТРИРОВАТЬСЯ">
	                <div class="td-login-info-text">Пароль будет выслан по электронной почте.</div>
	                
                </div>
            </div>
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">восстановление пароля</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Восстановите свой пароль</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Ваш адрес электронной почты</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Отправить Мой Пароль">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://kurjer.info/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Поиск</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1_b5b" class="tdc-zone"><div class="tdc_zone tdi_2_22f  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_2_22f{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }
</style><div id="tdi_3_255" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_4_b90  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_4_b90,
                .tdi_4_b90 .tdc-columns{
                    min-height: 0;
                }.tdi_4_b90,
				.tdi_4_b90 .tdc-columns{
				    display: block;
				}.tdi_4_b90 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_4_b90{
padding-top:10px !important;
padding-bottom:10px !important;
z-index:1000 !important;
position:relative;
}

.tdi_4_b90 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_4_b90{
padding-top:6px !important;
padding-bottom:6px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_4_b90{
padding-top:0px !important;
padding-bottom:0px !important;
}
}

</style>
<div class="tdi_3_255_rand_style td-element-style" ><style>
.tdi_3_255_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column tdi_6_065  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_6_065{
                    vertical-align: baseline;
                }.tdi_6_065 > .wpb_wrapper,
				.tdi_6_065 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6_065 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6_065 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_7_b5e tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_7_b5e" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7_b5e{
margin-top:1px !important;
margin-left:-10px !important;
}
}

</style>
<style>
.tdi_8_b45 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 35px;
				}.tdi_8_b45 .tdm-social-item i.td-icon-twitter,
				.tdi_8_b45 .tdm-social-item i.td-icon-linkedin,
				.tdi_8_b45 .tdm-social-item i.td-icon-pinterest,
				.tdi_8_b45 .tdm-social-item i.td-icon-blogger,
				.tdi_8_b45 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_8_b45 .tdm-social-item{
					width: 35px;
					height: 35px;
				
				    margin: -2.5px -5px -2.5px 0;
				}.tdi_8_b45 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_8_b45 .tdm-social-item i,
				.tds-team-member2 .tdi_8_b45.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_8_b45 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_8_b45.tds-social1 .tdm-social-item:hover i{
					color: #00a0e3;
				}.tdi_8_b45 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_8_b45 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 34.8px;
				}.tdi_8_b45 .tdm-social-item i.td-icon-twitter,
				.tdi_8_b45 .tdm-social-item i.td-icon-linkedin,
				.tdi_8_b45 .tdm-social-item i.td-icon-pinterest,
				.tdi_8_b45 .tdm-social-item i.td-icon-blogger,
				.tdi_8_b45 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_8_b45 .tdm-social-item{
					width: 34.8px;
					height: 34.8px;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_8_b45 .tdm-social-item{
				    margin: 0px 0px 0px 0;
				}
}
</style><div class="tdm-social-wrapper tds-social1 tdi_8_b45"><div class="tdm-social-item-wrap"><a href="https://ok.ru/slutsk" class="tdm-social-item"><i class="td-icon-font td-icon-behance"></i></a><a href="https://ok.ru/slutsk" class="tdm-social-text" >Behance</a></div><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/kurjer" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/kurjer" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/kurjer" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/kurjer" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/kurjer" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/kurjer" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://vk.com/kurjer" class="tdm-social-item"><i class="td-icon-font td-icon-vk"></i></a><a href="https://vk.com/kurjer" class="tdm-social-text" >VKontakte</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/infokurjer" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/infokurjer" class="tdm-social-text" >Youtube</a></div></div></div><div class="td_block_wrap tdb_mobile_search tdi_9_b55 td-pb-border-top td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_9_b55" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_b55{
margin-right:-10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_9_b55{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_9_b55 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_9_b55 .tdb-header-search-button-mob{
                    color: #ffffff;
                }.tdi_9_b55 .tdb-header-search-button-mob:hover{
                    color: #00a0e3;
                }

/* phone */
@media (max-width: 767px){
.tdi_9_b55 .tdb-header-search-button-mob i{
                    font-size: 18px;
                
                    width: 36px;
					height: 36px;
					line-height:  36px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-magnifier-thin-long"></i></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_10_54b" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_11_242  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_11_242,
                .tdi_11_242 .tdc-columns{
                    min-height: 0;
                }.tdi_11_242,
				.tdi_11_242 .tdc-columns{
				    display: block;
				}.tdi_11_242 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_11_242.tdc-row-content-vert-center,
                    .tdi_11_242.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_11_242.tdc-row-content-vert-bottom,
                    .tdi_11_242.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_11_242.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_11_242.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_11_242 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_11_242 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

.tdi_11_242{
padding-top:70px !important;
padding-bottom:70px !important;
}

.tdi_11_242 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_11_242{
padding-top:50px !important;
padding-bottom:50px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_11_242{
padding-top:50px !important;
padding-bottom:50px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_11_242{
margin-bottom:-20px !important;
padding-top:8px !important;
padding-bottom:0px !important;
position:relative;
}
}

</style>
<div class="tdi_10_54b_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_10_54b_rand_style{
background-color:#ededed !important;
}
}
 </style></div><div class="vc_column tdi_13_5e4  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_13_5e4{
                    vertical-align: baseline;
                }.tdi_13_5e4 > .wpb_wrapper,
				.tdi_13_5e4 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_13_5e4 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_13_5e4 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_13_5e4{
                    vertical-align: top;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13_5e4{
margin-bottom:0px !important;
width:80% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="wpb_wrapper wpb_text_column td_block_wrap td_block_wrap vc_column_text tdi_14_502  tagdiv-type td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_14_502" >
<style>

/* inline tdc_css att */

.tdi_14_502{
margin-bottom:0px !important;
justify-content:flex-end !important;
text-align:right !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_14_502{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_14_502,
                .tdi_14_502 p{
			        font-family:Roboto !important;font-size:16px !important;
		        }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_14_502,
                .tdi_14_502 p{
			        font-family:Roboto !important;font-size:12px !important;
		        }
}

/* phone */
@media (max-width: 767px){
.tdi_14_502,
                .tdi_14_502 p{
			        font-family:Roboto !important;font-size:14px !important;
		        }
}
</style><div class="td-block-title-wrap"></div><div class="td-fix-index"><p><a href="https://kurjer.info/covid-19/" target="_blank" rel="noopener"><strong><span style="color: #800000;">КОРОНАВИРУС:</span></strong> <span style="color: #000000;">Заражено в РБ:</span></a></p>
</div></div></div></div><div class="vc_column tdi_16_a5b  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_16_a5b{
                    vertical-align: baseline;
                }.tdi_16_a5b > .wpb_wrapper,
				.tdi_16_a5b > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_16_a5b > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_16_a5b > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_16_a5b{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_16_a5b{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_covid_19_counter tdi_17_055 td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_17_055" >
<style>

/* inline tdc_css att */

.tdi_17_055{
margin-top:6px !important;
margin-bottom:0px !important;
margin-left:10px !important;
position:relative;
}

/* phone */
@media (max-width: 767px)
{
.tdi_17_055{
margin-top:0px !important;
margin-left:0px !important;
text-align:left !important;
}
}

</style>
<style>
/* custom css */
.tdi_17_055 .td-covid-country{
                    display: flex;
                    flex-direction: column;
                    align-items: center;
                
                    align-items: flex-start;
                }.tdi_17_055 .td-covid-country-name{
                    font-size: 23px;
                    font-weight: 500;
                    line-height: 21px;
                    color: #222;
                
					font-size:0px !important;line-height:0 !important;
				}.tdi_17_055 .td-covid-country-count{
                    font-size: 60px;
                    font-weight: 700;
                    line-height: 1;
                    margin: 15px 0 11px;
                
                    margin: 0px;
                
					font-family:Roboto !important;font-size:16px !important;
				}.tdi_17_055 .td-covid-stat-name{
                    font-size: 17px;
                    font-weight: 500;
                    line-height: 21px;
                    text-align: center;
                    color: #666;
                
					font-size:0px !important;line-height:0 !important;
				}.tdi_17_055 .td-covid-date{
                    display: none;
                    margin-top: 8px;
                    font-size: 12px;
                    text-align: center;
                    color: #999;
                
                    display: none;
                }.tdi_17_055 .td-covid-stat-name,
                .tdi_17_055 .td-covid-date{
                    text-align: left;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_17_055 .td-covid-country-count{
					font-family:Roboto !important;font-size:12px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_17_055 .td-covid-country-count{
					font-family:Roboto !important;font-size:15px !important;
				}
}
</style>
<div class="tdi_17_055_rand_style td-element-style">
<div class="td-element-style-before"><style>
.tdi_17_055_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-position:left top !important;
background-size:cover !important;
}
</style></div><style> </style></div><div class="td-block-title-wrap"></div><div id=tdi_17_055 class="td_block_inner td-fix-index"><div class="td-covid-country"><div class="td-covid-country-name">Belarus</div><div class="td-covid-country-count">188,588</div><div class="td-covid-stat-name">Total confirmed cases</div><div class="td-covid-date">Updated on 29 December 2020 13:24</div></div></div></div></div></div></div></div><div id="tdi_18_555" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_19_b55  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_19_b55,
                .tdi_19_b55 .tdc-columns{
                    min-height: 0;
                }.tdi_19_b55,
				.tdi_19_b55 .tdc-columns{
				    display: block;
				}.tdi_19_b55 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_19_b55.tdc-row-content-vert-center,
                    .tdi_19_b55.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_19_b55.tdc-row-content-vert-bottom,
                    .tdi_19_b55.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_19_b55.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_19_b55.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_19_b55 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_19_b55 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

.tdi_19_b55{
padding-top:70px !important;
padding-bottom:70px !important;
}

.tdi_19_b55 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_19_b55{
padding-top:50px !important;
padding-bottom:50px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_19_b55{
padding-top:50px !important;
padding-bottom:50px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_19_b55{
padding-top:0px !important;
padding-bottom:0px !important;
position:relative;
}
}

</style>
<div class="tdi_18_555_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_18_555_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="vc_column tdi_21_b99  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_21_b99{
                    vertical-align: baseline;
                }.tdi_21_b99 > .wpb_wrapper,
				.tdi_21_b99 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_21_b99 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_21_b99 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_21_b99{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_21_b99{
width:50% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_22_ea9 td-pb-border-top td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_22_ea9" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_22_ea9{
width:140px !important;
}
}

</style>
<style>
/* custom css */
.tdi_22_ea9 .tdb-logo-a,
                .tdi_22_ea9 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_22_ea9 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_22_ea9 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_22_ea9 .tdb-logo-text-tagline{
                    margin-top: 6px;
                    margin-left: 0;
                
                    color: #aaaaaa;
                
                    font-family:Noto Serif !important;font-size:11px !important;font-weight:300 !important;;
                }.tdi_22_ea9 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_22_ea9 .tdb-logo-icon{
                    font-size: 60px;
                
                    top: 0px;
                
                    display: block;
                }.tdi_22_ea9 .tdb-logo-text-title{
                    font-family:Work Sans !important;font-size:60px !important;font-weight:300 !important;text-transform:uppercase !important;letter-spacing:-3px !important;;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_22_ea9 .tdb-logo-img{
                    max-width: 50px;
                }.tdi_22_ea9 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 10px;
                
                    margin-left: 0px;
                }.tdi_22_ea9 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_22_ea9 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_22_ea9 .tdb-logo-text-title{
                    font-family:Work Sans !important;font-size:54px !important;font-weight:300 !important;text-transform:uppercase !important;letter-spacing:-3px !important;;
                }.tdi_22_ea9 .tdb-logo-text-tagline{
                    font-family:Noto Serif !important;font-size:10px !important;font-weight:300 !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_22_ea9 .tdb-logo-img{
                    max-width: 50px;
                }.tdi_22_ea9 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 10px;
                
                    margin-left: 0px;
                }.tdi_22_ea9 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_22_ea9 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_22_ea9 .tdb-logo-text-title{
                    font-family:Work Sans !important;font-size:46px !important;font-weight:300 !important;text-transform:uppercase !important;letter-spacing:-3px !important;;
                }.tdi_22_ea9 .tdb-logo-text-tagline{
                    font-family:Noto Serif !important;font-size:9px !important;font-weight:300 !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_22_ea9 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_22_ea9 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_22_ea9 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                
                    font-family:Noto Serif !important;font-size:9px !important;font-weight:300 !important;;
                }.tdi_22_ea9 .tdb-logo-text-title{
                    display: none;
                
                    font-family:Work Sans !important;font-size:36px !important;font-weight:300 !important;text-transform:uppercase !important;letter-spacing:-1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://kurjer.info"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://i.kurjer.info/wp-content/uploads/2019/12/logo_newyear.png" src="https://i.kurjer.info/wp-content/uploads/2019/12/logo_newyear.png" alt="kurjer.info • Слуцк • Газета «Інфа-Кур’ер»"  title="kurjer.info • Слуцк • Газета «Інфа-Кур’ер»" width="545" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">kurjer.info</span><span class="tdb-logo-text-tagline">Слуцк • Газета «Інфа-Кур’ер»</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_24_307  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_24_307{
                    vertical-align: baseline;
                }.tdi_24_307 > .wpb_wrapper,
				.tdi_24_307 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_24_307 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_24_307 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_24_307{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_24_307{
width:50% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_25_052 td-pb-border-top td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_25_052" >
<style>
/* custom css */
.tdi_25_052{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_25_052 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_25_052 .tdb-mobile-menu-button{
                    color: #000000;
                }.tdi_25_052 .tdb-mobile-menu-button:hover{
                    color: #00a0e3;
                }

/* phone */
@media (max-width: 767px){
.tdi_25_052 .tdb-mobile-menu-button i{
                    width: 27px;
					height: 27px;
					line-height:  27px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_26_55c" class="tdc-row stretch_row"><div class="vc_row tdi_27_5d5  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_27_5d5,
                .tdi_27_5d5 .tdc-columns{
                    min-height: 0;
                }.tdi_27_5d5,
				.tdi_27_5d5 .tdc-columns{
				    display: block;
				}.tdi_27_5d5 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_27_5d5{
position:relative;
}

.tdi_27_5d5 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_27_5d5{
margin-bottom:0px !important;
}
}

</style>
<div class="tdi_26_55c_rand_style td-element-style" ><style>
.tdi_26_55c_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_29_e0f  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_29_e0f{
                    vertical-align: baseline;
                }.tdi_29_e0f > .wpb_wrapper,
				.tdi_29_e0f > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_29_e0f > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_29_e0f > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot top-banner tdi_30_952 td_block_template_4">
<style>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_30_952 { 
display:none !important;
} }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_30_952{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_30_952{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_30_952{
margin-bottom:-50px !important;
padding-top:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_30_952.td-a-rec{
					text-align: center;
				}.tdi_30_952 .td-element-style{
					z-index: -1;
				}
</style><!--AdFox START-->
<!--Площадка: https://kurjer.info/ / * / *-->
<!--Тип баннера: M 320*100-->
<!--Расположение: <середина страницы>-->
<div id="adfox_155748533975333105" class="adzone-mob" style="min-width:320px;"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 276785,
        containerId: 'adfox_155748533975333105',
        params: {
            pp: 'h',
            ps: 'dgxb',
            p2: 'geur'
        }
    });
</script></div></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_31_05a" class="tdc-zone"><div class="tdc_zone tdi_32_2ff  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_32_2ff{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }
}
</style><div id="tdi_33_f55" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_34_2cf  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_34_2cf,
                .tdi_34_2cf .tdc-columns{
                    min-height: 0;
                }.tdi_34_2cf,
				.tdi_34_2cf .tdc-columns{
				    display: block;
				}.tdi_34_2cf .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_34_2cf{
padding-top:70px !important;
padding-bottom:70px !important;
}

.tdi_34_2cf .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_34_2cf{
padding-top:50px !important;
padding-bottom:50px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_34_2cf{
padding-top:50px !important;
padding-bottom:50px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_34_2cf{
padding-top:3px !important;
padding-bottom:3px !important;
position:relative;
}
}

</style>
<div class="tdi_33_f55_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_33_f55_rand_style{
background-color:#000000 !important;
}
}
 </style></div><div class="vc_column tdi_36_e55  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_36_e55{
                    vertical-align: baseline;
                }.tdi_36_e55 > .wpb_wrapper,
				.tdi_36_e55 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_36_e55 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_36_e55 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_36_e55{
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_37_55f td-pb-border-top td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_37_55f" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_37_55f{
margin-top:5px !important;
width:120px !important;
}
}

</style>
<style>
/* custom css */
.tdi_37_55f{
                    display: inline-block;
                }.tdi_37_55f .tdb-logo-a,
                .tdi_37_55f h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_37_55f .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_37_55f .tdb-logo-img-wrap{
                    display: none;
                }.tdi_37_55f .tdb-logo-text-tagline{
                    margin-top: 6px;
                    margin-left: 0;
                
                    font-family:Noto Serif !important;font-size:11px !important;font-weight:300 !important;;
                }.tdi_37_55f .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_37_55f .tdb-logo-icon{
                    font-size: 60px;
                
                    top: 0px;
                
                    display: block;
                }.tdi_37_55f .tdb-logo-text-title{
                    color: #ffffff;
                
                    font-family:Work Sans !important;font-size:60px !important;font-weight:300 !important;text-transform:uppercase !important;letter-spacing:-3px !important;;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_37_55f .tdb-logo-img{
                    max-width: 50px;
                }.tdi_37_55f .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 10px;
                
                    margin-left: 0px;
                }.tdi_37_55f .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_37_55f .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_37_55f .tdb-logo-text-title{
                    font-family:Work Sans !important;font-size:54px !important;font-weight:300 !important;text-transform:uppercase !important;letter-spacing:-3px !important;;
                }.tdi_37_55f .tdb-logo-text-tagline{
                    font-family:Noto Serif !important;font-size:10px !important;font-weight:300 !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_37_55f .tdb-logo-img{
                    max-width: 50px;
                }.tdi_37_55f .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 10px;
                
                    margin-left: 0px;
                }.tdi_37_55f .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_37_55f .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_37_55f .tdb-logo-text-title{
                    font-family:Work Sans !important;font-size:46px !important;font-weight:300 !important;text-transform:uppercase !important;letter-spacing:-3px !important;;
                }.tdi_37_55f .tdb-logo-text-tagline{
                    font-family:Noto Serif !important;font-size:9px !important;font-weight:300 !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_37_55f .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_37_55f .tdb-logo-img-wrap{
                    display: block;
                }.tdi_37_55f .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                
                    font-family:Noto Serif !important;font-size:9px !important;font-weight:300 !important;;
                }.tdi_37_55f .tdb-logo-text-title{
                    display: none;
                
                    font-family:Work Sans !important;font-size:24px !important;line-height:30px !important;font-weight:300 !important;text-transform:uppercase !important;letter-spacing:-1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://kurjer.info"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://i.kurjer.info/wp-content/uploads/2018/06/logo-white-retina.png" src="https://i.kurjer.info/wp-content/uploads/2018/06/logo-white.png" alt="kurjer.info • Слуцк • Газета «Інфа-Кур’ер»"  title="kurjer.info • Слуцк • Газета «Інфа-Кур’ер»" width="277" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">kurjer.info</span><span class="tdb-logo-text-tagline">Слуцк • Газета «Інфа-Кур’ер»</span></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_menu tdi_38_365 td-pb-border-top td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_38_365" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_38_365{
margin-top:2px !important;
}
}

</style>
<style>
/* custom css */
.tdi_38_365{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_38_365 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_38_365 .tdb-mobile-menu-button{
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_38_365 .tdb-mobile-menu-button i{
                    font-size: 24px;
                
                    width: 33.6px;
					height: 33.6px;
					line-height:  33.6px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_search tdi_39_55e td-pb-border-top td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_39_55e" >
<style>
/* custom css */
.tdi_39_55e{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_39_55e .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_39_55e .tdb-header-search-button-mob{
                    color: #ffffff;
                }.tdi_39_55e .tdb-header-search-button-mob:hover{
                    color: #5ec9c5;
                }

/* phone */
@media (max-width: 767px){
.tdi_39_55e .tdb-header-search-button-mob i{
                    font-size: 18px;
                
                    width: 36px;
					height: 36px;
					line-height:  36px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-magnifier-thin-long"></i></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_40_560" class="tdc-row"><div class="vc_row tdi_41_6b0  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_41_6b0,
                .tdi_41_6b0 .tdc-columns{
                    min-height: 0;
                }.tdi_41_6b0,
				.tdi_41_6b0 .tdc-columns{
				    display: block;
				}.tdi_41_6b0 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_43_582  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_43_582{
                    vertical-align: baseline;
                }.tdi_43_582 > .wpb_wrapper,
				.tdi_43_582 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_43_582 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_43_582 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="tdi_44_f52" class="tdc-zone"><div class="tdc_zone tdi_45_fb2  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_45_fb2{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
</style><div id="tdi_46_b56" class="tdc-row stretch_row"><div class="vc_row tdi_47_566  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_47_566,
                .tdi_47_566 .tdc-columns{
                    min-height: 0;
                }.tdi_47_566,
				.tdi_47_566 .tdc-columns{
				    display: block;
				}.tdi_47_566 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_47_566{
padding-top:5px !important;
padding-bottom:3px !important;
position:relative;
}

.tdi_47_566 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_47_566{
padding-top:6px !important;
padding-bottom:6px !important;
}
}

</style>
<div class="tdi_46_b56_rand_style td-element-style" ><style>
.tdi_46_b56_rand_style{
background-color:#f4f4f4 !important;
}
 </style></div><div class="vc_column tdi_49_b20  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_49_b20{
                    vertical-align: baseline;
                }.tdi_49_b20 > .wpb_wrapper,
				.tdi_49_b20 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_49_b20 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_49_b20 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_49_b20{
width:32% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_49_b20{
width:35% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_50_22e td-pb-border-top td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_50_22e" >
<style>

/* inline tdc_css att */

.tdi_50_22e{
margin-right:20px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_50_22e { 
display:inline-block !important;
} }

</style>
<style>
/* custom css */
.tdi_50_22e{
                    display: inline-block;
                }.tdi_50_22e .tdb-head-date-txt{
                    color: #000000;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_50_22e .tdb-head-date-txt{
                    font-size:10px !important;
                }
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">Вторник, 29 декабря, 2020</div></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_weather tdi_51_2ef td-pb-border-top td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_51_2ef" >
<style>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_51_2ef { 
display:inline-block !important;
} }

</style>
<style>
/* custom css */
.tdi_51_2ef{
                    display: inline-block;
                }.tdi_51_2ef .td-icons{
                    top: 0px;
                
                    color: #000000;
                }.tdi_51_2ef .tdb-weather-deg-wrap{
                    color: #000000;
                }.tdi_51_2ef .tdb-weather-unit{
                    color: #000000;
                }.tdi_51_2ef .tdb-weather-city{
                    color: #000000;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_51_2ef .td-icons{
                    font-size: 12px;
                }.tdi_51_2ef .tdb-weather-deg{
                    font-size:10px !important;
                }.tdi_51_2ef .tdb-weather-unit{
                    font-size:10px !important;
                }.tdi_51_2ef .tdb-weather-city{
                    font-size:10px !important;
                }
}
</style><div class="tdb-block-inner td-fix-index"><!-- td weather source: cache -->        <i class="td-icons broken-clouds-d"></i>
        <div class="tdb-weather-deg-wrap" data-block-uid="tdb_header_weather_uid">
            <span class="tdb-weather-deg">4.6</span>
            <span class="tdb-weather-unit">C</span>
        </div>
        <div class="tdb-weather-city">Слуцк</div>
        </div></div> <!-- ./block --></div></div><div class="vc_column tdi_53_115  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_53_115{
                    vertical-align: baseline;
                }.tdi_53_115 > .wpb_wrapper,
				.tdi_53_115 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_53_115 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_53_115 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_53_115{
margin-bottom:-25px !important;
width:36% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_53_115{
width:36% !important;
}
}

</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_55_0eb  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_55_0eb{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_55_0eb,
				.tdi_55_0eb .tdc-inner-columns{
				    display: block;
				}.tdi_55_0eb .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_55_0eb {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_55_0eb .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
/* inline tdc_css att */

.tdi_55_0eb{
margin-bottom:0px !important;
}

.tdi_55_0eb .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_57_bba  wpb_column vc_column_container tdc-inner-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_57_bba{
                    vertical-align: baseline;
                }.tdi_57_bba .vc_column-inner > .wpb_wrapper,
				.tdi_57_bba .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_57_bba .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper wpb_text_column td_block_wrap td_block_wrap vc_column_text tdi_58_bf5  tagdiv-type td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_58_bf5" >
<style>

/* inline tdc_css att */

.tdi_58_bf5{
margin-bottom:0px !important;
justify-content:flex-end !important;
text-align:right !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_58_bf5{
margin-top:2px !important;
}
}

</style>
<style>
/* custom css */
.tdi_58_bf5,
                .tdi_58_bf5 p{
			        font-family:Roboto !important;font-size:16px !important;
		        }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_58_bf5,
                .tdi_58_bf5 p{
			        font-family:Roboto !important;font-size:12px !important;
		        }
}
</style><div class="td-block-title-wrap"></div><div class="td-fix-index"><p><a href="https://kurjer.info/covid-19/" target="_blank" rel="noopener"><strong><span style="color: #800000;">КОРОНАВИРУС:</span></strong> <span style="color: #000000;">Заражено в РБ:</span></a></p>
</div></div></div></div></div><div class="vc_column_inner tdi_60_dd0  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_60_dd0{
                    vertical-align: baseline;
                }.tdi_60_dd0 .vc_column-inner > .wpb_wrapper,
				.tdi_60_dd0 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_60_dd0 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_covid_19_counter tdi_61_507 td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_61_507" >
<style>

/* inline tdc_css att */

.tdi_61_507{
margin-top:6px !important;
margin-bottom:0px !important;
margin-left:10px !important;
position:relative;
}

</style>
<style>
/* custom css */
.tdi_61_507 .td-covid-country{
                    display: flex;
                    flex-direction: column;
                    align-items: center;
                
                    align-items: flex-start;
                }.tdi_61_507 .td-covid-country-name{
                    font-size: 23px;
                    font-weight: 500;
                    line-height: 21px;
                    color: #222;
                
					font-size:0px !important;line-height:0 !important;
				}.tdi_61_507 .td-covid-country-count{
                    font-size: 60px;
                    font-weight: 700;
                    line-height: 1;
                    margin: 15px 0 11px;
                
                    margin: 0px;
                
					font-family:Roboto !important;font-size:16px !important;
				}.tdi_61_507 .td-covid-stat-name{
                    font-size: 17px;
                    font-weight: 500;
                    line-height: 21px;
                    text-align: center;
                    color: #666;
                
					font-size:0px !important;line-height:0 !important;
				}.tdi_61_507 .td-covid-date{
                    display: none;
                    margin-top: 8px;
                    font-size: 12px;
                    text-align: center;
                    color: #999;
                
                    display: none;
                }.tdi_61_507 .td-covid-stat-name,
                .tdi_61_507 .td-covid-date{
                    text-align: left;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_61_507 .td-covid-country-count{
					font-family:Roboto !important;font-size:12px !important;
				}
}
</style>
<div class="tdi_61_507_rand_style td-element-style">
<div class="td-element-style-before"><style>
.tdi_61_507_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-position:left top !important;
background-size:cover !important;
}
</style></div><style> </style></div><div class="td-block-title-wrap"></div><div id=tdi_61_507 class="td_block_inner td-fix-index"><div class="td-covid-country"><div class="td-covid-country-name">Belarus</div><div class="td-covid-country-count">188,588</div><div class="td-covid-stat-name">Total confirmed cases</div><div class="td-covid-date">Updated on 29 December 2020 13:24</div></div></div></div></div></div></div></div></div></div><div class="vc_column tdi_63_58f  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_63_58f{
                    vertical-align: baseline;
                }.tdi_63_58f > .wpb_wrapper,
				.tdi_63_58f > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_63_58f > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_63_58f > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_63_58f{
width:32% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_63_58f{
width:28% !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_64_e5f tdm-content-horiz-left td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_64_e5f" >
<style>
/* custom css */
.tdi_64_e5f{
                    float: right;
                    clear: none;
                }
</style>
<style>
.tdi_65_8eb .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 35px;
				}.tdi_65_8eb .tdm-social-item i.td-icon-twitter,
				.tdi_65_8eb .tdm-social-item i.td-icon-linkedin,
				.tdi_65_8eb .tdm-social-item i.td-icon-pinterest,
				.tdi_65_8eb .tdm-social-item i.td-icon-blogger,
				.tdi_65_8eb .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_65_8eb .tdm-social-item{
					width: 35px;
					height: 35px;
				
				    margin: -2.5px -5px -2.5px 0;
				}.tdi_65_8eb .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_65_8eb .tdm-social-item i,
				.tds-team-member2 .tdi_65_8eb.tds-social1 .tdm-social-item i{
					color: #000000;
				}.tdi_65_8eb .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_65_8eb.tds-social1 .tdm-social-item:hover i{
					color: #00a0e3;
				}.tdi_65_8eb .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_65_8eb .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 34.8px;
				}.tdi_65_8eb .tdm-social-item i.td-icon-twitter,
				.tdi_65_8eb .tdm-social-item i.td-icon-linkedin,
				.tdi_65_8eb .tdm-social-item i.td-icon-pinterest,
				.tdi_65_8eb .tdm-social-item i.td-icon-blogger,
				.tdi_65_8eb .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_65_8eb .tdm-social-item{
					width: 34.8px;
					height: 34.8px;
				}
}
</style><div class="tdm-social-wrapper tds-social1 tdi_65_8eb"><div class="tdm-social-item-wrap"><a href="https://ok.ru/slutsk" class="tdm-social-item"><i class="td-icon-font td-icon-behance"></i></a><a href="https://ok.ru/slutsk" class="tdm-social-text" >Behance</a></div><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/kurjer" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/kurjer" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/kurjer" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/kurjer" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/kurjer" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/kurjer" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://vk.com/kurjer" class="tdm-social-item"><i class="td-icon-font td-icon-vk"></i></a><a href="https://vk.com/kurjer" class="tdm-social-text" >VKontakte</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/infokurjer" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/infokurjer" class="tdm-social-text" >Youtube</a></div></div></div></div></div></div></div><div id="tdi_66_2f9" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_67_2e5  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_67_2e5,
                .tdi_67_2e5 .tdc-columns{
                    min-height: 0;
                }.tdi_67_2e5,
				.tdi_67_2e5 .tdc-columns{
				    display: block;
				}.tdi_67_2e5 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_67_2e5.tdc-row-content-vert-center,
                    .tdi_67_2e5.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_67_2e5.tdc-row-content-vert-bottom,
                    .tdi_67_2e5.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_67_2e5.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_67_2e5.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_67_2e5{
padding-top:20px !important;
position:relative;
}

.tdi_67_2e5 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_67_2e5{
padding-top:50px !important;
padding-bottom:50px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_67_2e5{
padding-top:50px !important;
padding-bottom:50px !important;
}
}

</style>
<div class="tdi_66_2f9_rand_style td-element-style" ><style>
.tdi_66_2f9_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_69_9bf  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_69_9bf{
                    vertical-align: baseline;
                }.tdi_69_9bf > .wpb_wrapper,
				.tdi_69_9bf > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_69_9bf > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_69_9bf > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_70_995 td-pb-border-top td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_70_995" >
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_70_995{
margin-top:-15px !important;
margin-bottom:-80px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_70_995{
margin-top:-20px !important;
margin-bottom:-50px !important;
}
}

</style>
<style>
/* custom css */
.tdi_70_995 .tdb-logo-a,
                .tdi_70_995 h1{
                    align-items: center;
                
                    justify-content: center;
                }.tdi_70_995 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_70_995 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_70_995 .tdb-logo-img{
                    max-width: 270px;
                }.tdi_70_995 .tdb-logo-text-tagline{
                    margin-top: 6px;
                    margin-left: 0;
                
                    display: none;
                
                    color: #aaaaaa;
                
                    font-family:Noto Serif !important;font-size:11px !important;font-weight:300 !important;;
                }.tdi_70_995 .tdb-logo-text-title{
                    display: none;
                
                    font-family:Work Sans !important;font-size:60px !important;font-weight:300 !important;text-transform:uppercase !important;letter-spacing:-3px !important;;
                }.tdi_70_995 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_70_995 .tdb-logo-icon{
                    font-size: 60px;
                
                    top: 0px;
                
                    display: block;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_70_995 .tdb-logo-img{
                    max-width: 200px;
                }.tdi_70_995 .tdb-logo-text-title{
                    font-family:Work Sans !important;font-size:54px !important;font-weight:300 !important;text-transform:uppercase !important;letter-spacing:-3px !important;;
                }.tdi_70_995 .tdb-logo-text-tagline{
                    font-family:Noto Serif !important;font-size:10px !important;font-weight:300 !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_70_995 .tdb-logo-img{
                    max-width: 200px;
                }.tdi_70_995 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 10px;
                
                    margin-left: 0px;
                }.tdi_70_995 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_70_995 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_70_995 .tdb-logo-text-title{
                    font-family:Work Sans !important;font-size:46px !important;font-weight:300 !important;text-transform:uppercase !important;letter-spacing:-3px !important;;
                }.tdi_70_995 .tdb-logo-text-tagline{
                    font-family:Noto Serif !important;font-size:9px !important;font-weight:300 !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://kurjer.info"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://i.kurjer.info/wp-content/uploads/2019/12/logo_newyear.png" src="https://i.kurjer.info/wp-content/uploads/2019/12/logo_newyear.png" alt="kurjer.info • Слуцк • Газета «Інфа-Кур’ер»"  title="kurjer.info • Слуцк • Газета «Інфа-Кур’ер»" width="545" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">kurjer.info</span><span class="tdb-logo-text-tagline">Слуцк • Газета «Інфа-Кур’ер»</span></span></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_71_b42" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_72_5a9  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_72_5a9,
                .tdi_72_5a9 .tdc-columns{
                    min-height: 0;
                }.tdi_72_5a9,
				.tdi_72_5a9 .tdc-columns{
				    display: block;
				}.tdi_72_5a9 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_72_5a9{
padding-bottom:13px !important;
position:relative;
}

.tdi_72_5a9 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_72_5a9{
padding-bottom:4px !important;
}
}

</style>
<div class="tdi_71_b42_rand_style td-element-style" ><style>
.tdi_71_b42_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_74_92f  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_74_92f{
                    vertical-align: baseline;
                }.tdi_74_92f > .wpb_wrapper,
				.tdi_74_92f > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_74_92f > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_74_92f > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_74_92f{
justify-content:center !important;
text-align:center !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_75_5bb tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_75_5bb"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_75_5bb{
text-align:left !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_75_5bb{
margin-right:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_75_5bb{
                    display: inline-block;
                }.tdi_75_5bb .tdb-menu > li > a,
                .tdi_75_5bb .td-subcat-more{
                    padding: 0 10px;
                }.tdi_75_5bb .tdb-menu > li .tdb-menu-sep,
                .tdi_75_5bb .tdb-menu-items-dropdown .tdb-menu-sep{
                    font-size: 16px;
                
                    top: 1px;
                
                    color: #ebebeb;
                }.tdi_75_5bb .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_75_5bb .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 11px;
                
                    top: 0px;
                }.tdi_75_5bb .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_75_5bb .tdb-menu > li > a,
                .tdi_75_5bb .td-subcat-more,
                .tdi_75_5bb .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto !important;font-size:17px !important;line-height:52px !important;font-weight:500 !important;
                }.tdi_75_5bb .tdb-menu .tdb-normal-menu ul,
                .tdi_75_5bb .td-pulldown-filter-list{
                    text-align: center;
                
                    border-color: #f4f4f4;
                
                    box-shadow:  0px 0px 5px -1px rgba(0,0,0,0.1);
                }.tdi_75_5bb .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_75_5bb .td-pulldown-filter-list li a{
                    padding: 8px 20px;
                
                    font-family:Roboto !important;font-size:13px !important;font-weight:400 !important;
                }.tdi_75_5bb .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    font-size: 10px;
                
                    right: auto;
                
                    margin-top: 3px;
                }.tdi_75_5bb .tdb-normal-menu ul .tdb-menu-item > a .tdb-menu-item-text{
                    margin-right: 7px;
                
                    display: inline-block;
                }.tdi_75_5bb:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_75_5bb .tdb-mega-menu .sub-menu > li{
                    max-width: 1402px !important;
                }.tdi_75_5bb .tdb-menu .tdb-mega-menu .sub-menu > li{
					background-color: #ffffff;
				
					box-shadow: none;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_75_5bb .tdb-menu > li > a,
                .tdi_75_5bb .td-subcat-more{
                    padding: 0 7px;
                }.tdi_75_5bb .tdb-menu > li > a,
                .tdi_75_5bb .td-subcat-more,
                .tdi_75_5bb .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto !important;font-size:16px !important;line-height:52px !important;font-weight:500 !important;
                }.tdi_75_5bb .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_75_5bb .td-pulldown-filter-list li a{
                    padding: 6px 20px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_75_5bb .tdb-menu > li > a,
                .tdi_75_5bb .td-subcat-more{
                    padding: 0 6px;
                }.tdi_75_5bb .tdb-menu > li .tdb-menu-sep,
                .tdi_75_5bb .tdb-menu-items-dropdown .tdb-menu-sep{
                    font-size: 12px;
                }.tdi_75_5bb .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_75_5bb .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 8px;
                
                    margin-left: 4px;
                }.tdi_75_5bb .tdb-menu > li > a,
                .tdi_75_5bb .td-subcat-more,
                .tdi_75_5bb .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto !important;font-size:11px !important;line-height:52px !important;font-weight:500 !important;
                }.tdi_75_5bb .tdb-normal-menu > ul,
                .tdi_75_5bb .td-pulldown-filter-list{
                    left: -12px;
                }.tdi_75_5bb .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_75_5bb .td-pulldown-filter-list li a{
                    padding: 6px 20px;
                }@media (max-width: 1018px) {
                    .tdi_75_5bb .td-pulldown-filter-list {
                        left: auto;
                        right: -12px;
                    }
                }
}
</style>
<style>
.tdi_75_5bb .tdb-menu > li.current-menu-item > a,
				.tdi_75_5bb .tdb-menu > li.current-menu-ancestor > a,
				.tdi_75_5bb .tdb-menu > li.current-category-ancestor > a,
				.tdi_75_5bb .tdb-menu > li:hover > a,
				.tdi_75_5bb .tdb-menu > li.tdb-hover > a,
				.tdi_75_5bb .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #00a0e3;
				}.tdi_75_5bb .tdb-menu > li > a:after,
				.tdi_75_5bb .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_75_5bb .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_75_5bb .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_75_5bb .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_75_5bb .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_75_5bb .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_75_5bb .td-pulldown-filter-list li:hover a{
					color: #00a0e3;
				
					background-color: rgba(94,201,197,0.05);
				}
</style><div id=tdi_75_5bb class="td_block_inner td-fix-index"><ul id="menu-shapka-2019-13" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-218416"><a href="https://kurjer.info/slutsk/"><div class="tdb-menu-item-text">Слуцк</div></a><i class="tdb-menu-sep td-icon-vertical-line"></i></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-218419"><a href="https://kurjer.info/job/"><div class="tdb-menu-item-text">Вакансии</div></a><i class="tdb-menu-sep td-icon-vertical-line"></i></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-218422 tdb-menu-item-inactive"><a href="https://kurjer.info/city-bus-temp/"><div class="tdb-menu-item-text">Расписания</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><i class="tdb-menu-sep td-icon-vertical-line"></i>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-218423"><a href="https://kurjer.info/city-bus-temp/"><div class="tdb-menu-item-text">Автобусы город</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-218424"><a href="https://kurjer.info/schedule/suburb-bus/"><div class="tdb-menu-item-text">Автобусы пригород</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-218425"><a href="https://kurjer.info/schedule/rw/"><div class="tdb-menu-item-text">Поезда</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-218427"><a href="https://kurjer.info/minibus/"><div class="tdb-menu-item-text">Маршрутки</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-218428"><a href="https://kurjer.info/polyclinic/"><div class="tdb-menu-item-text">Поликлиника взрослая</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-218429"><a href="https://kurjer.info/dental-clinic/"><div class="tdb-menu-item-text">Поликлиника стоматологическая</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-218430"><a href="https://kurjer.info/womens-consultation/"><div class="tdb-menu-item-text">Консультация женская</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-218431"><a href="https://kurjer.info/district-inspector/"><div class="tdb-menu-item-text">Участковые инспекторы Слуцкого РОВД</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-218432"><a href="https://kurjer.info/useful-phone-numbers/"><div class="tdb-menu-item-text">Полезные телефоны для случчан</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-218433 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Реклама</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><i class="tdb-menu-sep td-icon-vertical-line"></i>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-218434"><a href="https://kurjer.info/price/"><div class="tdb-menu-item-text">Рекламодателю</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-218435"><a href="https://kurjer.info/ads/subscription/"><div class="tdb-menu-item-text">Подписка</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-218436"><a href="https://kurjer.info/about/"><div class="tdb-menu-item-text">Контакты</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-218438"><a href="/catalog/"><div class="tdb-menu-item-text">Каталог</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-218444"><a href="https://kurjer.info/lampa/"><div class="tdb-menu-item-text">Лампа</div></a><i class="tdb-menu-sep td-icon-vertical-line"></i></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-218528 tdb-menu-item-inactive"><a href="https://krama.kurjer.info/"><div class="tdb-menu-item-text">Объявления</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><i class="tdb-menu-sep td-icon-vertical-line"></i>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-218421"><a href="https://kurjer.info/ads/classifieds/"><div class="tdb-menu-item-text">Инструкция по&nbsp;подаче частных объявлений</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-225207"><a href="https://kurjer.info/pdf/"><div class="tdb-menu-item-text">PDF</div></a><i class="tdb-menu-sep td-icon-vertical-line"></i></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-218439"><a href="https://kurjer.info/soobshhit-novost/"><div class="tdb-menu-item-text">Сообщить новость</div></a><i class="tdb-menu-sep td-icon-vertical-line"></i></li>
</ul></div></div><div class="td_block_wrap tdb_header_search tdi_78_3b0 td-pb-border-top td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_78_3b0" >
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://kurjer.info/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Поиск</span><i class="tdc-font-tdmp tdc-font-tdmp-arrow-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-magnifier-thin-long"></i></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_79_995" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_80_d0b  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_80_d0b,
                .tdi_80_d0b .tdc-columns{
                    min-height: 0;
                }.tdi_80_d0b,
				.tdi_80_d0b .tdc-columns{
				    display: block;
				}.tdi_80_d0b .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_80_d0b{
padding-bottom:13px !important;
position:relative;
}

.tdi_80_d0b .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_80_d0b{
padding-bottom:4px !important;
}
}

</style>
<div class="tdi_79_995_rand_style td-element-style" ><style>
.tdi_79_995_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_82_2b5  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_82_2b5{
                    vertical-align: baseline;
                }.tdi_82_2b5 > .wpb_wrapper,
				.tdi_82_2b5 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_82_2b5 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_82_2b5 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_83_09c td_block_template_4">
<style>

/* inline tdc_css att */

.tdi_83_09c{
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
.tdi_83_09c.td-a-rec{
					text-align: center;
				}.tdi_83_09c .td-element-style{
					z-index: -1;
				}
</style><!--AdFox START-->
<!--Площадка: https://kurjer.info/ / * / *-->
<!--Тип баннера: Перетяжка 100%-->
<!--Расположение: <середина страницы>-->
<div id="adfox_155748526737713478" class="adzone-desc"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 276785,
        containerId: 'adfox_155748526737713478',
        params: {
            pp: 'h',
            ps: 'dgxb',
            p2: 'y'
        }
    });
</script></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_84_555" class="tdc-zone"><div class="tdc_zone tdi_85_d09  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_85_d09{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }
</style><div id="tdi_86_a55" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_87_ebe  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_87_ebe,
                .tdi_87_ebe .tdc-columns{
                    min-height: 0;
                }.tdi_87_ebe,
				.tdi_87_ebe .tdc-columns{
				    display: block;
				}.tdi_87_ebe .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_87_ebe{
padding-top:8px !important;
padding-bottom:8px !important;
position:relative;
}

.tdi_87_ebe .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_87_ebe{
padding-top:2px !important;
padding-bottom:2px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_87_ebe{
padding-top:4px !important;
padding-bottom:4px !important;
}
}

</style>
<div class="tdi_86_a55_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_86_a55_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#d8d8d8 !important;
border-style:solid !important;
border-width:0 !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_86_a55_rand_style{
background-color:#f7f7f7 !important;
}
 </style></div><div class="vc_column tdi_89_2a4  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_89_2a4{
                    vertical-align: baseline;
                }.tdi_89_2a4 > .wpb_wrapper,
				.tdi_89_2a4 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_89_2a4 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_89_2a4 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_89_2a4{
width:10% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_90_202 td-pb-border-top td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_90_202" >
<style>

/* inline tdc_css att */

.tdi_90_202{
margin-top:7px !important;
width:150% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_90_202{
margin-top:10px !important;
margin-left:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_90_202{
margin-top:13px !important;
margin-right:14px !important;
margin-left:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_90_202{
                    display: inline-block;
                }.tdi_90_202 .tdb-logo-a,
                .tdi_90_202 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_90_202 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_90_202 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_90_202 .tdb-logo-text-tagline{
                    margin-top: 6px;
                    margin-left: 0;
                
                    display: none;
                
                    color: #aaaaaa;
                
                    font-family:Noto Serif !important;font-size:11px !important;font-weight:300 !important;;
                }.tdi_90_202 .tdb-logo-text-title{
                    display: none;
                
                    font-family:Work Sans !important;font-size:30px !important;font-weight:300 !important;text-transform:uppercase !important;letter-spacing:-2px !important;;
                }.tdi_90_202 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_90_202 .tdb-logo-icon{
                    font-size: 60px;
                
                    top: 0px;
                
                    display: block;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_90_202 .tdb-logo-img{
                    max-width: 100px;
                }.tdi_90_202 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 10px;
                
                    margin-left: 0px;
                }.tdi_90_202 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_90_202 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_90_202 .tdb-logo-text-title{
                    font-family:Work Sans !important;font-size:22px !important;font-weight:300 !important;text-transform:uppercase !important;letter-spacing:-2px !important;;
                }.tdi_90_202 .tdb-logo-text-tagline{
                    font-family:Noto Serif !important;font-size:10px !important;font-weight:300 !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_90_202 .tdb-logo-img{
                    max-width: 80px;
                }.tdi_90_202 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 10px;
                
                    margin-left: 0px;
                }.tdi_90_202 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_90_202 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_90_202 .tdb-logo-text-title{
                    font-family:Work Sans !important;font-size:20px !important;font-weight:300 !important;text-transform:uppercase !important;letter-spacing:-2px !important;;
                }.tdi_90_202 .tdb-logo-text-tagline{
                    font-family:Noto Serif !important;font-size:10px !important;font-weight:300 !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://kurjer.info/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://i.kurjer.info/wp-content/uploads/2019/12/logo_newyear.png" src="https://i.kurjer.info/wp-content/uploads/2019/12/logo_newyear.png" alt="kurjer.info • Слуцк • Газета «Інфа-Кур’ер»"  title="kurjer.info • Слуцк • Газета «Інфа-Кур’ер»" width="545" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">kurjer.info</span><span class="tdb-logo-text-tagline">Слуцк • Газета «Інфа-Кур’ер»</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_92_eb5  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_92_eb5{
                    vertical-align: baseline;
                }.tdi_92_eb5 > .wpb_wrapper,
				.tdi_92_eb5 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_92_eb5 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_92_eb5 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_92_eb5{
width:80% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_93_515 tds_menu_active1 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_93_515"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_93_515 .td_block_inner{
                    text-align: center;
                }.tdi_93_515 .tdb-menu > li > a,
                .tdi_93_515 .td-subcat-more{
                    padding: 0 16px;
                }.tdi_93_515 .tdb-menu > li .tdb-menu-sep,
                .tdi_93_515 .tdb-menu-items-dropdown .tdb-menu-sep{
                    font-size: 16px;
                
                    top: 1px;
                
                    color: #ebebeb;
                }.tdi_93_515 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_93_515 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 11px;
                
                    top: 0px;
                }.tdi_93_515 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_93_515 .tdb-menu > li > a,
                .tdi_93_515 .td-subcat-more,
                .tdi_93_515 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto !important;font-size:15px !important;line-height:52px !important;font-weight:600 !important;
                }.tdi_93_515 .tdb-menu .tdb-normal-menu ul,
                .tdi_93_515 .td-pulldown-filter-list{
                    text-align: center;
                
                    box-shadow:  0px 0px 5px -1px rgba(0,0,0,0.1);
                }.tdi_93_515 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_93_515 .td-pulldown-filter-list li a{
                    padding: 8px 20px;
                
                    font-family:Roboto !important;font-size:13px !important;font-weight:400 !important;
                }.tdi_93_515 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    font-size: 10px;
                
                    right: 0;
                
                    margin-top: 3px;
                }.tdi_93_515 .tdb-normal-menu ul .tdb-menu-item > a .tdb-menu-item-text{
                    margin-right: 7px;
                }.tdi_93_515:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_93_515 .tdb-mega-menu .sub-menu > li{
                    max-width: 1402px !important;
                }.tdi_93_515 .tdb-menu .tdb-mega-menu .sub-menu > li{
					background-color: #ffffff;
				
					box-shadow: none;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_93_515 .tdb-menu > li > a,
                .tdi_93_515 .td-subcat-more{
                    padding: 0 8px;
                }.tdi_93_515 .tdb-menu > li .tdb-menu-sep,
                .tdi_93_515 .tdb-menu-items-dropdown .tdb-menu-sep{
                    font-size: 12px;
                }.tdi_93_515 .tdb-menu > li > a,
                .tdi_93_515 .td-subcat-more,
                .tdi_93_515 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto !important;font-size:13px !important;line-height:52px !important;font-weight:600 !important;
                }.tdi_93_515 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_93_515 .td-pulldown-filter-list li a{
                    padding: 6px 20px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_93_515 .tdb-menu > li > a,
                .tdi_93_515 .td-subcat-more{
                    padding: 0 2px;
                }.tdi_93_515 .tdb-menu > li .tdb-menu-sep,
                .tdi_93_515 .tdb-menu-items-dropdown .tdb-menu-sep{
                    font-size: 12px;
                }.tdi_93_515 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_93_515 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 8px;
                
                    margin-left: 4px;
                }.tdi_93_515 .tdb-menu > li > a,
                .tdi_93_515 .td-subcat-more,
                .tdi_93_515 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto !important;font-size:11px !important;line-height:52px !important;font-weight:600 !important;
                }.tdi_93_515 .tdb-normal-menu > ul,
                .tdi_93_515 .td-pulldown-filter-list{
                    left: -12px;
                }.tdi_93_515 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_93_515 .td-pulldown-filter-list li a{
                    padding: 6px 20px;
                }@media (max-width: 1018px) {
                    .tdi_93_515 .td-pulldown-filter-list {
                        left: auto;
                        right: -12px;
                    }
                }
}
</style>
<style>
.tdi_93_515 .tdb-menu > li.current-menu-item > a,
				.tdi_93_515 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_93_515 .tdb-menu > li.current-category-ancestor > a,
				.tdi_93_515 .tdb-menu > li:hover > a,
				.tdi_93_515 .tdb-menu > li.tdb-hover > a,
				.tdi_93_515 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #00a0e3;
				}.tdi_93_515 .tdb-menu > li > a:after,
				.tdi_93_515 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_93_515 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_93_515 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_93_515 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_93_515 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_93_515 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_93_515 .td-pulldown-filter-list li:hover a{
					color: #00a0e3;
				
					background-color: rgba(94,201,197,0.05);
				}
</style><div id=tdi_93_515 class="td_block_inner td-fix-index"><ul id="menu-shapka-2019-14" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-218416"><a href="https://kurjer.info/slutsk/"><div class="tdb-menu-item-text">Слуцк</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-218419"><a href="https://kurjer.info/job/"><div class="tdb-menu-item-text">Вакансии</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-218422 tdb-menu-item-inactive"><a href="https://kurjer.info/city-bus-temp/"><div class="tdb-menu-item-text">Расписания</div><i class="tdb-sub-menu-icon tdc-font-fa tdc-font-fa-angle-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-218423"><a href="https://kurjer.info/city-bus-temp/"><div class="tdb-menu-item-text">Автобусы город</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-218424"><a href="https://kurjer.info/schedule/suburb-bus/"><div class="tdb-menu-item-text">Автобусы пригород</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-218425"><a href="https://kurjer.info/schedule/rw/"><div class="tdb-menu-item-text">Поезда</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-218427"><a href="https://kurjer.info/minibus/"><div class="tdb-menu-item-text">Маршрутки</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-218428"><a href="https://kurjer.info/polyclinic/"><div class="tdb-menu-item-text">Поликлиника взрослая</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-218429"><a href="https://kurjer.info/dental-clinic/"><div class="tdb-menu-item-text">Поликлиника стоматологическая</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-218430"><a href="https://kurjer.info/womens-consultation/"><div class="tdb-menu-item-text">Консультация женская</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-218431"><a href="https://kurjer.info/district-inspector/"><div class="tdb-menu-item-text">Участковые инспекторы Слуцкого РОВД</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-218432"><a href="https://kurjer.info/useful-phone-numbers/"><div class="tdb-menu-item-text">Полезные телефоны для случчан</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-218433 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Реклама</div><i class="tdb-sub-menu-icon tdc-font-fa tdc-font-fa-angle-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-218434"><a href="https://kurjer.info/price/"><div class="tdb-menu-item-text">Рекламодателю</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-218435"><a href="https://kurjer.info/ads/subscription/"><div class="tdb-menu-item-text">Подписка</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-218436"><a href="https://kurjer.info/about/"><div class="tdb-menu-item-text">Контакты</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-218438"><a href="/catalog/"><div class="tdb-menu-item-text">Каталог</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-218444"><a href="https://kurjer.info/lampa/"><div class="tdb-menu-item-text">Лампа</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-218528 tdb-menu-item-inactive"><a href="https://krama.kurjer.info/"><div class="tdb-menu-item-text">Объявления</div><i class="tdb-sub-menu-icon tdc-font-fa tdc-font-fa-angle-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-218421"><a href="https://kurjer.info/ads/classifieds/"><div class="tdb-menu-item-text">Инструкция по&nbsp;подаче частных объявлений</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-225207"><a href="https://kurjer.info/pdf/"><div class="tdb-menu-item-text">PDF</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-218439"><a href="https://kurjer.info/soobshhit-novost/"><div class="tdb-menu-item-text">Сообщить новость</div></a></li>
</ul></div></div></div></div><div class="vc_column tdi_97_8dd  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_97_8dd{
                    vertical-align: baseline;
                }.tdi_97_8dd > .wpb_wrapper,
				.tdi_97_8dd > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_97_8dd > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_97_8dd > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_97_8dd{
width:10% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_98_565 td-pb-border-top td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_98_565" >
<style>

/* inline tdc_css att */

.tdi_98_565{
margin-top:1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_98_565{
margin-top:7px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://kurjer.info/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><div class="tdb-head-search-placeholder">type here...</div><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span><i class="tdc-font-tdmp tdc-font-tdmp-arrow-cut-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-magnifier-thin-long"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
            </div>
            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-256280" class="post-256280 post type-post status-publish format-standard has-post-thumbnail category-slutsk category-narodnye-novosti tag-banki tag-pensii" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  style="background-color:#4493d6; color:#fff; border-color:#4493d6;" href="https://kurjer.info/slutsk/">Слуцк</a></li><li class="entry-category"><a  style="background-color:#4493d6; color:#fff; border-color:#4493d6;" href="https://kurjer.info/narodnye-novosti/">Народные новости</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Почему пенсионерки в&nbsp;Слуцке побежали в&nbsp;банки расторгать договоры</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by"> </div> <a href="">Алексардр Рябцев</a><div class="td-author-line"> - </div> </div>										<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-29T11:02:07+03:00" >29 декабря 2020, 08:02</time></span>                    <div class="td-post-comments"><a href="https://kurjer.info/2020/12/29/bankomaty-pensii/#respond"><i class="td-icon-comments"></i>0</a></div>                                    </div>

            </header>

        </div>

        

        <div class="td-post-content" data-io-article-url="https://kurjer.info/2020/12/29/bankomaty-pensii/">

        <div class="td-post-featured-image"><figure><a href="https://i.kurjer.info/wp-content/uploads/2019/08/enuhgnjuzue.jpg" data-caption="Раньше минимальная сумма начиналась с 5 рублей"><img width="696" height="464" class="entry-thumb td-modal-image" src="https://i.kurjer.info/wp-content/uploads/2019/08/enuhgnjuzue-696x464.jpg" srcset="https://i.kurjer.info/wp-content/uploads/2019/08/enuhgnjuzue-696x464.jpg 696w, https://i.kurjer.info/wp-content/uploads/2019/08/enuhgnjuzue-1392x928.jpg 1392w" sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px" alt="" title="Вопрос-ответ. Почему банкоматы перестали выдавать по пять рублей"/></a><figcaption class="wp-caption-text">Раньше минимальная сумма начиналась с 5 рублей</figcaption></figure></div>
        <div class="wprt-container"><p>Пенсионеры, которым пенсия приходит на&nbsp;банковскую карту, получили сообщения о&nbsp;том, что операция снятия денег в&nbsp;банкоматах будет облагаться &laquo;налогом&raquo;. Об&nbsp;этом я&nbsp;прочитал и&nbsp;на&nbsp;сайте &laquo;Кур'ера&raquo;. Подруги жены&nbsp;&mdash; пенсионерки&nbsp;&mdash; тут&nbsp;же побежали в&nbsp;банки расторгать договоры, что, видимо, сделаю я&nbsp;и&nbsp;моя жена.<span id="more-256280"></span></p>
<hr />
<p>Эта новость написана для рубрики &laquo;<a href="https://kurjer.info/narodnye-novosti/"><strong>Народные новости</strong></a>&raquo;. Такие материалы от&nbsp;читателей после минимальной модерации публикуются практически без изменений. Или, если того требует ситуация, становятся поводом для разработки редакционного материала. Если вас привлёк какой-то факт или событие, <strong>вы&nbsp;тоже можете предложить</strong> свою новость для публикации, нажав сюда: &laquo;<strong><a href="https://kurjer.info/soobshhit-novost/">Сообщи новость</a></strong>&raquo;.</p>
<p><strong>ОТ&nbsp;РЕДАКЦИИ.</strong> Неизвестно, какую новость на&nbsp;нашем сайте имел в&nbsp;виду автор сообщения. Последняя новость на&nbsp;нашем сайте из&nbsp;этой сферы касалась того, что <strong><a href="https://kurjer.info/2020/12/21/atm/">Беларусбанк вводит комиссию за&nbsp;снятие денег в&nbsp;банкоматах</a></strong>. Однако это касается <strong>только банкоматов БПС-Сбербанк.</strong></p><div class="td-a-rec td-a-rec-id-content_inline  tdi_99_505 td_block_template_4">
<style>
/* custom css */
.tdi_99_505.td-a-rec{
					text-align: center;
				}.tdi_99_505 .td-element-style{
					z-index: -1;
				}.tdi_99_505.td-a-rec-img{
				    text-align: left;
				}.tdi_99_505.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_99_505.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">Реклама</span><!--AdFox START-->
<!--dsail-Minsk-->
<!--Площадка: kurjer.info - остаточный трафик / kurjer.info / b_article-728-90-inline-->
<!--Категория: <не задана>-->
<!--Тип баннера: 728*90-->
<div id="adfox_153209541018975483"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 239538,
        containerId: 'adfox_153209541018975483',
        params: {
            p1: 'cayon',
            p2: 'fgvq'
        }
    }, ['desktop'], {
        tabletWidth: 830,
        phoneWidth: 480,
        isAutoReloads: false
    });
</script>

<!--AdFox START-->
<!--dsail-Minsk-->
<!--Площадка: kurjer.info - остаточный трафик / kurjer.info / b_article-728-90-inline_MOBILE-->
<!--Категория: <не задана>-->
<!--Тип баннера: 728*90-->
<div id="adfox_153209587601756405"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 239538,
        containerId: 'adfox_153209587601756405',
        params: {
            p1: 'cbjmi',
            p2: 'fgvq'
        }
    }, ['tablet', 'phone'], {
        tabletWidth: 830,
        phoneWidth: 480,
        isAutoReloads: false
    });
</script>
</div>
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="a02c326b9965e09b45c76dd5ed1868dd" data-index="1" style="float: none; margin:21px 0 21px 0; text-align:center;">
<amp-ad width="100vw" height="320"
     type="adsense"
     data-ad-client="ca-pub-7674021519504941"
     data-ad-slot="7870445762"
     data-auto-format="rspv"
     data-full-width="">
  <div overflow=""></div>
</amp-ad>

</div>


<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div></div><div class="td-a-rec td-a-rec-id-content_bottom  tdi_100_ef4 td_block_template_4">
<style>
/* custom css */
.tdi_100_ef4.td-a-rec{
					text-align: center;
				}.tdi_100_ef4 .td-element-style{
					z-index: -1;
				}.tdi_100_ef4.td-a-rec-img{
				    text-align: left;
				}.tdi_100_ef4.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_100_ef4.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><!--AdFox START-->
<!--Площадка: kurjer.info / * / *-->
<!--Тип баннера: M320 В статье-->
<!--Расположение: <середина страницы>-->
<div id="adfox_16050731384935618" style="display: block;"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 276785,
        containerId: 'adfox_16050731384935618',
        params: {
            pp: 'h',
            ps: 'dgxb',
            p2: 'gvzh'
        }
    }, ['tablet', 'phone'], {
        tabletWidth: 830,
        phoneWidth: 480,
        isAutoReloads: false
    });
</script>

<script async src="https://an.yandex.ru/system/widget.js"></script>
<script>
    (yaads = window.yaads || []).push({
        id: "351851-12",
        render: "#id-351851-12"
    });
</script>
<div id="id-351851-12"></div>

<!--AdFox START-->
<!--dsail-Minsk-->
<!--Площадка: kurjer.info - остаточный трафик / kurjer.info / b_article-728-90-bot-->
<!--Категория: <не задана>-->
<!--Тип баннера: 728*90-->
<div id="adfox_15320952342254593"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 239538,
        containerId: 'adfox_15320952342254593',
        params: {
            p1: 'cayol',
            p2: 'fgvq'
        }
    }, ['desktop', 'tablet'], {
        tabletWidth: 765,
        phoneWidth: 570,
        isAutoReloads: false
    });
</script>


<!--AdFox START-->
<!--dsail-Minsk-->
<!--Площадка: kurjer.info - остаточный трафик / kurjer.info / b_article-728-90-bot_MOBILE-->
<!--Категория: <не задана>-->
<!--Тип баннера: 728*90-->
<div id="adfox_15320957080171763"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 239538,
        containerId: 'adfox_15320957080171763',
        params: {
            p1: 'cbjmh',
            p2: 'fgvq'
        }
    }, ['phone'], {
        tabletWidth: 765,
        phoneWidth: 570,
        isAutoReloads: false
    });
</script>
</div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Поделиться</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-vk" href="https://vk.com/share.php?url=https://kurjer.info/2020/12/29/bankomaty-pensii/">
                                        <div class="td-social-but-icon"><i class="td-icon-vk"></i></div>
                                        <div class="td-social-but-text">VK</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%D0%9F%D0%BE%D1%87%D0%B5%D0%BC%D1%83+%D0%BF%D0%B5%D0%BD%D1%81%D0%B8%D0%BE%D0%BD%D0%B5%D1%80%D0%BA%D0%B8+%D0%B2%C2%A0%D0%A1%D0%BB%D1%83%D1%86%D0%BA%D0%B5+%D0%BF%D0%BE%D0%B1%D0%B5%D0%B6%D0%B0%D0%BB%D0%B8+%D0%B2%C2%A0%D0%B1%D0%B0%D0%BD%D0%BA%D0%B8+%D1%80%D0%B0%D1%81%D1%82%D0%BE%D1%80%D0%B3%D0%B0%D1%82%D1%8C+%D0%B4%D0%BE%D0%B3%D0%BE%D0%B2%D0%BE%D1%80%D1%8B&url=https%3A%2F%2Fkurjer.info%2F2020%2F12%2F29%2Fbankomaty-pensii%2F&via=kurjer">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fkurjer.info%2F2020%2F12%2F29%2Fbankomaty-pensii%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://kurjer.info/2020/12/29/bankomaty-pensii/&text=%D0%9F%D0%BE%D1%87%D0%B5%D0%BC%D1%83+%D0%BF%D0%B5%D0%BD%D1%81%D0%B8%D0%BE%D0%BD%D0%B5%D1%80%D0%BA%D0%B8+%D0%B2%C2%A0%D0%A1%D0%BB%D1%83%D1%86%D0%BA%D0%B5+%D0%BF%D0%BE%D0%B1%D0%B5%D0%B6%D0%B0%D0%BB%D0%B8+%D0%B2%C2%A0%D0%B1%D0%B0%D0%BD%D0%BA%D0%B8+%D1%80%D0%B0%D1%81%D1%82%D0%BE%D1%80%D0%B3%D0%B0%D1%82%D1%8C+%D0%B4%D0%BE%D0%B3%D0%BE%D0%B2%D0%BE%D1%80%D1%8B">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=%D0%9F%D0%BE%D1%87%D0%B5%D0%BC%D1%83+%D0%BF%D0%B5%D0%BD%D1%81%D0%B8%D0%BE%D0%BD%D0%B5%D1%80%D0%BA%D0%B8+%D0%B2%C2%A0%D0%A1%D0%BB%D1%83%D1%86%D0%BA%D0%B5+%D0%BF%D0%BE%D0%B1%D0%B5%D0%B6%D0%B0%D0%BB%D0%B8+%D0%B2%C2%A0%D0%B1%D0%B0%D0%BD%D0%BA%D0%B8+%D1%80%D0%B0%D1%81%D1%82%D0%BE%D1%80%D0%B3%D0%B0%D1%82%D1%8C+%D0%B4%D0%BE%D0%B3%D0%BE%D0%B2%D0%BE%D1%80%D1%8B https://kurjer.info/2020/12/29/bankomaty-pensii/">
                                        <div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
                                        <div class="td-social-but-text">Viber</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Почему пенсионерки в&nbsp;Слуцке побежали в&nbsp;банки расторгать договоры&body=https://kurjer.info/2020/12/29/bankomaty-pensii/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="">Алексардр Рябцев</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Алексардр Рябцев"></span><meta itemprop="datePublished" content="2020-12-29T08:02:07+03:00"><meta itemprop="dateModified" content="2020-12-28T10:14:58+03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://kurjer.info/2020/12/29/bankomaty-pensii/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i.kurjer.info/wp-content/uploads/2018/07/logo-black.png"></span><meta itemprop="name" content="Слуцк • Газета «Інфа-Кур’ер»"></span><meta itemprop="headline " content="Почему пенсионерки в Слуцке побежали в банки расторгать договоры"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i.kurjer.info/wp-content/uploads/2019/08/enuhgnjuzue.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1280"></span>        </footer>

    </article> <!-- /.post -->

    
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside id="krama_widget-3" class="td_block_template_4 widget krama_widget-3 widget_krama_widget"><div class="td_block_wrap td_block_7 td_block_widget td-pb-border-top td_block_template_8 td-column-1 td_block_padding">
			<div class="td-block-title-wrap">
				<h4 class="td-block-title"><a href="https://krama.kurjer.info">ЧАСТНЫЕ ОБЪЯВЛЕНИЯ</a></h4>
			</div>
			<div class="td_block_inner">
			<div class="td_module_6 td_module_wrap td-animation-stack">
				<div class="item-details" style="margin-left:0!important; min-height:auto!important;">
				<h3 class="entry-title td-module-title"><a href="https://krama.kurjer.info/nedvizhimost/doma-dachi-kottedzhi/prodam/12700~prodam-dom-v-dsorogi-slutskij-r-n-kanalizatsija-vo">Продам дом в д.Сороги, 80 м.кв., 12 соток, кирпично-блочный сарай.</a></h3>
				<div class="td-module-meta-info">
					<span class="td-post-date">
					<time class="entry-date updated td-module-date" datetime="">22 декабря 2020</time>
					</span>
				</div>
				</div></div>
			<div class="td_module_6 td_module_wrap td-animation-stack">
				<div class="item-details" style="margin-left:0!important; min-height:auto!important;">
				<h3 class="entry-title td-module-title"><a href="https://krama.kurjer.info/nedvizhimost/doma-dachi-kottedzhi/kuplju/13291~kuplju-dom-v-derevne-v-ljubom-sostojanii-mozhno-be">КУПЛЮ дом в деревне в любом состоянии, можно без документов. Рассмотрю все варианты.</a></h3>
				<div class="td-module-meta-info">
					<span class="td-post-date">
					<time class="entry-date updated td-module-date" datetime="">22 декабря 2020</time>
					</span>
				</div>
				</div></div>
			<div class="td_module_6 td_module_wrap td-animation-stack">
				<div class="item-details" style="margin-left:0!important; min-height:auto!important;">
				<h3 class="entry-title td-module-title"><a href="https://krama.kurjer.info/remont/remont-stroitelstvo/13273~krovelnye-raboty">Кровельные работы:</a></h3>
				<div class="td-module-meta-info">
					<span class="td-post-date">
					<time class="entry-date updated td-module-date" datetime="">14 декабря 2020</time>
					</span>
				</div>
				</div></div>
			<div class="td_module_6 td_module_wrap td-animation-stack">
				<div class="item-details" style="margin-left:0!important; min-height:auto!important;">
				<h3 class="entry-title td-module-title"><a href="https://krama.kurjer.info/tekhnika/bytovaia-tekhnika/12878~kuplju-ljubuju-byttehniku-na-utilizatsiju-10-kop1-">КУПЛЮ любую быт.технику на утилизацию, 15 коп./1 кг в неразобр. сост.: телевизор, холодильник и др.</a></h3>
				<div class="td-module-meta-info">
					<span class="td-post-date">
					<time class="entry-date updated td-module-date" datetime="">11 декабря 2020</time>
					</span>
				</div>
				</div></div>
			<div class="td_module_6 td_module_wrap td-animation-stack">
				<div class="item-details" style="margin-left:0!important; min-height:auto!important;">
				<h3 class="entry-title td-module-title"><a href="https://krama.kurjer.info/remont/santekhnicheskie-raboty/12731~restavratsija-staryh-vann-santehnicheskie-raboty-g">РЕСТАВРАЦИЯ старых ванн. Сантехнические работы. Гарантия 3 года, договор, чек.</a></h3>
				<div class="td-module-meta-info">
					<span class="td-post-date">
					<time class="entry-date updated td-module-date" datetime="">30 ноября 2020</time>
					</span>
				</div>
				</div></div></div></div></aside><div class="td-a-rec td-a-rec-id-sidebar  tdi_101_55b td_block_template_4">
<style>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</style>
<style>
/* custom css */
.tdi_101_55b.td-a-rec{
					text-align: center;
				}.tdi_101_55b .td-element-style{
					z-index: -1;
				}.tdi_101_55b.td-a-rec-img{
				    text-align: left;
				}.tdi_101_55b.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_101_55b.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size"> </span></h4></div><span class="td-adspot-title">Реклама</span><!--AdFox START-->
<!--Площадка: https://kurjer.info/ / * / *-->
<!--Тип баннера: 320x400-->
<!--Расположение: <верх страницы>-->
<div id="adfox_155748499522643601"></div>
<script>
window.Ya.adfoxCode.create({
ownerId: 276785,
containerId: 'adfox_155748499522643601',
params: {
pp: 'g',
ps: 'dgxb',
p2: 'gjwq'
}
});
</script></div><aside id="custom_html-2" class="widget_text td_block_template_4 widget custom_html-2 widget_custom_html"><div class="textwidget custom-html-widget"><script src="https://cdn.admixer.net/scripts3/loader2.js" async

        data-sender="admixer"

        data-inv="//inv-nets.admixer.net/"

        data-r="always"

        data-bundle="desktop"></script>

<div id="admixer_async_2002521476" data-zone="658d8acb-5dfa-4979-bca9-c91389912dde" data-sender="admixer"></div>

<script>(window.globalAmlAds = window.globalAmlAds || []).push('admixer_async_2002521476')</script></div></aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
        <div class="td-footer-page td-footer-container td-container-wrap ">
			<!-- footer content --><div class="wprt-container"><div id="tdi_102_f53" class="tdc-zone"><div class="tdc_zone tdi_103_500  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_103_500{
                    min-height: 0;
                }
</style><div id="tdi_104_b00" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_105_fe2  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_105_fe2,
                .tdi_105_fe2 .tdc-columns{
                    min-height: 0;
                }.tdi_105_fe2,
				.tdi_105_fe2 .tdc-columns{
				    display: block;
				}.tdi_105_fe2 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_105_fe2 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_105_fe2 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
/* inline tdc_css att */

.tdi_105_fe2{
padding-top:50px !important;
position:relative;
}

.tdi_105_fe2 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_104_b00_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_104_b00_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#ffffff !important;
border-style:solid !important;
border-width:0 !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_104_b00_rand_style{
background-color:#2d2c32 !important;
}
 </style></div><div class="vc_column tdi_107_efb  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_107_efb{
                    vertical-align: baseline;
                }.tdi_107_efb > .wpb_wrapper,
				.tdi_107_efb > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_107_efb > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_107_efb > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_107_efb{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_107_efb{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_107_efb{
display:none !important;
}
}

</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_109_fd5 "><div class="td-fix-index"><!--AdFox START-->
<!--dsail-Minsk-->
<!--Площадка: kurjer.info - остаточный трафик / kurjer.info / b_footer_underINST-->
<!--Категория: <не задана>-->
<!--Тип баннера: Перетяжка 100%-->
<div id="adfox_153233678798872364"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 239538,
        containerId: 'adfox_153233678798872364',
        params: {
            p1: 'cbjob',
            p2: 'y'
        }
    }, ['desktop', 'tablet'], {
        tabletWidth: 765,
        phoneWidth: 570,
        isAutoReloads: false
    });
</script>

<!--AdFox START-->
<!--dsail-Minsk-->
<!--Площадка: kurjer.info - остаточный трафик / kurjer.info / b_footer_underINST_MOBILE-->
<!--Категория: <не задана>-->
<!--Тип баннера: Перетяжка 100%-->
<div id="adfox_153233684562489793"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 239538,
        containerId: 'adfox_153233684562489793',
        params: {
            p1: 'cbjoc',
            p2: 'y'
        }
    }, ['phone'], {
        tabletWidth: 765,
        phoneWidth: 570,
        isAutoReloads: false
    });
</script></div></div></div></div></div></div><div id="tdi_110_890" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_111_000  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_111_000,
                .tdi_111_000 .tdc-columns{
                    min-height: 0;
                }.tdi_111_000,
				.tdi_111_000 .tdc-columns{
				    display: block;
				}.tdi_111_000 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_111_000 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_111_000 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
/* inline tdc_css att */

.tdi_111_000{
padding-top:50px !important;
position:relative;
}

.tdi_111_000 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_110_890_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_110_890_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#ffffff !important;
border-style:solid !important;
border-width:0 !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_110_890_rand_style{
background-color:#2d2c32 !important;
}
 </style></div><div class="vc_column tdi_113_fae  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_113_fae{
                    vertical-align: baseline;
                }.tdi_113_fae > .wpb_wrapper,
				.tdi_113_fae > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_113_fae > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_113_fae > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_113_fae{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_113_fae{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_113_fae{
display:none !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_image tdi_114_df2 tdm-content-horiz-left td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_114_df2" >
<style>

/* inline tdc_css att */

.tdi_114_df2{
margin-top:14px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_114_df2{
display:none !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_114_df2{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_114_df2{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_114_df2{
                    width: 242px;;
                }.tdi_114_df2 .tdm-inline-image-wrap:hover:before{
                    opacity: 0;
                }
</style><div class="tdm-inline-image-wrap " ><img class="tdm-image td-fix-index" src="https://i.kurjer.info/wp-content/uploads/2018/09/logo2018-e1571746696993.png" title="kurjer.info • Слуцк • Газета &laquo;Інфа-Кур'ер&raquo;" alt="kurjer.info • Слуцк • Газета «Інфа-Кур’ер»"></div></div></div></div><div class="vc_column tdi_116_65e  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_116_65e{
                    vertical-align: baseline;
                }.tdi_116_65e > .wpb_wrapper,
				.tdi_116_65e > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_116_65e > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_116_65e > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_116_65e{
padding-left:50px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_116_65e{
padding-left:25px !important;
width:100% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_116_65e{
padding-left:25px !important;
width:100% !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_116_65e{
padding-left:20px !important;
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_118_05f  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_118_05f{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_118_05f,
				.tdi_118_05f .tdc-inner-columns{
				    display: block;
				}.tdi_118_05f .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_118_05f {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_118_05f .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
/* inline tdc_css att */

.tdi_118_05f{
width:100% !important;
}

.tdi_118_05f .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_120_522  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_120_522{
                    vertical-align: baseline;
                }.tdi_120_522 .vc_column-inner > .wpb_wrapper,
				.tdi_120_522 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_120_522 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_121_fdd tdm-content-horiz-left td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_121_fdd" >
<style>

/* inline tdc_css att */

.tdi_121_fdd{
margin-bottom:-15px !important;
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_122_520 .tdm-title{
					color: #ffffff;
				}.tdi_122_520 .tdm-title{
					font-weight:500 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_122_520"><h4 class="tdm-title tdm-title-xsm">Рубрики</h4></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_list tdi_123_51f tdm-content-horiz-left td-pb-border-top td_block_template_4 tdm-list-with-icons"  data-td-block-uid="tdi_123_51f" >
<style>

/* inline tdc_css att */

.tdi_123_51f{
margin-bottom:30px !important;
}

</style>
<style>
/* custom css */
.tdi_123_51f .tdm-list-text,
				.tdi_123_51f .tdm-list-text a{
				    color: #ffffff;
				}.tdi_123_51f .tdm-list-item:hover .tdm-list-text,
				.tdi_123_51f .tdm-list-item:hover a{
				    color: #c6ac3f;
				}.tdi_123_51f .tdm-list-item i{
				    margin-right: 11px;
				}
</style><div class="tdm-col td-fix-index"><ul class="tdm-list-items"><li class="tdm-list-item"><span class="tdm-list-text"><a href="/slutsk/" title="Слуцк • Газета «Інфа-Кур’ер»">Слуцк</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="/news/" title="Новости • Слуцк • Газета «Інфа-Кур’ер»">Новости</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="/stories/" title="Сюжеты • Слуцк • Газета «Інфа-Кур’ер»">Сюжеты</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="/projects/" title="Проекты редакции • Слуцк • Газета «Інфа-Кур’ер»">Проекты редакции</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="/news/around/" title="Вокруг нас • Слуцк • Газета «Інфа-Кур’ер»">Вокруг нас</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="/opinions/" title="Мнения • Слуцк • Газета «Інфа-Кур’ер»">Мнения</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="/photo/" title="Фотоистории • Слуцк • Газета «Інфа-Кур’ер»">Фотоистории</a></span></li></ul></div></div></div></div></div><div class="vc_column_inner tdi_125_ea2  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_125_ea2{
                    vertical-align: baseline;
                }.tdi_125_ea2 .vc_column-inner > .wpb_wrapper,
				.tdi_125_ea2 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_125_ea2 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_126_296 tdm-content-horiz-left td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_126_296" >
<style>

/* inline tdc_css att */

.tdi_126_296{
margin-bottom:-15px !important;
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_127_235 .tdm-title{
					color: #ffffff;
				}.tdi_127_235 .tdm-title{
					font-weight:500 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_127_235"><h4 class="tdm-title tdm-title-xsm">Социальные сети</h4></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_list tdi_128_26e tdm-content-horiz-left td-pb-border-top td_block_template_4 tdm-list-with-icons"  data-td-block-uid="tdi_128_26e" >
<style>

/* inline tdc_css att */

.tdi_128_26e{
margin-bottom:20px !important;
}

</style>
<style>
/* custom css */
.tdi_128_26e .tdm-list-text,
				.tdi_128_26e .tdm-list-text a{
				    color: #ffffff;
				}.tdi_128_26e .tdm-list-item:hover .tdm-list-text,
				.tdi_128_26e .tdm-list-item:hover a{
				    color: #c6ac3f;
				}.tdi_128_26e .tdm-list-item i{
				    margin-right: 11px;
				}
</style><div class="tdm-col td-fix-index"><ul class="tdm-list-items"><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://vk.com/kurjer"  title="Газета «Інфа-Кур’ер» ВКонтакте">ВКонтакте</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://ok.ru/slutsk" title="Газета «Інфа-Кур’ер» в Одноклассниках">Одноклассники</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://www.facebook.com/kurjer" title="Газета «Інфа-Кур’ер» в Facebook">Facebook</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://www.instagram.com/kurjer" title="Газета «Інфа-Кур’ер» в Instagram">Instagram</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://www.youtube.com/infokurjer" title="Газета «Інфа-Кур’ер» в YouTube">YouTube</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://twitter.com/kurjer" title="Газета «Інфа-Кур’ер» в Twitter">Twitter</a></span></li></ul></div></div></div></div></div><div class="vc_column_inner tdi_130_557  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_130_557{
                    vertical-align: baseline;
                }.tdi_130_557 .vc_column-inner > .wpb_wrapper,
				.tdi_130_557 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_130_557 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_131_056 tdm-content-horiz-left td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_131_056" >
<style>

/* inline tdc_css att */

.tdi_131_056{
margin-bottom:-15px !important;
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_132_0de .tdm-title{
					color: #ffffff;
				}.tdi_132_0de .tdm-title{
					font-weight:500 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_132_0de"><h4 class="tdm-title tdm-title-xsm">Реклама</h4></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_list tdi_133_f79 tdm-content-horiz-left td-pb-border-top td_block_template_4 tdm-list-with-icons"  data-td-block-uid="tdi_133_f79" >
<style>

/* inline tdc_css att */

.tdi_133_f79{
margin-bottom:20px !important;
}

</style>
<style>
/* custom css */
.tdi_133_f79 .tdm-list-text,
				.tdi_133_f79 .tdm-list-text a{
				    color: #ffffff;
				}.tdi_133_f79 .tdm-list-item:hover .tdm-list-text,
				.tdi_133_f79 .tdm-list-item:hover a{
				    color: #c6ac3f;
				}.tdi_133_f79 .tdm-list-item i{
				    margin-right: 11px;
				}
</style><div class="tdm-col td-fix-index"><ul class="tdm-list-items"><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://kurjer.info/price/price-site/" title="Реклама на сайте • Газета «Інфа-Кур’ер»">Реклама на сайте</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://kurjer.info/price/price-gazeta/" title="Реклама в газете • Газета «Інфа-Кур’ер»">Реклама в газете</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://kurjer.info/price/price-socseti/" title="Реклама в соц. сетях • Газета «Інфа-Кур’ер»">Реклама в соц. сетях</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://kurjer.info/price/" title="Прайс • Газета «Інфа-Кур’ер»">Прайс</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://kurjer.info/price/price-pakety/" title="Пакеты • Газета «Інфа-Кур’ер»">Пакеты</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://kurjer.info/price/dop-uslugi/" title="Дополнительные услуги • Газета «Інфа-Кур’ер»">Дополнительные услуги</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://kurjer.info/catalog/gazetyi-reklama-dizayn/gazeta-nfa-kur-er" title="Медиа кит • Газета «Інфа-Кур’ер»">Медиа кит</a></span></li></ul></div></div></div></div></div><div class="vc_column_inner tdi_135_6f8  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_135_6f8{
                    vertical-align: baseline;
                }.tdi_135_6f8 .vc_column-inner > .wpb_wrapper,
				.tdi_135_6f8 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_135_6f8 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_136_556 tdm-content-horiz-left td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_136_556" >
<style>

/* inline tdc_css att */

.tdi_136_556{
margin-bottom:-15px !important;
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_137_588 .tdm-title{
					color: #ffffff;
				}.tdi_137_588 .tdm-title{
					font-weight:500 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_137_588"><h4 class="tdm-title tdm-title-xsm">Газета</h4></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_list tdi_138_f6d tdm-content-horiz-left td-pb-border-top td_block_template_4 tdm-list-with-icons"  data-td-block-uid="tdi_138_f6d" >
<style>

/* inline tdc_css att */

.tdi_138_f6d{
margin-bottom:20px !important;
}

</style>
<style>
/* custom css */
.tdi_138_f6d .tdm-list-text,
				.tdi_138_f6d .tdm-list-text a{
				    color: #ffffff;
				}.tdi_138_f6d .tdm-list-item:hover .tdm-list-text,
				.tdi_138_f6d .tdm-list-item:hover a{
				    color: #c6ac3f;
				}.tdi_138_f6d .tdm-list-item i{
				    margin-right: 11px;
				}
</style><div class="tdm-col td-fix-index"><ul class="tdm-list-items"><li class="tdm-list-item"><span class="tdm-list-text"><a href="/about/" title="Контакты • Слуцк • Газета «Інфа-Кур’ер»">Контакты</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="/catalog/" title="Каталог • Слуцк • Газета «Інфа-Кур’ер»">Каталог</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="/ads/classifieds/" title="Частные объявления • Слуцк • Газета «Інфа-Кур’ер»">Частные объявления </a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="/info/" title="Справочная • Слуцк • Газета «Інфа-Кур’ер»">Справочная </a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="/pdf/" title="PDF • Слуцк • Газета «Інфа-Кур’ер»">PDF</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"></span></li><li class="tdm-list-item"><span class="tdm-list-text"><!-- Яндекс.Метрика --></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://metrika.yandex.ru/stat/?id=26102805&amp;from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/26102805/3_0_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="26102805" data-lang="ru" /></a> <!-- /Yandex.Metrika informer --> <!-- Yandex.Metrika counter --> <script type="text/javascript" > (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(26102805, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); </script> <noscript><div><img src="https://mc.yandex.ru/watch/26102805" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter --></span></li></ul></div></div></div></div></div></div></div></div></div></div><div id="tdi_139_455" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_140_205  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_140_205,
                .tdi_140_205 .tdc-columns{
                    min-height: 0;
                }.tdi_140_205,
				.tdi_140_205 .tdc-columns{
				    display: block;
				}.tdi_140_205 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_140_205 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_140_205 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_140_205 {
	                    margin-left: -16px;
	                    margin-right: -16px;
	                }
	                .tdi_140_205 .vc_column {
	                    padding-left: 16px;
	                    padding-right: 16px;
	                }
                }
}
/* inline tdc_css att */

.tdi_140_205{
position:relative;
}

.tdi_140_205 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_139_455_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_139_455_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#ffffff !important;
border-style:solid !important;
border-width:0 !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_139_455_rand_style{
background-color:#2d2c32 !important;
}
 </style></div><div class="vc_column tdi_142_4c4  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_142_4c4{
                    vertical-align: baseline;
                }.tdi_142_4c4 > .wpb_wrapper,
				.tdi_142_4c4 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_142_4c4 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_142_4c4 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_142_4c4{
width:25% !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_143_549 tdm-content-horiz-center td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_143_549" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_143_549{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_143_549{
width:450% !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_144_212 .tdm-title{
					color: #ffffff;
				}body .tdi_143_549:hover .tdi_144_212 .tdm-title{
					color: #ffffff;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_143_549:hover .tdi_144_212 .tdm-title{
					cursor: default;
				}.tdi_144_212 .tdm-title{
					font-style:normal !important;font-weight:200 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_144_212"><h4 class="tdm-title tdm-title-xxsm"><! - NoAds ->© 2000–2020 Газета «Інфа-Кур’ер». Копирование, цитирование и распространение материалов допускается при указании прямой активной ссылки на источник и названия издания - "Кур'ер" или KURJER.INFO.</h4></div></div></div></div></div></div></div></div>
			<script>

				jQuery(window).ready(function () {

					// We need timeout because the content must be rendered and interpreted on client
					setTimeout(function () {

						var $content = jQuery('body').find('#tdc-live-iframe'),
							refWindow = undefined;

						if ($content.length) {
							$content = $content.contents();
							refWindow = document.getElementById('tdc-live-iframe').contentWindow || document.getElementById('tdc-live-iframe').contentDocument;

						} else {
							$content = jQuery('body');
							refWindow = window;
						}

						$content.find('#tdi_139_455 .td-element-style-before').each(function (index, element) {
							if ('undefined' !== typeof refWindow.td_compute_parallax_background) {
								refWindow.td_compute_parallax_background(element);
								return;
							}
						});

						$content.find('#tdi_139_455 .tdc-video-parallax-wrapper').each(function (index, element) {
							if ( 'undefined' !== typeof refWindow.td_compute_parallax_background ) {
								refWindow.td_compute_parallax_background(element);
							}
						});


						if ('undefined' !== typeof refWindow.td_compute_parallax_background) {
							refWindow.tdAnimationScroll.compute_all_items();
						}
					});

				}, 200);
			</script>

			</div></div>
<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div></div>        </div>

		
</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">БОЛЬШЕ ИСТОРИЙ</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://kurjer.info/2020/12/29/vaccination-begun/" rel="bookmark" title="В&nbsp;Беларуси начали массовую вакцинацию против коронавируса">В&nbsp;Беларуси начали массовую вакцинацию против коронавируса</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-29T12:36:51+03:00" >29 декабря 2020</time></span>                    <span class="td-module-comments"><a href="https://kurjer.info/2020/12/29/vaccination-begun/#respond">0</a></span>                </div>
            </div>

            
        </div>

        
        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://kurjer.info/2020/12/29/burbot-fishing-ban/" rel="bookmark" title="В&nbsp;Беларуси действует запрет на&nbsp;вылов налима. За&nbsp;добычу штраф до&nbsp;1350 рублей или уголовная ответственность">В&nbsp;Беларуси действует запрет на&nbsp;вылов налима. За&nbsp;добычу штраф до&nbsp;1350 рублей или уголовная ответственность</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-29T11:57:06+03:00" >29 декабря 2020</time></span>                    <span class="td-module-comments"><a href="https://kurjer.info/2020/12/29/burbot-fishing-ban/#respond">0</a></span>                </div>
            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.9.1 (rara)
        Deploy mode: deploy
        
        uid: 5feb0526b1c0d
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.footer-text-wrap .footer-email-wrap {
  padding: 0;
}

.td-footer-bottom-full {
  padding-bottom: 0;
}

/* sidebar padding fixes */
.td-main-sidebar .td-a-rec .td-block-title > * {
  padding-right: 0;
}

.td-main-sidebar .td_block_slide {
  margin-bottom: 12px;
}

/* disable comment counter on 'no-comment'ed blocks */
.no-comment .td-module-comments {
  display: none;
}

/* inner ad centering */
.td-post-content .td-a-rec div {
  display: table;
  margin-left: auto;
  margin-right: auto;
  margin-bottom: 10px;
}

/* sidebar ad centering */
.td-main-sidebar .td-a-rec iframe {
  display: table;
  margin: 0 auto 26px auto !important;
}

.wpb_wrapper .td-a-rec iframe {
  display: table;
  margin: 0 auto 26px auto !important;
}


/* hide footer and instagram on lampa */
.tdb_template_215790 .td-footer-instagram-container, .tdb_template_215790 .td-footer-page, .category-lampa .td-footer-instagram-container, .category-lampa .td-footer-page {
    display:none;
}

/* hide footer and instagram on imena-slutsk */
.tdb_template_221269 .td-footer-instagram-container, .tdb_template_221269 .td-footer-page, .category-imena_slutsk .td-footer-instagram-container, .category-imena_slutsk .td-footer-page {
    display:none;
}

/* hide live-search on imena-slutsk main page */
.category-imena_slutsk .live-search {
    display:none;
}

/* hide live-search on imena-slutsk main page */
.category-imena_kopyl .live-search {
    display:none;
}

/* hide footer and instagram on imena-kopyl */
.tdb_template_223604 .td-footer-instagram-container, .tdb_template_223604 .td-footer-page, .category-imena_kopyl .td-footer-instagram-container, .category-imena_kopyl .td-footer-page {
    display:none;
}

/* hide top banner, footer and instagram on gorod zavodov */
.page-id-220970 .top-banner, .page-id-220970 .td-footer-instagram-container, .page-id-220970 .td-footer-page {
    display:none;
}

/* hide top banner, footer and instagram on cats-landing */
.page-id-221689 .top-banner, .page-id-221689 .td-footer-instagram-container, .page-id-221689 .td-footer-page {
    display:none;
}

/* hide footer and instagram on message-to-president */
.page-id-232635 .td-footer-instagram-container, .page-id-232635 .td-footer-page {
    display:none;
}

/* hide footer and instagram on message-to-president */
.page-id-230929 .td-footer-instagram-container, .page-id-230929 .td-footer-page {
    display:none;
}

/* hide footer and instagram on bulletin */
.page-id-233661 .td-footer-instagram-container, .page-id-233661 .td-footer-page {
    display:none;
}

/* hide footer and instagram on imena-kopyl-repressii */
.tdb_template_236180 .td-footer-instagram-container, .tdb_template_236180 .td-footer-page, .category-imena-kopyil-repressii .td-footer-instagram-container, .category-imena-kopyil-repressii .td-footer-page {
    display:none;
}

/* hide live-search on imena-repressii main page */
.category-imena-kopyil-repressii .live-search {
    display:none;
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.td-main-page-wrap {
  padding-top: 20px;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1019px) and (max-width: 1140px) {
.td-main-page-wrap {
  padding-top: 20px;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
.td-main-page-wrap {
  padding-top: 20px;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.td-main-page-wrap {
    padding-top: 50px;
}
}
</style>

<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/kurjer.info\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://i.kurjer.info/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://i.kurjer.info/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://i.kurjer.info/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://i.kurjer.info/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.9.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://i.kurjer.info/wp-includes/js/comment-reply.min.js?ver=5.6' id='comment-reply-js'></script>
<script type='text/javascript' src='https://i.kurjer.info/wp-content/plugins/wp-responsive-table/assets/frontend/js/wprt-script.js?ver=1.2.5' id='wprt-script-js'></script>
<script type='text/javascript' src='https://i.kurjer.info/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://i.kurjer.info/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
<!-- Яндекс.Метрика -->
<script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter26102805 = new Ya.Metrika({ id:26102805, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="https://mc.yandex.ru/watch/26102805" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- JS generated by theme -->

<script>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</script>


</body>
</html>
<!-- Performance optimized by Redis Object Cache. Learn more: https://wprediscache.com -->

<!-- Dynamic page generated in 2.105 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-12-29 13:29:58 -->

<!-- Compression = gzip -->
<!-- super cache -->