<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="ru-RU"> <!--<![endif]-->
<head>
    <title>В Солигорске 57-летняя женщина укусила сотрудника милиции за плечо (видео) &bull; Слуцк • Газета «Інфа-Кур’ер»</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://kurjer.info/xmlrpc.php" />
    
	
	<meta name="description" content="В воскресенье, 11 октября, в солигорском парке «Четырёх стихий» проходило несанкционированное массовое мероприятие. Ближе к 15.00 собралось около 25 В воскресенье, 11 октября, в солигорском парке «Четырёх стихий» проходило несанкционированное массовое мероприятие. Ближе к 15.00 собралось около 25 человек." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://kurjer.info/2020/10/13/ukusila-sotrudnika/" />
	<meta property="og:locale" content="ru_RU" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="В Солигорске 57-летняя женщина укусила сотрудника милиции за плечо (видео) &bull; Слуцк • Газета «Інфа-Кур’ер»" />
	<meta property="og:description" content="В воскресенье, 11 октября, в солигорском парке «Четырёх стихий» проходило несанкционированное массовое мероприятие. Ближе к 15.00 собралось около 25 В воскресенье, 11 октября, в солигорском парке «Четырёх стихий» проходило несанкционированное массовое мероприятие. Ближе к 15.00 собралось около 25 человек." />
	<meta property="og:url" content="https://kurjer.info/2020/10/13/ukusila-sotrudnika/" />
	<meta property="og:site_name" content="Слуцк • Газета «Інфа-Кур’ер»" />
	<meta property="article:publisher" content="https://www.facebook.com/kurjer" />
	<meta property="article:published_time" content="2020-10-13T09:30:18+00:00" />
	<meta property="og:image" content="https://i.kurjer.info/wp-content/uploads/2020/10/201013_solik.jpg" />
	<meta property="og:image:width" content="1920" />
	<meta property="og:image:height" content="1280" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@kurjer" />
	<meta name="twitter:site" content="@kurjer" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	


<link rel="icon" type="image/png" href="https://i.kurjer.info/wp-content/uploads/2018/06/android-chrome-512x512.png"><link rel="amphtml" href="https://kurjer.info/2020/10/13/ukusila-sotrudnika/amp/" /><meta name="generator" content="AMP for WP 1.0.49"/><link rel='dns-prefetch' href='//kurjer.info' />
<link rel='dns-prefetch' href='//cdn.gravitec.net' />
<link rel='dns-prefetch' href='//cdn.datatables.net' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Слуцк • Газета «Інфа-Кур’ер» &raquo; Лента" href="https://kurjer.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Слуцк • Газета «Інфа-Кур’ер» &raquo; Лента комментариев" href="https://kurjer.info/comments/feed/" />

  <!-- IO -->
  <!-- <script async src="https://cdn.onthe.io/io.js/Sxl4ce8BZcfv"></script> -->
	<script async src="https://cdn.onthe.io/io.js/KSG8MzwgyVnV"></script>
  <script>
  window._io_config = window._io_config || {};
  window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
  window._io_config["0.2.0"].push({"page_url":"https:\/\/kurjer.info\/2020\/10\/13\/ukusila-sotrudnika\/","page_url_canonical":"https:\/\/kurjer.info\/2020\/10\/13\/ukusila-sotrudnika\/","page_title":"\u0412&nbsp;\u0421\u043e\u043b\u0438\u0433\u043e\u0440\u0441\u043a\u0435 57-\u043b\u0435\u0442\u043d\u044f\u044f \u0436\u0435\u043d\u0449\u0438\u043d\u0430 \u0443\u043a\u0443\u0441\u0438\u043b\u0430 \u0441\u043e\u0442\u0440\u0443\u0434\u043d\u0438\u043a\u0430 \u043c\u0438\u043b\u0438\u0446\u0438\u0438 \u0437\u0430&nbsp;\u043f\u043b\u0435\u0447\u043e (\u0432\u0438\u0434\u0435\u043e)","page_type":"article","page_language":"ru","article_authors":["\u041e\u0442\u0434\u0435\u043b \u043d\u043e\u0432\u043e\u0441\u0442\u0435\u0439"],"article_categories":["\u041d\u043e\u0432\u043e\u0441\u0442\u0438"],"article_word_count":89,"article_publication_date":"Tue, 13 Oct 2020 15:30:18 +0300"});
  </script>
  <link rel="alternate" type="application/rss+xml" title="Слуцк • Газета «Інфа-Кур’ер» &raquo; Лента комментариев к &laquo;В&nbsp;Солигорске 57-летняя женщина укусила сотрудника милиции за&nbsp;плечо (видео)&raquo;" href="https://kurjer.info/2020/10/13/ukusila-sotrudnika/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/kurjer.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://i.kurjer.info/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='uji_countdown_2020-uji-style-css-css'  href='https://i.kurjer.info/wp-content/plugins/uji-countdown/dist/blocks.style.build.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://i.kurjer.info/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-datatables-css'  href='https://cdn.datatables.net/1.10.20/css/jquery.dataTables.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='datatables-buttons-css'  href='https://cdn.datatables.net/buttons/1.6.1/css/buttons.dataTables.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='datatables-select-css'  href='https://cdn.datatables.net/select/1.3.1/css/select.dataTables.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='datatables-fixedheader-css'  href='https://cdn.datatables.net/fixedheader/3.1.6/css/fixedHeader.dataTables.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='datatables-fixedcolumns-css'  href='https://cdn.datatables.net/fixedcolumns/3.3.0/css/fixedColumns.dataTables.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='datatables-responsive-css'  href='https://cdn.datatables.net/responsive/2.2.3/css/responsive.dataTables.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='usp_style-css'  href='https://i.kurjer.info/wp-content/plugins/user-submitted-posts/resources/usp.css' type='text/css' media='all' />
<link rel='stylesheet' id='vsel_style-css'  href='https://i.kurjer.info/wp-content/plugins/very-simple-event-list/css/vsel-style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-font-awesome-css'  href='https://i.kurjer.info/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.0.6/css/fontawesome-all.min.css?ver=5.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://i.kurjer.info/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz.css?ver=5.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://i.kurjer.info/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=28832a33217c23aa6f76cdf3fc3c1388' type='text/css' media='all' />
<link rel='stylesheet' id='td-multipurpose-css'  href='https://i.kurjer.info/wp-content/plugins/td-composer/assets/fonts/td-multipurpose/td-multipurpose.css?ver=28832a33217c23aa6f76cdf3fc3c1388' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='https://i.kurjer.info/wp-content/plugins/td-composer/assets/fonts/font-awesome/font-awesome.css?ver=28832a33217c23aa6f76cdf3fc3c1388' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Work+Sans%3A400%7CNoto+Serif%3A400%7CRoboto%3A400%2C500%2C700%7COpen+Sans%3A400%2C600%2C700&#038;display=swap&#038;ver=10.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://i.kurjer.info/wp-content/themes/Newspaper/style.css?ver=10.3.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css'  href='https://i.kurjer.info/wp-content/themes/kurjer/style.css?ver=10.3.3c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-fontawesome-css'  href='https://use.fontawesome.com/releases/v5.3.1/css/brands.css?ver=10.3.3c' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://i.kurjer.info/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=28832a33217c23aa6f76cdf3fc3c1388' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://i.kurjer.info/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=e06dc97a9cdcc3f12ae1599dfcd5b98f' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://i.kurjer.info/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=243b277d395aac11337949f2c0b8e89c' type='text/css' media='all' />
<!--n2css--><script type='text/javascript'>
/* <![CDATA[ */
var ajaxdata = {"url":"https:\/\/kurjer.info\/wp-admin\/admin-ajax.php","nonce":"f6e615e2d2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://i.kurjer.info/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://i.kurjer.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://cdn.gravitec.net/storage/c8fb0567b16cbf4a0d3309f848beb39e/client.js?service=wp&#038;wpath=https%3A%2F%2Fkurjer.info%2Fwp-content%2Fplugins%2Fgravitec-net-web-push-notifications%2F%2Fsdk_files%2Fsw.php&#038;ver=2.2.1'></script>
<script type='text/javascript' src='https://i.kurjer.info/wp-content/plugins/html5-cumulus/inc/jquery.tagcanvas.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://cdn.datatables.net/1.10.20/js/jquery.dataTables.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://cdn.datatables.net/buttons/1.6.1/js/dataTables.buttons.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='//cdn.datatables.net/buttons/1.6.1/js/buttons.colVis.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='//cdn.datatables.net/buttons/1.6.1/js/buttons.print.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/pdfmake/0.1.53/pdfmake.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/pdfmake/0.1.53/vfs_fonts.js?ver=5.4.1'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/jszip/3.1.3/jszip.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='//cdn.datatables.net/buttons/1.6.1/js/buttons.html5.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://cdn.datatables.net/select/1.3.1/js/dataTables.select.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://cdn.datatables.net/fixedheader/3.1.6/js/dataTables.fixedHeader.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://cdn.datatables.net/fixedcolumns/3.3.0/js/dataTables.fixedColumns.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://cdn.datatables.net/responsive/2.2.3/js/dataTables.responsive.min.js?ver=5.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var igsv_plugin_vars = {"lang_dir":"https:\/\/kurjer.info\/wp-content\/plugins\/inline-google-spreadsheet-viewer\/languages","datatables_classes":".igsv-table:not(.no-datatables)","datatables_defaults_object":{"dom":"B<'clear'>lfrtip","buttons":["colvis","copy","csv","excel","pdf","print"]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://i.kurjer.info/wp-content/plugins/inline-google-spreadsheet-viewer/igsv-datatables.js?ver=5.4.1'></script>
<script type='text/javascript' src='//www.google.com/jsapi?ver=5.4.1'></script>
<script type='text/javascript' src='https://i.kurjer.info/wp-content/plugins/inline-google-spreadsheet-viewer/igsv-gvizcharts.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://i.kurjer.info/wp-content/plugins/user-submitted-posts/resources/jquery.cookie.js'></script>
<script type='text/javascript' src='https://i.kurjer.info/wp-content/plugins/user-submitted-posts/resources/jquery.parsley.min.js'></script>
<script type='text/javascript'>
var usp_custom_field = "usp_custom_field"; var usp_case_sensitivity = "false"; var usp_challenge_response = "2"; var usp_min_images = 0; var usp_max_images = 5; 
</script>
<script type='text/javascript' src='https://i.kurjer.info/wp-content/plugins/user-submitted-posts/resources/jquery.usp.core.js'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?key=AIzaSyAh8t-XSpdwezXOCVDhq-3_zDmlLVVfEE8&#038;ver=5.4.1'></script>
<script type='text/javascript' src='https://i.kurjer.info/wp-content/themes/kurjer/js/scripts.js?ver=5.4.1'></script>
<link rel='https://api.w.org/' href='https://kurjer.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://kurjer.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://i.kurjer.info/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://kurjer.info/?p=247037' />
<link rel="alternate" type="application/json+oembed" href="https://kurjer.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkurjer.info%2F2020%2F10%2F13%2Fukusila-sotrudnika%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://kurjer.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkurjer.info%2F2020%2F10%2F13%2Fukusila-sotrudnika%2F&#038;format=xml" />
<script data-ad-client="ca-pub-7674021519504941" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>            <style>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</style>
            <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"a5e7d980ca","wpRestUrl":"https:\/\/kurjer.info\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/kurjer.info\/wp-admin\/","wpRestNonce":"a5e7d980ca","wpRestUrl":"https:\/\/kurjer.info\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Header Bidding-->
<script async src="https://yastatic.net/pcode/adfox/header-bidding.js"></script>

<!-- For Criteo -->
<script>
const adfoxBiddersMap = {
        'criteo': '771005'
};
var adUnits = [
    {
        code: 'adfox_15320952342254593', 
        bids: [
            {
                bidder: 'criteo',
                params: {
                    zoneid: 1315434,
                }
            }     
        ]
      },	  
	 {
        code: 'adfox_153209541018975483', 
        bids: [
            {
                bidder: 'criteo',
                params: {
                    zoneid: 1315434,
                }
            }     
        ]
      },  
	  {
        code: 'adfox_153209506033915079', 
        bids: [
            {
                bidder: 'criteo',
                params: {
                    zoneid: 1315434,
                }
            }     
        ]
      }, 
	  {
        code: 'adfox_153209546348595472', 
        bids: [
            {
                bidder: 'criteo',
                params: {
                    zoneid: 1315434,
                }
            }     
        ]
      },
	{
        code: 'adfox_153209551195314893', 
        bids: [
            {
                bidder: 'criteo',
                params: {
                    zoneid: 1315434,
                }
            }     
        ]
      },
	  {
        code: 'adfox_15320957080171763', 
        bids: [
            {
                bidder: 'criteo',
                params: {
                    zoneid: 1315431,
                }
            }     
        ]
      }, 
	 {
        code: 'adfox_153209615318174508', 
        bids: [
            {
                bidder: 'criteo',
                params: {
                    zoneid: 1315431,
                }
            }     
        ]
      },
{
        code: 'adfox_153209602982928638', 
        bids: [
            {
                bidder: 'criteo',
                params: {
                    zoneid: 1315431,
                }
            }     
        ]
      },
{
        code: 'adfox_153209610540421074', 
        bids: [
            {
                bidder: 'criteo',
                params: {
                    zoneid: 1315431,
                }
            }     
        ]
      },
{
        code: 'adfox_153209557709013673', 
        bids: [
            {
                bidder: 'criteo',
                params: {
                    zoneid: 1315433,
                }
            }     
        ]
      },
    {
        code: 'adfox_153209587601756405', 
        bids: [
            {
                bidder: 'criteo',
                params: {
                    zoneid: 1315434,
                }
            }     
        ]
      } 
      ];
var userTimeout = 1000;
    window.YaHeaderBiddingSettings = {
        biddersMap: adfoxBiddersMap,
        adUnits: adUnits,
        timeout: userTimeout
};
</script>

<!-- For Criteo Kurjer -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1328253596984991",
    enable_page_level_ads: true
  });
</script>

<!-- ADFOX -->
<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3998036-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-3998036-1');

  gtag('config', 'UA-126033838-1');

  setTimeout(function(){
    gtag('event', location.pathname, {
      'event_category': 'Новый посетитель'
    });
  }, 15000);
</script>

<meta name="yandex-verification" content="374a31e453b699dc" />
<meta name="yandex-verification" content="4fe955317b22f9e6" />

<!-- Google 02.05.2019 Рекламное агентство ассоциации -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7674021519504941",
          enable_page_level_ads: true
     });
</script>

<script src="https://cdn.admixer.net/scripts3/loader2.js" async

        data-sender="Admixer"

        data-inv="//inv-nets.admixer.net/"

        data-r="always"

        data-bundle="desktop"></script>
<!-- Button style compiled by theme -->

<style>
    
</style>



<style>
    .table-responsive table{
        border-collapse: collapse;
        border-spacing: 0;
        table-layout: auto;
        padding: 0;
        width: 100%;
        max-width: 100%;
        margin: 0 auto 20px auto;
    }

    .table-responsive {
        overflow-x: auto;
        min-height: 0.01%;
        margin-bottom: 20px;
    }

    .table-responsive::-webkit-scrollbar {
        width: 10px;
        height: 10px;
    }
    .table-responsive::-webkit-scrollbar-thumb {
        background: #dddddd;
        border-radius: 2px;
    }
    .table-responsive::-webkit-scrollbar-track-piece {
        background: #fff;
    }

    @media (max-width: 992px) {
        .table-responsive table{
            width: auto!important;
            margin:0 auto 15px auto!important;
        }
    }

    @media screen and (max-width: 767px) {
        .table-responsive {
            width: 100%;
            margin-bottom: 15px;
            overflow-y: hidden;
            -ms-overflow-style: -ms-autohiding-scrollbar;
        }
        .table-responsive::-webkit-scrollbar {
            width: 5px;
            height: 5px;
        }

    }


    @media screen and (min-width: 1200px) {
        .table-responsive .table {
            max-width: 100%!important;
        }
    }
    .wprt-container .table > thead > tr > th,
    .wprt-container .table > tbody > tr > th,
    .wprt-container .table > tfoot > tr > th,
    .wprt-container .table > thead > tr > td,
    .wprt-container .table > tbody > tr > td,
    .wprt-container .table > tfoot > tr > td,
    .wprt-container .table > tr > td{
        border: 1px solid #dddddd!important;
    }

    .wprt-container .table > thead > tr > th,
    .wprt-container .table > tbody > tr > th,
    .wprt-container .table > tfoot > tr > th,
    .wprt-container .table > thead > tr > td,
    .wprt-container .table > tbody > tr > td,
    .wprt-container .table > tfoot > tr > td,
    .wprt-container .table > tr > td{
        padding-top: 8px!important;
        padding-right: 8px!important;
        padding-bottom: 8px!important;
        padding-left: 8px!important;
        vertical-align: middle;
        text-align: center;
    }

    .wprt-container .table-responsive .table tr:nth-child(odd) {
        background-color: #fff!important;
    }

    .wprt-container .table-responsive .table tr:nth-child(even){
        background-color: #f9f9f9!important;
    }

    .wprt-container .table-responsive .table thead+tbody tr:nth-child(even) {
        background-color: #fff!important;
    }

    .wprt-container .table-responsive .table thead+tbody tr:nth-child(odd){
        background-color: #f9f9f9!important;
    }
    
    
    .table-responsive table p {
        margin: 0!important;
        padding: 0!important;
    }

    .table-responsive table tbody tr td, .table-responsive table tbody tr th{
        background-color: inherit!important;
    }

</style>

    	<style id="tdw-css-placeholder">.category-template-20-fast-news .td-footer-instagram-container,
.category-template-20-fast-news .td-footer-page {
  display: none;
}
</style></head>

<body class="post-template-default single single-post postid-247037 single-format-standard td-standard-pack ukusila-sotrudnika global-block-template-4 single_template_5 white-menu elementor-default  tdc-header-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://ok.ru/slutsk" title="Behance">
                <i class="td-icon-font td-icon-behance"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/kurjer" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/kurjer" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/kurjer" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vk.com/kurjer" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/infokurjer" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-shapka-2019-12-container"><ul id="menu-shapka-2019-12" class="td-mobile-main-menu"><li id="menu-item-218416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-218416"><a href="https://kurjer.info/slutsk/">Слуцк</a></li>
<li id="menu-item-218419" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-218419"><a href="https://kurjer.info/job/">Вакансии</a></li>
<li id="menu-item-218422" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-218422"><a href="https://kurjer.info/city-bus-temp/">Расписания<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-218423" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-218423"><a href="https://kurjer.info/city-bus-temp/">Автобусы город</a></li>
	<li id="menu-item-218424" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-218424"><a href="https://kurjer.info/schedule/suburb-bus/">Автобусы пригород</a></li>
	<li id="menu-item-218425" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-218425"><a href="https://kurjer.info/schedule/rw/">Поезда</a></li>
	<li id="menu-item-218427" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-218427"><a href="https://kurjer.info/minibus/">Маршрутки</a></li>
	<li id="menu-item-218428" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-218428"><a href="https://kurjer.info/polyclinic/">Поликлиника взрослая</a></li>
	<li id="menu-item-218429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-218429"><a href="https://kurjer.info/dental-clinic/">Поликлиника стоматологическая</a></li>
	<li id="menu-item-218430" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-218430"><a href="https://kurjer.info/womens-consultation/">Консультация женская</a></li>
	<li id="menu-item-218431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-218431"><a href="https://kurjer.info/district-inspector/">Участковые инспекторы Слуцкого РОВД</a></li>
	<li id="menu-item-218432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-218432"><a href="https://kurjer.info/useful-phone-numbers/">Полезные телефоны для случчан</a></li>
</ul>
</li>
<li id="menu-item-218433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-218433"><a href="#">Реклама<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-218434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-218434"><a href="https://kurjer.info/price/">Рекламодателю</a></li>
	<li id="menu-item-218435" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-218435"><a href="https://kurjer.info/ads/subscription/">Подписка</a></li>
	<li id="menu-item-218436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-218436"><a href="https://kurjer.info/about/">Контакты</a></li>
	<li id="menu-item-218438" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-218438"><a href="/catalog/">Каталог</a></li>
</ul>
</li>
<li id="menu-item-218444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218444"><a href="https://kurjer.info/lampa/">Лампа</a></li>
<li id="menu-item-218528" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-218528"><a href="https://krama.kurjer.info/">Объявления<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-218421" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-218421"><a href="https://kurjer.info/ads/classifieds/">Инструкция по&nbsp;подаче частных объявлений</a></li>
</ul>
</li>
<li id="menu-item-225207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225207"><a href="https://kurjer.info/pdf/">PDF</a></li>
<li id="menu-item-218439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-218439"><a href="https://kurjer.info/soobshhit-novost/">Сообщить новость</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">войти в систему</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Добро пожаловат!</span>Войдите в свой аккаунт</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Ваше имя пользователя</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Ваш пароль</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ВОЙТИ">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Вы забыли свой пароль?</a>
	                </div>
	                <div class="td-login-register-link">
	                <a id="signin-register-link-mob">Create an account</a>
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            <div id="td-register-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-register-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Зарегистрироваться</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
            	<div class="td-login-panel-title"><span>Добро пожаловат!</span>Зарегистрируйтесь для создания учетной записи</div>
                <div class="td-login-form-wrap">
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>Ваш адрес электронной почты</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>Ваше имя пользователя</label></div>
	                <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="ЗАРЕГИСТРИРОВАТЬСЯ">
	                <div class="td-login-info-text">Пароль будет выслан по электронной почте.</div>
	                
                </div>
            </div>
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">восстановление пароля</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Восстановите свой пароль</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Ваш адрес электронной почты</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Отправить Мой Пароль">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://kurjer.info/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Поиск</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1_9d9" class="tdc-zone"><div class="tdc_zone tdi_2_585  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_2_585{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }
</style><div id="tdi_3_858" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_4_559  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_4_559{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_4_559{
padding-top:10px !important;
padding-bottom:10px !important;
z-index:1000 !important;
position:relative;
}

.tdi_4_559 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_4_559{
padding-top:6px !important;
padding-bottom:6px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_4_559{
padding-top:0px !important;
padding-bottom:0px !important;
}
}

</style>
<div class="tdi_3_858_rand_style td-element-style" ><style>
.tdi_3_858_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column tdi_6_5bd  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_6_5bd{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_7_9cc tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_7_9cc" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7_9cc{
margin-top:1px !important;
margin-left:-10px !important;
}
}

</style>
<style>
.tdi_8_d06 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 35px;
				}.tdi_8_d06 .tdm-social-item i.td-icon-twitter,
				.tdi_8_d06 .tdm-social-item i.td-icon-linkedin,
				.tdi_8_d06 .tdm-social-item i.td-icon-pinterest,
				.tdi_8_d06 .tdm-social-item i.td-icon-blogger,
				.tdi_8_d06 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_8_d06 .tdm-social-item{
					width: 35px;
					height: 35px;
				
				    margin: -2.5px -5px -2.5px 0;
				}.tdi_8_d06 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_8_d06 .tdm-social-item i,
				.tds-team-member2 .tdi_8_d06.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_8_d06 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_8_d06.tds-social1 .tdm-social-item:hover i{
					color: #00a0e3;
				}.tdi_8_d06 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_8_d06 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 34.8px;
				}.tdi_8_d06 .tdm-social-item i.td-icon-twitter,
				.tdi_8_d06 .tdm-social-item i.td-icon-linkedin,
				.tdi_8_d06 .tdm-social-item i.td-icon-pinterest,
				.tdi_8_d06 .tdm-social-item i.td-icon-blogger,
				.tdi_8_d06 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_8_d06 .tdm-social-item{
					width: 34.8px;
					height: 34.8px;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_8_d06 .tdm-social-item{
				    margin: 0px 0px 0px 0;
				}
}
</style><div class="tdm-social-wrapper tds-social1 tdi_8_d06"><div class="tdm-social-item-wrap"><a href="https://ok.ru/slutsk" class="tdm-social-item"><i class="td-icon-font td-icon-behance"></i></a><a href="https://ok.ru/slutsk" class="tdm-social-text" >Behance</a></div><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/kurjer" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/kurjer" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/kurjer" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/kurjer" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/kurjer" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/kurjer" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://vk.com/kurjer" class="tdm-social-item"><i class="td-icon-font td-icon-vk"></i></a><a href="https://vk.com/kurjer" class="tdm-social-text" >VKontakte</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/infokurjer" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/infokurjer" class="tdm-social-text" >Youtube</a></div></div></div><div class="td_block_wrap tdb_mobile_search tdi_9_d9e td-pb-border-top td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_9_d9e" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_d9e{
margin-right:-10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_9_d9e{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_9_d9e .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_9_d9e .tdb-header-search-button-mob{
                    color: #ffffff;
                }.tdi_9_d9e .tdb-header-search-button-mob:hover{
                    color: #00a0e3;
                }

/* phone */
@media (max-width: 767px){
.tdi_9_d9e .tdb-header-search-button-mob i{
                    font-size: 18px;
                
                    width: 36px;
					height: 36px;
					line-height:  36px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-magnifier-thin-long"></i></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_10_bb7" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_11_867  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_11_867{
                    min-height: 0;
                }@media (min-width: 767px) {
                    .tdi_11_867.tdc-row-content-vert-center,
                    .tdi_11_867.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_11_867.tdc-row-content-vert-bottom,
                    .tdi_11_867.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_11_867.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_11_867.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_11_867 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_11_867 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

.tdi_11_867{
padding-top:70px !important;
padding-bottom:70px !important;
}

.tdi_11_867 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_11_867{
padding-top:50px !important;
padding-bottom:50px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_11_867{
padding-top:50px !important;
padding-bottom:50px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_11_867{
margin-bottom:-20px !important;
padding-top:8px !important;
padding-bottom:0px !important;
position:relative;
}
}

</style>
<div class="tdi_10_bb7_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_10_bb7_rand_style{
background-color:#ededed !important;
}
}
 </style></div><div class="vc_column tdi_13_577  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_13_577{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_13_577{
                    vertical-align: top;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13_577{
margin-bottom:0px !important;
width:80% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="wpb_wrapper wpb_text_column td_block_wrap td_block_wrap vc_column_text tdi_14_aa8  tagdiv-type td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_14_aa8" >
<style>

/* inline tdc_css att */

.tdi_14_aa8{
margin-bottom:0px !important;
justify-content:flex-end !important;
text-align:right !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_14_aa8{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_14_aa8,
                .tdi_14_aa8 p{
			        font-family:Roboto !important;font-size:16px !important;
		        }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_14_aa8,
                .tdi_14_aa8 p{
			        font-family:Roboto !important;font-size:12px !important;
		        }
}

/* phone */
@media (max-width: 767px){
.tdi_14_aa8,
                .tdi_14_aa8 p{
			        font-family:Roboto !important;font-size:14px !important;
		        }
}
</style><div class="td-block-title-wrap"></div><div class="td-fix-index"><p><a href="https://kurjer.info/covid-19/" target="_blank" rel="noopener"><strong><span style="color: #800000;">КОРОНАВИРУС:</span></strong> <span style="color: #000000;">Заражено в РБ:</span></a></p>
</div></div></div></div><div class="vc_column tdi_16_895  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_16_895{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_16_895{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_16_895{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_covid_19_counter tdi_17_cd5 td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_17_cd5" >
<style>

/* inline tdc_css att */

.tdi_17_cd5{
margin-top:6px !important;
margin-bottom:0px !important;
margin-left:10px !important;
position:relative;
}

/* phone */
@media (max-width: 767px)
{
.tdi_17_cd5{
margin-top:0px !important;
margin-left:0px !important;
text-align:left !important;
}
}

</style>
<style>
/* custom css */
.tdi_17_cd5 .td-covid-country{
                    display: flex;
                    flex-direction: column;
                    align-items: center;
                
                    align-items: flex-start;
                }.tdi_17_cd5 .td-covid-country-name{
                    font-size: 23px;
                    font-weight: 500;
                    line-height: 21px;
                    color: #222;
                
					font-size:0px !important;line-height:0 !important;
				}.tdi_17_cd5 .td-covid-country-count{
                    font-size: 60px;
                    font-weight: 700;
                    line-height: 1;
                    margin: 15px 0 11px;
                
                    margin: 0px;
                
					font-family:Roboto !important;font-size:16px !important;
				}.tdi_17_cd5 .td-covid-stat-name{
                    font-size: 17px;
                    font-weight: 500;
                    line-height: 21px;
                    text-align: center;
                    color: #666;
                
					font-size:0px !important;line-height:0 !important;
				}.tdi_17_cd5 .td-covid-date{
                    display: none;
                    margin-top: 8px;
                    font-size: 12px;
                    text-align: center;
                    color: #999;
                
                    display: none;
                }.tdi_17_cd5 .td-covid-stat-name,
                .tdi_17_cd5 .td-covid-date{
                    text-align: left;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_17_cd5 .td-covid-country-count{
					font-family:Roboto !important;font-size:12px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_17_cd5 .td-covid-country-count{
					font-family:Roboto !important;font-size:15px !important;
				}
}
</style>
<div class="tdi_17_cd5_rand_style td-element-style">
<div class="td-element-style-before"><style>
.tdi_17_cd5_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-position:left top !important;
background-size:cover !important;
}
</style></div><style> </style></div><div class="td-block-title-wrap"></div><div id=tdi_17_cd5 class="td_block_inner td-fix-index"><div class="td-covid-country"><div class="td-covid-country-name">Belarus</div><div class="td-covid-country-count">83,998</div><div class="td-covid-stat-name">Total confirmed cases</div><div class="td-covid-date">Updated on 13 October 2020 11:51</div></div></div></div></div></div></div></div><div id="tdi_18_ddd" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_19_f75  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_19_f75{
                    min-height: 0;
                }@media (min-width: 767px) {
                    .tdi_19_f75.tdc-row-content-vert-center,
                    .tdi_19_f75.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_19_f75.tdc-row-content-vert-bottom,
                    .tdi_19_f75.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_19_f75.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_19_f75.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_19_f75 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_19_f75 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

.tdi_19_f75{
padding-top:70px !important;
padding-bottom:70px !important;
}

.tdi_19_f75 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_19_f75{
padding-top:50px !important;
padding-bottom:50px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_19_f75{
padding-top:50px !important;
padding-bottom:50px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_19_f75{
padding-top:0px !important;
padding-bottom:0px !important;
position:relative;
}
}

</style>
<div class="tdi_18_ddd_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_18_ddd_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="vc_column tdi_21_8f0  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_21_8f0{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_21_8f0{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_21_8f0{
width:50% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_22_823 td-pb-border-top td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_22_823" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_22_823{
width:140px !important;
}
}

</style>
<style>
/* custom css */
.tdi_22_823 .tdb-logo-a,
                .tdi_22_823 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_22_823 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_22_823 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_22_823 .tdb-logo-text-tagline{
                    margin-top: 6px;
                    margin-left: 0;
                
                    color: #aaaaaa;
                
                    font-family:Noto Serif !important;font-size:11px !important;font-weight:300 !important;;
                }.tdi_22_823 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_22_823 .tdb-logo-icon{
                    font-size: 60px;
                
                    top: 0px;
                
                    display: block;
                }.tdi_22_823 .tdb-logo-text-title{
                    font-family:Work Sans !important;font-size:60px !important;font-weight:300 !important;text-transform:uppercase !important;letter-spacing:-3px !important;;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_22_823 .tdb-logo-img{
                    max-width: 50px;
                }.tdi_22_823 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 10px;
                
                    margin-left: 0px;
                }.tdi_22_823 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_22_823 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_22_823 .tdb-logo-text-title{
                    font-family:Work Sans !important;font-size:54px !important;font-weight:300 !important;text-transform:uppercase !important;letter-spacing:-3px !important;;
                }.tdi_22_823 .tdb-logo-text-tagline{
                    font-family:Noto Serif !important;font-size:10px !important;font-weight:300 !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_22_823 .tdb-logo-img{
                    max-width: 50px;
                }.tdi_22_823 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 10px;
                
                    margin-left: 0px;
                }.tdi_22_823 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_22_823 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_22_823 .tdb-logo-text-title{
                    font-family:Work Sans !important;font-size:46px !important;font-weight:300 !important;text-transform:uppercase !important;letter-spacing:-3px !important;;
                }.tdi_22_823 .tdb-logo-text-tagline{
                    font-family:Noto Serif !important;font-size:9px !important;font-weight:300 !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_22_823 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_22_823 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_22_823 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                
                    font-family:Noto Serif !important;font-size:9px !important;font-weight:300 !important;;
                }.tdi_22_823 .tdb-logo-text-title{
                    display: none;
                
                    font-family:Work Sans !important;font-size:36px !important;font-weight:300 !important;text-transform:uppercase !important;letter-spacing:-1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://kurjer.info"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://i.kurjer.info/wp-content/uploads/2018/07/logo-black-retina.png" src="https://i.kurjer.info/wp-content/uploads/2018/07/logo-black.png" alt="kurjer.info • Слуцк • Газета «Інфа-Кур’ер»"  title="kurjer.info • Слуцк • Газета «Інфа-Кур’ер»" width="272" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">kurjer.info</span><span class="tdb-logo-text-tagline">Слуцк • Газета «Інфа-Кур’ер»</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_24_d15  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_24_d15{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_24_d15{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_24_d15{
width:50% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_25_888 td-pb-border-top td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_25_888" >
<style>
/* custom css */
.tdi_25_888{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_25_888 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_25_888 .tdb-mobile-menu-button{
                    color: #000000;
                }.tdi_25_888 .tdb-mobile-menu-button:hover{
                    color: #00a0e3;
                }

/* phone */
@media (max-width: 767px){
.tdi_25_888 .tdb-mobile-menu-button i{
                    width: 27px;
					height: 27px;
					line-height:  27px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_26_857" class="tdc-row stretch_row"><div class="vc_row tdi_27_3f5  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_27_3f5{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_27_3f5{
position:relative;
}

.tdi_27_3f5 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_27_3f5{
margin-bottom:0px !important;
}
}

</style>
<div class="tdi_26_857_rand_style td-element-style" ><style>
.tdi_26_857_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_29_5e8  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_29_5e8{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot top-banner tdi_30_e5d td_block_template_4">
<style>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_30_e5d { 
display:none !important;
} }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_30_e5d{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_30_e5d{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_30_e5d{
margin-bottom:-30px !important;
padding-top:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_30_e5d.td-a-rec{
					text-align: center;
				}.tdi_30_e5d .td-element-style{
					z-index: -1;
				}
</style><!--AdFox START-->
<!--Площадка: https://kurjer.info/ / * / *-->
<!--Тип баннера: M 320*100-->
<!--Расположение: <середина страницы>-->
<div id="adfox_155748533975333105" class="adzone-mob" style="min-width:320px;"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 276785,
        containerId: 'adfox_155748533975333105',
        params: {
            pp: 'h',
            ps: 'dgxb',
            p2: 'geur'
        }
    });
</script></div></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_31_f65" class="tdc-zone"><div class="tdc_zone tdi_32_551  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_32_551{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_33_6d8" class="tdc-row"><div class="vc_row tdi_34_7e0  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_34_7e0{
                    min-height: 0;
                }
</style><div class="vc_column tdi_36_756  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_36_756{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="tdi_37_88e" class="tdc-zone"><div class="tdc_zone tdi_38_5a5  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_38_5a5{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
</style><div id="tdi_39_884" class="tdc-row"><div class="vc_row tdi_40_7fe  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_40_7fe{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_40_7fe{
padding-top:5px !important;
padding-bottom:3px !important;
z-index:1000 !important;
position:relative;
}

.tdi_40_7fe .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_40_7fe{
padding-top:6px !important;
padding-bottom:6px !important;
}
}

</style>
<div class="tdi_39_884_rand_style td-element-style" ><style>
.tdi_39_884_rand_style{
background-color:rgba(239,239,239,0.65) !important;
}
 </style></div><div class="vc_column tdi_42_e97  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_42_e97{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_42_e97{
width:30% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_42_e97{
width:35% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_43_55f td-pb-border-top td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_43_55f" >
<style>

/* inline tdc_css att */

.tdi_43_55f{
margin-right:20px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_43_55f { 
display:inline-block !important;
} }

</style>
<style>
/* custom css */
.tdi_43_55f{
                    display: inline-block;
                }.tdi_43_55f .tdb-head-date-txt{
                    color: #000000;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_43_55f .tdb-head-date-txt{
                    font-size:10px !important;
                }
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">Вторник, 13 октября, 2020</div></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_weather tdi_44_5d8 td-pb-border-top td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_44_5d8" >
<style>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_44_5d8 { 
display:inline-block !important;
} }

</style>
<style>
/* custom css */
.tdi_44_5d8{
                    display: inline-block;
                }.tdi_44_5d8 .td-icons{
                    top: 0px;
                
                    color: #000000;
                }.tdi_44_5d8 .tdb-weather-deg-wrap{
                    color: #000000;
                }.tdi_44_5d8 .tdb-weather-unit{
                    color: #000000;
                }.tdi_44_5d8 .tdb-weather-city{
                    color: #000000;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_44_5d8 .td-icons{
                    font-size: 12px;
                }.tdi_44_5d8 .tdb-weather-deg{
                    font-size:10px !important;
                }.tdi_44_5d8 .tdb-weather-unit{
                    font-size:10px !important;
                }.tdi_44_5d8 .tdb-weather-city{
                    font-size:10px !important;
                }
}
</style><div class="tdb-block-inner td-fix-index"><!-- td weather source: cache -->        <i class="td-icons broken-clouds-d"></i>
        <div class="tdb-weather-deg-wrap" data-block-uid="tdb_header_weather_uid">
            <span class="tdb-weather-deg">17.1</span>
            <span class="tdb-weather-unit">C</span>
        </div>
        <div class="tdb-weather-city">Слуцк</div>
        </div></div> <!-- ./block --></div></div><div class="vc_column tdi_46_595  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_46_595{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_46_595{
margin-bottom:-25px !important;
width:40% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_46_595{
width:36% !important;
}
}

</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_48_5ad  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_48_5ad{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }@media (min-width: 768px) {
	                .tdi_48_5ad {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_48_5ad .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
/* inline tdc_css att */

.tdi_48_5ad{
margin-bottom:0px !important;
}

.tdi_48_5ad .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_50_718  wpb_column vc_column_container tdc-inner-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_50_718{
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper wpb_text_column td_block_wrap td_block_wrap vc_column_text tdi_51_3dd  tagdiv-type td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_51_3dd" >
<style>

/* inline tdc_css att */

.tdi_51_3dd{
margin-bottom:0px !important;
justify-content:flex-end !important;
text-align:right !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_51_3dd{
margin-top:2px !important;
}
}

</style>
<style>
/* custom css */
.tdi_51_3dd,
                .tdi_51_3dd p{
			        font-family:Roboto !important;font-size:16px !important;
		        }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_51_3dd,
                .tdi_51_3dd p{
			        font-family:Roboto !important;font-size:12px !important;
		        }
}
</style><div class="td-block-title-wrap"></div><div class="td-fix-index"><p><a href="https://kurjer.info/covid-19/" target="_blank" rel="noopener"><strong><span style="color: #800000;">КОРОНАВИРУС:</span></strong> <span style="color: #000000;">Заражено в РБ:</span></a></p>
</div></div></div></div></div><div class="vc_column_inner tdi_53_697  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_53_697{
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_covid_19_counter tdi_54_98d td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_54_98d" >
<style>

/* inline tdc_css att */

.tdi_54_98d{
margin-top:6px !important;
margin-bottom:0px !important;
margin-left:10px !important;
position:relative;
}

</style>
<style>
/* custom css */
.tdi_54_98d .td-covid-country{
                    display: flex;
                    flex-direction: column;
                    align-items: center;
                
                    align-items: flex-start;
                }.tdi_54_98d .td-covid-country-name{
                    font-size: 23px;
                    font-weight: 500;
                    line-height: 21px;
                    color: #222;
                
					font-size:0px !important;line-height:0 !important;
				}.tdi_54_98d .td-covid-country-count{
                    font-size: 60px;
                    font-weight: 700;
                    line-height: 1;
                    margin: 15px 0 11px;
                
                    margin: 0px;
                
					font-family:Roboto !important;font-size:16px !important;
				}.tdi_54_98d .td-covid-stat-name{
                    font-size: 17px;
                    font-weight: 500;
                    line-height: 21px;
                    text-align: center;
                    color: #666;
                
					font-size:0px !important;line-height:0 !important;
				}.tdi_54_98d .td-covid-date{
                    display: none;
                    margin-top: 8px;
                    font-size: 12px;
                    text-align: center;
                    color: #999;
                
                    display: none;
                }.tdi_54_98d .td-covid-stat-name,
                .tdi_54_98d .td-covid-date{
                    text-align: left;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_54_98d .td-covid-country-count{
					font-family:Roboto !important;font-size:12px !important;
				}
}
</style>
<div class="tdi_54_98d_rand_style td-element-style">
<div class="td-element-style-before"><style>
.tdi_54_98d_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-position:left top !important;
background-size:cover !important;
}
</style></div><style> </style></div><div class="td-block-title-wrap"></div><div id=tdi_54_98d class="td_block_inner td-fix-index"><div class="td-covid-country"><div class="td-covid-country-name">Belarus</div><div class="td-covid-country-count">83,998</div><div class="td-covid-stat-name">Total confirmed cases</div><div class="td-covid-date">Updated on 13 October 2020 11:51</div></div></div></div></div></div></div></div></div></div><div class="vc_column tdi_56_2d5  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_56_2d5{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_56_2d5{
width:30% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_56_2d5{
width:28% !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_57_d9d tdm-content-horiz-left td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_57_d9d" >
<style>
/* custom css */
.tdi_57_d9d{
                    float: right;
                    clear: none;
                }
</style>
<style>
.tdi_58_5f5 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 35px;
				}.tdi_58_5f5 .tdm-social-item i.td-icon-twitter,
				.tdi_58_5f5 .tdm-social-item i.td-icon-linkedin,
				.tdi_58_5f5 .tdm-social-item i.td-icon-pinterest,
				.tdi_58_5f5 .tdm-social-item i.td-icon-blogger,
				.tdi_58_5f5 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_58_5f5 .tdm-social-item{
					width: 35px;
					height: 35px;
				
				    margin: -2.5px -5px -2.5px 0;
				}.tdi_58_5f5 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_58_5f5 .tdm-social-item i,
				.tds-team-member2 .tdi_58_5f5.tds-social1 .tdm-social-item i{
					color: #000000;
				}.tdi_58_5f5 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_58_5f5.tds-social1 .tdm-social-item:hover i{
					color: #00a0e3;
				}.tdi_58_5f5 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_58_5f5 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 34.8px;
				}.tdi_58_5f5 .tdm-social-item i.td-icon-twitter,
				.tdi_58_5f5 .tdm-social-item i.td-icon-linkedin,
				.tdi_58_5f5 .tdm-social-item i.td-icon-pinterest,
				.tdi_58_5f5 .tdm-social-item i.td-icon-blogger,
				.tdi_58_5f5 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_58_5f5 .tdm-social-item{
					width: 34.8px;
					height: 34.8px;
				}
}
</style><div class="tdm-social-wrapper tds-social1 tdi_58_5f5"><div class="tdm-social-item-wrap"><a href="https://ok.ru/slutsk" class="tdm-social-item"><i class="td-icon-font td-icon-behance"></i></a><a href="https://ok.ru/slutsk" class="tdm-social-text" >Behance</a></div><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/kurjer" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/kurjer" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/kurjer" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/kurjer" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/kurjer" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/kurjer" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://vk.com/kurjer" class="tdm-social-item"><i class="td-icon-font td-icon-vk"></i></a><a href="https://vk.com/kurjer" class="tdm-social-text" >VKontakte</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/infokurjer" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/infokurjer" class="tdm-social-text" >Youtube</a></div></div></div></div></div></div></div><div id="tdi_59_d55" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_60_757  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_60_757{
                    min-height: 0;
                }@media (min-width: 767px) {
                    .tdi_60_757.tdc-row-content-vert-center,
                    .tdi_60_757.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_60_757.tdc-row-content-vert-bottom,
                    .tdi_60_757.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_60_757.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_60_757.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_60_757{
padding-top:20px !important;
position:relative;
}

.tdi_60_757 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_60_757{
padding-top:50px !important;
padding-bottom:50px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_60_757{
padding-top:50px !important;
padding-bottom:50px !important;
}
}

</style>
<div class="tdi_59_d55_rand_style td-element-style" ><style>
.tdi_59_d55_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_62_d52  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_62_d52{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_63_6f5 td-pb-border-top td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_63_6f5" >
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_63_6f5{
margin-top:-15px !important;
margin-bottom:-80px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_63_6f5{
margin-top:-20px !important;
margin-bottom:-50px !important;
}
}

</style>
<style>
/* custom css */
.tdi_63_6f5 .tdb-logo-a,
                .tdi_63_6f5 h1{
                    align-items: center;
                
                    justify-content: center;
                }.tdi_63_6f5 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_63_6f5 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_63_6f5 .tdb-logo-img{
                    max-width: 270px;
                }.tdi_63_6f5 .tdb-logo-text-tagline{
                    margin-top: 6px;
                    margin-left: 0;
                
                    display: none;
                
                    color: #aaaaaa;
                
                    font-family:Noto Serif !important;font-size:11px !important;font-weight:300 !important;;
                }.tdi_63_6f5 .tdb-logo-text-title{
                    display: none;
                
                    font-family:Work Sans !important;font-size:60px !important;font-weight:300 !important;text-transform:uppercase !important;letter-spacing:-3px !important;;
                }.tdi_63_6f5 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_63_6f5 .tdb-logo-icon{
                    font-size: 60px;
                
                    top: 0px;
                
                    display: block;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_63_6f5 .tdb-logo-img{
                    max-width: 200px;
                }.tdi_63_6f5 .tdb-logo-text-title{
                    font-family:Work Sans !important;font-size:54px !important;font-weight:300 !important;text-transform:uppercase !important;letter-spacing:-3px !important;;
                }.tdi_63_6f5 .tdb-logo-text-tagline{
                    font-family:Noto Serif !important;font-size:10px !important;font-weight:300 !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_63_6f5 .tdb-logo-img{
                    max-width: 200px;
                }.tdi_63_6f5 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 10px;
                
                    margin-left: 0px;
                }.tdi_63_6f5 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_63_6f5 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_63_6f5 .tdb-logo-text-title{
                    font-family:Work Sans !important;font-size:46px !important;font-weight:300 !important;text-transform:uppercase !important;letter-spacing:-3px !important;;
                }.tdi_63_6f5 .tdb-logo-text-tagline{
                    font-family:Noto Serif !important;font-size:9px !important;font-weight:300 !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://kurjer.info"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://i.kurjer.info/wp-content/uploads/2018/07/logo-black-retina.png" src="https://i.kurjer.info/wp-content/uploads/2018/07/logo-black.png" alt="kurjer.info • Слуцк • Газета «Інфа-Кур’ер»"  title="kurjer.info • Слуцк • Газета «Інфа-Кур’ер»" width="272" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">kurjer.info</span><span class="tdb-logo-text-tagline">Слуцк • Газета «Інфа-Кур’ер»</span></span></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_64_57f" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_65_555  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_65_555{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_65_555{
padding-bottom:13px !important;
position:relative;
}

.tdi_65_555 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_65_555{
padding-bottom:4px !important;
}
}

</style>
<div class="tdi_64_57f_rand_style td-element-style" ><style>
.tdi_64_57f_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_67_6a3  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_67_6a3{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_67_6a3{
justify-content:center !important;
text-align:center !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_68_506 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_68_506"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_68_506{
text-align:left !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_68_506{
margin-right:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_68_506{
                    display: inline-block;
                }.tdi_68_506 .tdb-menu > li > a,
                .tdi_68_506 .td-subcat-more{
                    padding: 0 10px;
                }.tdi_68_506 .tdb-menu > li .tdb-menu-sep,
                .tdi_68_506 .tdb-menu-items-dropdown .tdb-menu-sep{
                    font-size: 16px;
                
                    top: 1px;
                
                    color: #ebebeb;
                }.tdi_68_506 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_68_506 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 11px;
                
                    top: 0px;
                }.tdi_68_506 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_68_506 .tdb-menu > li > a,
                .tdi_68_506 .td-subcat-more,
                .tdi_68_506 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto !important;font-size:17px !important;line-height:52px !important;font-weight:500 !important;
                }.tdi_68_506 .tdb-menu .tdb-normal-menu ul,
                .tdi_68_506 .td-pulldown-filter-list{
                    text-align: center;
                
                    box-shadow:  0px 0px 1px -1px rgba(0,0,0,0.5);
                }.tdi_68_506 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_68_506 .td-pulldown-filter-list li a{
                    padding: 8px 20px;
                
                    font-family:Roboto !important;font-size:13px !important;font-weight:400 !important;
                }.tdi_68_506 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    font-size: 10px;
                
                    right: auto;
                
                    margin-top: 3px;
                }.tdi_68_506 .tdb-normal-menu ul .tdb-menu-item > a .tdb-menu-item-text{
                    margin-right: 7px;
                
                    display: inline-block;
                }.tdi_68_506:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_68_506 .tdb-mega-menu .sub-menu > li{
                    max-width: 1402px !important;
                }.tdi_68_506 .tdb-menu .tdb-mega-menu .sub-menu > li{
					background-color: #ffffff;
				
					box-shadow: none;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_68_506 .tdb-menu > li > a,
                .tdi_68_506 .td-subcat-more,
                .tdi_68_506 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto !important;font-size:16px !important;line-height:52px !important;font-weight:500 !important;
                }.tdi_68_506 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_68_506 .td-pulldown-filter-list li a{
                    padding: 6px 20px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_68_506 .tdb-menu > li > a,
                .tdi_68_506 .td-subcat-more{
                    padding: 0 6px;
                }.tdi_68_506 .tdb-menu > li .tdb-menu-sep,
                .tdi_68_506 .tdb-menu-items-dropdown .tdb-menu-sep{
                    font-size: 12px;
                }.tdi_68_506 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_68_506 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 8px;
                
                    margin-left: 4px;
                }.tdi_68_506 .tdb-menu > li > a,
                .tdi_68_506 .td-subcat-more,
                .tdi_68_506 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto !important;font-size:11px !important;line-height:52px !important;font-weight:500 !important;
                }.tdi_68_506 .tdb-normal-menu > ul,
                .tdi_68_506 .td-pulldown-filter-list{
                    left: -12px;
                }.tdi_68_506 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_68_506 .td-pulldown-filter-list li a{
                    padding: 6px 20px;
                }@media (max-width: 1018px) {
                    .tdi_68_506 .td-pulldown-filter-list {
                        left: auto;
                        right: -12px;
                    }
                }
}
</style>
<style>
.tdi_68_506 .tdb-menu > li.current-menu-item > a,
				.tdi_68_506 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_68_506 .tdb-menu > li.current-category-ancestor > a,
				.tdi_68_506 .tdb-menu > li:hover > a,
				.tdi_68_506 .tdb-menu > li.tdb-hover > a,
				.tdi_68_506 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #00a0e3;
				}.tdi_68_506 .tdb-menu > li > a:after,
				.tdi_68_506 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_68_506 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_68_506 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_68_506 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_68_506 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_68_506 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_68_506 .td-pulldown-filter-list li:hover a{
					color: #00a0e3;
				
					background-color: rgba(94,201,197,0.05);
				}
</style><div id=tdi_68_506 class="td_block_inner td-fix-index"><ul id="menu-shapka-2019-13" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-218416"><a href="https://kurjer.info/slutsk/"><div class="tdb-menu-item-text">Слуцк</div></a><i class="tdb-menu-sep td-icon-vertical-line"></i></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-218419"><a href="https://kurjer.info/job/"><div class="tdb-menu-item-text">Вакансии</div></a><i class="tdb-menu-sep td-icon-vertical-line"></i></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-218422 tdb-menu-item-inactive"><a href="https://kurjer.info/city-bus-temp/"><div class="tdb-menu-item-text">Расписания</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><i class="tdb-menu-sep td-icon-vertical-line"></i>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-218423"><a href="https://kurjer.info/city-bus-temp/"><div class="tdb-menu-item-text">Автобусы город</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-218424"><a href="https://kurjer.info/schedule/suburb-bus/"><div class="tdb-menu-item-text">Автобусы пригород</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-218425"><a href="https://kurjer.info/schedule/rw/"><div class="tdb-menu-item-text">Поезда</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-218427"><a href="https://kurjer.info/minibus/"><div class="tdb-menu-item-text">Маршрутки</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-218428"><a href="https://kurjer.info/polyclinic/"><div class="tdb-menu-item-text">Поликлиника взрослая</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-218429"><a href="https://kurjer.info/dental-clinic/"><div class="tdb-menu-item-text">Поликлиника стоматологическая</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-218430"><a href="https://kurjer.info/womens-consultation/"><div class="tdb-menu-item-text">Консультация женская</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-218431"><a href="https://kurjer.info/district-inspector/"><div class="tdb-menu-item-text">Участковые инспекторы Слуцкого РОВД</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-218432"><a href="https://kurjer.info/useful-phone-numbers/"><div class="tdb-menu-item-text">Полезные телефоны для случчан</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-218433 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Реклама</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><i class="tdb-menu-sep td-icon-vertical-line"></i>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-218434"><a href="https://kurjer.info/price/"><div class="tdb-menu-item-text">Рекламодателю</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-218435"><a href="https://kurjer.info/ads/subscription/"><div class="tdb-menu-item-text">Подписка</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-218436"><a href="https://kurjer.info/about/"><div class="tdb-menu-item-text">Контакты</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-218438"><a href="/catalog/"><div class="tdb-menu-item-text">Каталог</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-218444"><a href="https://kurjer.info/lampa/"><div class="tdb-menu-item-text">Лампа</div></a><i class="tdb-menu-sep td-icon-vertical-line"></i></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-218528 tdb-menu-item-inactive"><a href="https://krama.kurjer.info/"><div class="tdb-menu-item-text">Объявления</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><i class="tdb-menu-sep td-icon-vertical-line"></i>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-218421"><a href="https://kurjer.info/ads/classifieds/"><div class="tdb-menu-item-text">Инструкция по&nbsp;подаче частных объявлений</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-225207"><a href="https://kurjer.info/pdf/"><div class="tdb-menu-item-text">PDF</div></a><i class="tdb-menu-sep td-icon-vertical-line"></i></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-218439"><a href="https://kurjer.info/soobshhit-novost/"><div class="tdb-menu-item-text">Сообщить новость</div></a><i class="tdb-menu-sep td-icon-vertical-line"></i></li>
</ul></div></div><div class="td_block_wrap tdb_header_search tdi_71_dfe td-pb-border-top td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_71_dfe" >
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://kurjer.info/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Поиск</span><i class="tdc-font-tdmp tdc-font-tdmp-arrow-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-magnifier-thin-long"></i></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_72_6f6" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_73_c5d  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_73_c5d{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_73_c5d{
padding-bottom:13px !important;
position:relative;
}

.tdi_73_c5d .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_73_c5d{
padding-bottom:4px !important;
}
}

</style>
<div class="tdi_72_6f6_rand_style td-element-style" ><style>
.tdi_72_6f6_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_75_565  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_75_565{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_76_5f7 td_block_template_4">
<style>

/* inline tdc_css att */

.tdi_76_5f7{
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
.tdi_76_5f7.td-a-rec{
					text-align: center;
				}.tdi_76_5f7 .td-element-style{
					z-index: -1;
				}
</style><!--AdFox START-->
<!--Площадка: https://kurjer.info/ / * / *-->
<!--Тип баннера: Перетяжка 100%-->
<!--Расположение: <середина страницы>-->
<div id="adfox_155748526737713478" class="adzone-desc"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 276785,
        containerId: 'adfox_155748526737713478',
        params: {
            pp: 'h',
            ps: 'dgxb',
            p2: 'y'
        }
    });
</script></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_77_885" class="tdc-zone"><div class="tdc_zone tdi_78_f8f  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_78_f8f{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }
</style><div id="tdi_79_515" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_80_9c7  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_80_9c7{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_80_9c7{
padding-top:8px !important;
padding-bottom:8px !important;
position:relative;
}

.tdi_80_9c7 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_80_9c7{
padding-top:2px !important;
padding-bottom:2px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_80_9c7{
padding-top:4px !important;
padding-bottom:4px !important;
}
}

</style>
<div class="tdi_79_515_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_79_515_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#f4f4f4 !important;
border-style:solid !important;
border-width: 0px 0px 1px 0px !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_79_515_rand_style{
background-color:rgba(255,255,255,0.95) !important;
}
 </style></div><div class="vc_column tdi_82_edd  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_82_edd{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_82_edd{
width:10% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_83_58f td-pb-border-top td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_83_58f" >
<style>

/* inline tdc_css att */

.tdi_83_58f{
margin-top:7px !important;
width:150% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_83_58f{
margin-top:10px !important;
margin-left:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_83_58f{
margin-top:13px !important;
margin-right:14px !important;
margin-left:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_83_58f{
                    display: inline-block;
                }.tdi_83_58f .tdb-logo-a,
                .tdi_83_58f h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_83_58f .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_83_58f .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_83_58f .tdb-logo-text-tagline{
                    margin-top: 6px;
                    margin-left: 0;
                
                    display: none;
                
                    color: #aaaaaa;
                
                    font-family:Noto Serif !important;font-size:11px !important;font-weight:300 !important;;
                }.tdi_83_58f .tdb-logo-text-title{
                    display: none;
                
                    font-family:Work Sans !important;font-size:30px !important;font-weight:300 !important;text-transform:uppercase !important;letter-spacing:-2px !important;;
                }.tdi_83_58f .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_83_58f .tdb-logo-icon{
                    font-size: 60px;
                
                    top: 0px;
                
                    display: block;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_83_58f .tdb-logo-img{
                    max-width: 100px;
                }.tdi_83_58f .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 10px;
                
                    margin-left: 0px;
                }.tdi_83_58f .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_83_58f .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_83_58f .tdb-logo-text-title{
                    font-family:Work Sans !important;font-size:22px !important;font-weight:300 !important;text-transform:uppercase !important;letter-spacing:-2px !important;;
                }.tdi_83_58f .tdb-logo-text-tagline{
                    font-family:Noto Serif !important;font-size:10px !important;font-weight:300 !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_83_58f .tdb-logo-img{
                    max-width: 80px;
                }.tdi_83_58f .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 10px;
                
                    margin-left: 0px;
                }.tdi_83_58f .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_83_58f .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_83_58f .tdb-logo-text-title{
                    font-family:Work Sans !important;font-size:20px !important;font-weight:300 !important;text-transform:uppercase !important;letter-spacing:-2px !important;;
                }.tdi_83_58f .tdb-logo-text-tagline{
                    font-family:Noto Serif !important;font-size:10px !important;font-weight:300 !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://kurjer.info/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://i.kurjer.info/wp-content/uploads/2018/07/logo-black-retina.png" src="https://i.kurjer.info/wp-content/uploads/2018/07/logo-black.png" alt="kurjer.info • Слуцк • Газета «Інфа-Кур’ер»"  title="kurjer.info • Слуцк • Газета «Інфа-Кур’ер»" width="272" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">kurjer.info</span><span class="tdb-logo-text-tagline">Слуцк • Газета «Інфа-Кур’ер»</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_85_d55  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_85_d55{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_85_d55{
width:80% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_86_f99 tds_menu_active1 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_86_f99"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_86_f99 .td_block_inner{
                    text-align: center;
                }.tdi_86_f99 .tdb-menu > li > a,
                .tdi_86_f99 .td-subcat-more{
                    padding: 0 16px;
                }.tdi_86_f99 .tdb-menu > li .tdb-menu-sep,
                .tdi_86_f99 .tdb-menu-items-dropdown .tdb-menu-sep{
                    font-size: 16px;
                
                    top: 1px;
                
                    color: #ebebeb;
                }.tdi_86_f99 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_86_f99 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 11px;
                
                    top: 0px;
                }.tdi_86_f99 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_86_f99 .tdb-menu > li > a,
                .tdi_86_f99 .td-subcat-more,
                .tdi_86_f99 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto !important;font-size:15px !important;line-height:52px !important;font-weight:600 !important;
                }.tdi_86_f99 .tdb-menu .tdb-normal-menu ul,
                .tdi_86_f99 .td-pulldown-filter-list{
                    text-align: center;
                
                    box-shadow:  0px 0px 1px -1px rgba(0,0,0,0.5);
                }.tdi_86_f99 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_86_f99 .td-pulldown-filter-list li a{
                    padding: 8px 20px;
                
                    font-family:Roboto !important;font-size:13px !important;font-weight:400 !important;
                }.tdi_86_f99 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    font-size: 10px;
                
                    right: 0;
                
                    margin-top: 3px;
                }.tdi_86_f99 .tdb-normal-menu ul .tdb-menu-item > a .tdb-menu-item-text{
                    margin-right: 7px;
                }.tdi_86_f99:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_86_f99 .tdb-mega-menu .sub-menu > li{
                    max-width: 1402px !important;
                }.tdi_86_f99 .tdb-menu .tdb-mega-menu .sub-menu > li{
					background-color: #ffffff;
				
					box-shadow: none;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_86_f99 .tdb-menu > li > a,
                .tdi_86_f99 .td-subcat-more{
                    padding: 0 8px;
                }.tdi_86_f99 .tdb-menu > li .tdb-menu-sep,
                .tdi_86_f99 .tdb-menu-items-dropdown .tdb-menu-sep{
                    font-size: 12px;
                }.tdi_86_f99 .tdb-menu > li > a,
                .tdi_86_f99 .td-subcat-more,
                .tdi_86_f99 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto !important;font-size:13px !important;line-height:52px !important;font-weight:600 !important;
                }.tdi_86_f99 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_86_f99 .td-pulldown-filter-list li a{
                    padding: 6px 20px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_86_f99 .tdb-menu > li > a,
                .tdi_86_f99 .td-subcat-more{
                    padding: 0 2px;
                }.tdi_86_f99 .tdb-menu > li .tdb-menu-sep,
                .tdi_86_f99 .tdb-menu-items-dropdown .tdb-menu-sep{
                    font-size: 12px;
                }.tdi_86_f99 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_86_f99 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 8px;
                
                    margin-left: 4px;
                }.tdi_86_f99 .tdb-menu > li > a,
                .tdi_86_f99 .td-subcat-more,
                .tdi_86_f99 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto !important;font-size:11px !important;line-height:52px !important;font-weight:600 !important;
                }.tdi_86_f99 .tdb-normal-menu > ul,
                .tdi_86_f99 .td-pulldown-filter-list{
                    left: -12px;
                }.tdi_86_f99 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_86_f99 .td-pulldown-filter-list li a{
                    padding: 6px 20px;
                }@media (max-width: 1018px) {
                    .tdi_86_f99 .td-pulldown-filter-list {
                        left: auto;
                        right: -12px;
                    }
                }
}
</style>
<style>
.tdi_86_f99 .tdb-menu > li.current-menu-item > a,
				.tdi_86_f99 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_86_f99 .tdb-menu > li.current-category-ancestor > a,
				.tdi_86_f99 .tdb-menu > li:hover > a,
				.tdi_86_f99 .tdb-menu > li.tdb-hover > a,
				.tdi_86_f99 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #00a0e3;
				}.tdi_86_f99 .tdb-menu > li > a:after,
				.tdi_86_f99 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_86_f99 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_86_f99 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_86_f99 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_86_f99 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_86_f99 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_86_f99 .td-pulldown-filter-list li:hover a{
					color: #00a0e3;
				
					background-color: rgba(94,201,197,0.05);
				}
</style><div id=tdi_86_f99 class="td_block_inner td-fix-index"><ul id="menu-shapka-2019-14" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-218416"><a href="https://kurjer.info/slutsk/"><div class="tdb-menu-item-text">Слуцк</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-218419"><a href="https://kurjer.info/job/"><div class="tdb-menu-item-text">Вакансии</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-218422 tdb-menu-item-inactive"><a href="https://kurjer.info/city-bus-temp/"><div class="tdb-menu-item-text">Расписания</div><i class="tdb-sub-menu-icon tdc-font-fa tdc-font-fa-angle-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-218423"><a href="https://kurjer.info/city-bus-temp/"><div class="tdb-menu-item-text">Автобусы город</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-218424"><a href="https://kurjer.info/schedule/suburb-bus/"><div class="tdb-menu-item-text">Автобусы пригород</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-218425"><a href="https://kurjer.info/schedule/rw/"><div class="tdb-menu-item-text">Поезда</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-218427"><a href="https://kurjer.info/minibus/"><div class="tdb-menu-item-text">Маршрутки</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-218428"><a href="https://kurjer.info/polyclinic/"><div class="tdb-menu-item-text">Поликлиника взрослая</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-218429"><a href="https://kurjer.info/dental-clinic/"><div class="tdb-menu-item-text">Поликлиника стоматологическая</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-218430"><a href="https://kurjer.info/womens-consultation/"><div class="tdb-menu-item-text">Консультация женская</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-218431"><a href="https://kurjer.info/district-inspector/"><div class="tdb-menu-item-text">Участковые инспекторы Слуцкого РОВД</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-218432"><a href="https://kurjer.info/useful-phone-numbers/"><div class="tdb-menu-item-text">Полезные телефоны для случчан</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-218433 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Реклама</div><i class="tdb-sub-menu-icon tdc-font-fa tdc-font-fa-angle-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-218434"><a href="https://kurjer.info/price/"><div class="tdb-menu-item-text">Рекламодателю</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-218435"><a href="https://kurjer.info/ads/subscription/"><div class="tdb-menu-item-text">Подписка</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-218436"><a href="https://kurjer.info/about/"><div class="tdb-menu-item-text">Контакты</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-218438"><a href="/catalog/"><div class="tdb-menu-item-text">Каталог</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-218444"><a href="https://kurjer.info/lampa/"><div class="tdb-menu-item-text">Лампа</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-218528 tdb-menu-item-inactive"><a href="https://krama.kurjer.info/"><div class="tdb-menu-item-text">Объявления</div><i class="tdb-sub-menu-icon tdc-font-fa tdc-font-fa-angle-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-218421"><a href="https://kurjer.info/ads/classifieds/"><div class="tdb-menu-item-text">Инструкция по&nbsp;подаче частных объявлений</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-225207"><a href="https://kurjer.info/pdf/"><div class="tdb-menu-item-text">PDF</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-218439"><a href="https://kurjer.info/soobshhit-novost/"><div class="tdb-menu-item-text">Сообщить новость</div></a></li>
</ul></div></div></div></div><div class="vc_column tdi_90_8d1  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_90_8d1{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_90_8d1{
width:10% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_91_645 td-pb-border-top td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_91_645" >
<style>

/* inline tdc_css att */

.tdi_91_645{
margin-top:1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_91_645{
margin-top:7px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://kurjer.info/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><div class="tdb-head-search-placeholder">type here...</div><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span><i class="tdc-font-tdmp tdc-font-tdmp-arrow-cut-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-magnifier-thin-long"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
            </div>
            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-5 ">
        <div class="td-crumb-container"></div>
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
    <article id="post-247037" class="post-247037 post type-post status-publish format-standard has-post-thumbnail category-news tag-miliciya tag-proisshestviya tag-vlast tag-vyiboryi-2020" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  style="background-color:#4493d6; color:#fff; border-color:#4493d6;" href="https://kurjer.info/news/">Новости</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">В&nbsp;Солигорске 57-летняя женщина укусила сотрудника милиции за&nbsp;плечо (видео)</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by"> </div> <a href="">Отдел новостей</a><div class="td-author-line"> - </div> </div>                    										<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-13T15:30:18+03:00" >13 октября 2020, 12:30</time></span>                    <div class="td-post-comments"><a href="https://kurjer.info/2020/10/13/ukusila-sotrudnika/#respond"><i class="td-icon-comments"></i>0</a></div>                                    </div>

            </header>

        </div>

        
				        <div class="td-post-content tagdiv-type" data-io-article-url="https://kurjer.info/2020/10/13/ukusila-sotrudnika/">
            <div class="wprt-container"><p>В&nbsp;воскресенье, 11&nbsp;октября, в&nbsp;солигорском парке &laquo;Четырёх стихий&raquo; проходило несанкционированное массовое мероприятие. Ближе к&nbsp;15.00 собралось около 25 человек.</p>
<p><span id="more-247037"></span></p>
<p>&laquo;Сотрудники милиции неоднократно предупреждали протестантов о&nbsp;нарушении Закона Республики Беларусь &laquo;О&nbsp;массовых мероприятиях&raquo;, но&nbsp;это не&nbsp;останавливало людей. Спустя минут 10 толпа двинулась в&nbsp;сторону улицы Константина Заслонова.</p><div class="td-a-rec td-a-rec-id-content_inline  tdi_92_76f td_block_template_4">
<style>
/* custom css */
.tdi_92_76f.td-a-rec{
					text-align: center;
				}.tdi_92_76f .td-element-style{
					z-index: -1;
				}.tdi_92_76f.td-a-rec-img{
				    text-align: left;
				}.tdi_92_76f.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_92_76f.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">Реклама</span><!--AdFox START-->
<!--dsail-Minsk-->
<!--Площадка: kurjer.info - остаточный трафик / kurjer.info / b_article-728-90-inline-->
<!--Категория: <не задана>-->
<!--Тип баннера: 728*90-->
<div id="adfox_153209541018975483"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 239538,
        containerId: 'adfox_153209541018975483',
        params: {
            p1: 'cayon',
            p2: 'fgvq'
        }
    }, ['desktop'], {
        tabletWidth: 830,
        phoneWidth: 480,
        isAutoReloads: false
    });
</script>

<!--AdFox START-->
<!--dsail-Minsk-->
<!--Площадка: kurjer.info - остаточный трафик / kurjer.info / b_article-728-90-inline_MOBILE-->
<!--Категория: <не задана>-->
<!--Тип баннера: 728*90-->
<div id="adfox_153209587601756405"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 239538,
        containerId: 'adfox_153209587601756405',
        params: {
            p1: 'cbjmi',
            p2: 'fgvq'
        }
    }, ['tablet', 'phone'], {
        tabletWidth: 830,
        phoneWidth: 480,
        isAutoReloads: false
    });
</script>
</div>
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="a02c326b9965e09b45c76dd5ed1868dd" data-index="1" style="float: none; margin:21px 0 21px 0; text-align:center;">
<amp-ad width="100vw" height="320"
     type="adsense"
     data-ad-client="ca-pub-7674021519504941"
     data-ad-slot="7870445762"
     data-auto-format="rspv"
     data-full-width="">
  <div overflow=""></div>
</amp-ad>

</div>

<p>Впоследствии была задержана 57-летняя женщина. Во&nbsp;время доставления в&nbsp;РОВД для разбирательства она вела себя агрессивно и&nbsp;укусила сотрудника милиции за&nbsp;правое плечо&quot;,&nbsp;&mdash; <a href="https://minobl.mvd.gov.by/ru/news/3038">рассказали</a> в&nbsp;УВД Миноблисполкома.</p>
<p>По&nbsp;данному факту РОСК проводит проверку.</p>
<p><iframe title="ЧП BY НТВ Беларусь Женщина укусила сотрудника милиции" width="696" height="392" src="https://www.youtube.com/embed/1gj7fI0k-iM?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p><em>Видео: УВД Миноблисполкома</em></p>
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="a02c326b9965e09b45c76dd5ed1868dd" data-index="2" style="float: none; margin:21px 0 21px 0; text-align:center;">
<amp-ad width="100vw" height="320"
     type="adsense"
     data-ad-client="ca-pub-7674021519504941"
     data-ad-slot="7870445762"
     data-auto-format="rspv"
     data-full-width="">
  <div overflow=""></div>
</amp-ad>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- kurjer в статье адаптив -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7674021519504941"
     data-ad-slot="6628682135"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>


<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="a02c326b9965e09b45c76dd5ed1868dd" data-index="4" style="float: none; margin:21px 0 21px 0; text-align:center;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- kurjer в статье адаптив -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7674021519504941"
     data-ad-slot="6628682135"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div></div><div class="td-a-rec td-a-rec-id-content_bottom  tdi_93_6d7 td_block_template_4">
<style>
/* custom css */
.tdi_93_6d7.td-a-rec{
					text-align: center;
				}.tdi_93_6d7 .td-element-style{
					z-index: -1;
				}.tdi_93_6d7.td-a-rec-img{
				    text-align: left;
				}.tdi_93_6d7.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_93_6d7.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script async src="https://yastatic.net/pcode-native/loaders/loader.js"></script>
<script>
    (yaads = window.yaads || []).push({
        id: "351851-12",
        render: "#id-351851-12"
    });
</script>
<div id="id-351851-12"></div>

<!--AdFox START-->
<!--dsail-Minsk-->
<!--Площадка: kurjer.info - остаточный трафик / kurjer.info / b_article-728-90-bot-->
<!--Категория: <не задана>-->
<!--Тип баннера: 728*90-->
<div id="adfox_15320952342254593"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 239538,
        containerId: 'adfox_15320952342254593',
        params: {
            p1: 'cayol',
            p2: 'fgvq'
        }
    }, ['desktop', 'tablet'], {
        tabletWidth: 765,
        phoneWidth: 570,
        isAutoReloads: false
    });
</script>


<!--AdFox START-->
<!--dsail-Minsk-->
<!--Площадка: kurjer.info - остаточный трафик / kurjer.info / b_article-728-90-bot_MOBILE-->
<!--Категория: <не задана>-->
<!--Тип баннера: 728*90-->
<div id="adfox_15320957080171763"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 239538,
        containerId: 'adfox_15320957080171763',
        params: {
            p1: 'cbjmh',
            p2: 'fgvq'
        }
    }, ['phone'], {
        tabletWidth: 765,
        phoneWidth: 570,
        isAutoReloads: false
    });
</script>
</div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Поделиться</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-vk" href="https://vk.com/share.php?url=https://kurjer.info/2020/10/13/ukusila-sotrudnika/">
                                        <div class="td-social-but-icon"><i class="td-icon-vk"></i></div>
                                        <div class="td-social-but-text">VK</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%D0%92%C2%A0%D0%A1%D0%BE%D0%BB%D0%B8%D0%B3%D0%BE%D1%80%D1%81%D0%BA%D0%B5+57-%D0%BB%D0%B5%D1%82%D0%BD%D1%8F%D1%8F+%D0%B6%D0%B5%D0%BD%D1%89%D0%B8%D0%BD%D0%B0+%D1%83%D0%BA%D1%83%D1%81%D0%B8%D0%BB%D0%B0+%D1%81%D0%BE%D1%82%D1%80%D1%83%D0%B4%D0%BD%D0%B8%D0%BA%D0%B0+%D0%BC%D0%B8%D0%BB%D0%B8%D1%86%D0%B8%D0%B8+%D0%B7%D0%B0%C2%A0%D0%BF%D0%BB%D0%B5%D1%87%D0%BE+%28%D0%B2%D0%B8%D0%B4%D0%B5%D0%BE%29&url=https%3A%2F%2Fkurjer.info%2F2020%2F10%2F13%2Fukusila-sotrudnika%2F&via=kurjer">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fkurjer.info%2F2020%2F10%2F13%2Fukusila-sotrudnika%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://kurjer.info/2020/10/13/ukusila-sotrudnika/&text=%D0%92%C2%A0%D0%A1%D0%BE%D0%BB%D0%B8%D0%B3%D0%BE%D1%80%D1%81%D0%BA%D0%B5+57-%D0%BB%D0%B5%D1%82%D0%BD%D1%8F%D1%8F+%D0%B6%D0%B5%D0%BD%D1%89%D0%B8%D0%BD%D0%B0+%D1%83%D0%BA%D1%83%D1%81%D0%B8%D0%BB%D0%B0+%D1%81%D0%BE%D1%82%D1%80%D1%83%D0%B4%D0%BD%D0%B8%D0%BA%D0%B0+%D0%BC%D0%B8%D0%BB%D0%B8%D1%86%D0%B8%D0%B8+%D0%B7%D0%B0%C2%A0%D0%BF%D0%BB%D0%B5%D1%87%D0%BE+%28%D0%B2%D0%B8%D0%B4%D0%B5%D0%BE%29">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=%D0%92%C2%A0%D0%A1%D0%BE%D0%BB%D0%B8%D0%B3%D0%BE%D1%80%D1%81%D0%BA%D0%B5+57-%D0%BB%D0%B5%D1%82%D0%BD%D1%8F%D1%8F+%D0%B6%D0%B5%D0%BD%D1%89%D0%B8%D0%BD%D0%B0+%D1%83%D0%BA%D1%83%D1%81%D0%B8%D0%BB%D0%B0+%D1%81%D0%BE%D1%82%D1%80%D1%83%D0%B4%D0%BD%D0%B8%D0%BA%D0%B0+%D0%BC%D0%B8%D0%BB%D0%B8%D1%86%D0%B8%D0%B8+%D0%B7%D0%B0%C2%A0%D0%BF%D0%BB%D0%B5%D1%87%D0%BE+%28%D0%B2%D0%B8%D0%B4%D0%B5%D0%BE%29 https://kurjer.info/2020/10/13/ukusila-sotrudnika/">
                                        <div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
                                        <div class="td-social-but-text">Viber</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=В&nbsp;Солигорске 57-летняя женщина укусила сотрудника милиции за&nbsp;плечо (видео)&body=https://kurjer.info/2020/10/13/ukusila-sotrudnika/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="">Отдел новостей</a></span></div>            <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Отдел новостей"></span><meta itemprop="datePublished" content="2020-10-13T12:30:18+03:00"><meta itemprop="dateModified" content="2020-10-13T12:30:18+03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://kurjer.info/2020/10/13/ukusila-sotrudnika/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i.kurjer.info/wp-content/uploads/2018/07/logo-black.png"></span><meta itemprop="name" content="Слуцк • Газета «Інфа-Кур’ер»"></span><meta itemprop="headline " content="В Солигорске 57-летняя женщина укусила сотрудника милиции за плечо (видео)"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i.kurjer.info/wp-content/uploads/2020/10/201013_solik.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1280"></span>        </footer>

    </article> <!-- /.post -->

    
    <div class="wpdiscuz_top_clearing"></div>
    <div id="comments" class="comments-area"><div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>            <h3 id="wc-comment-header">
                                Комментарии: будем признательны за ваши отзывы.            </h3>
                    <div id="wpcomm" class="wpdiscuz_unauth wpd-default">
            <div class="wpdiscuz-form-top-bar">
                <div class="wpdiscuz-ftb-left">
                                                            <div id="wc_show_hide_loggedin_username">
                        <i class="fas fa-sign-in-alt"></i> <span>Пожалуйста, <a rel="nofollow" href="https://kurjer.info/wp-login.php?redirect_to=https%3A%2F%2Fkurjer.info%2F2020%2F10%2F13%2Fukusila-sotrudnika%2F">авторизуйтесь</a> чтобы добавить комментарий.</span>                    </div>
                </div>
                                <div class="wpd-clear"></div>
            </div>


                        <div class="wc_social_plugin_wrapper">
                            </div>
                    <div class="wc-form-wrapper wc-main-form-wrapper"  id='wc-main-form-wrapper-0_0' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                                </div>
                <div id = "wpdiscuz_hidden_secondary_form" style = "display: none;">
                    <div class="wc-form-wrapper wc-secondary-form-wrapper"  id='wc-secondary-form-wrapper-wpdiscuzuniqueid'  style='display: none;' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                            <div class="wc-secondary-forms-social-content"></div><div class="clearfix"></div>
                                </div>
                </div>
                                           

                                
                                <div id="wcThreadWrapper" class="wc-thread-wrapper">
                                    
                    <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
                <div class="wpdiscuz_clear"></div>
                                            </div>
        </div>
        <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div>
                                        </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside id="krama_widget-3" class="td_block_template_4 widget krama_widget-3 widget_krama_widget"><div class="td_block_wrap td_block_7 td_block_widget td-pb-border-top td_block_template_8 td-column-1 td_block_padding">
			<div class="td-block-title-wrap">
				<h4 class="td-block-title"><a href="https://krama.kurjer.info">ЧАСТНЫЕ ОБЪЯВЛЕНИЯ</a></h4>
			</div>
			<div class="td_block_inner">
			<div class="td_module_6 td_module_wrap td-animation-stack">
				<div class="item-details" style="margin-left:0!important; min-height:auto!important;">
				<h3 class="entry-title td-module-title"><a href="https://krama.kurjer.info/uslugi/prochee/8013~pesok-gravij-scheben-otsev-torfjanaja-smes-dostavk">ПЕСОК, гравий, щебень, отсев, торфяная смесь. Доставка. Вывоз мусора.</a></h3>
				<div class="td-module-meta-info">
					<span class="td-post-date">
					<time class="entry-date updated td-module-date" datetime="">12 октября 2020</time>
					</span>
				</div>
				</div></div>
			<div class="td_module_6 td_module_wrap td-animation-stack">
				<div class="item-details" style="margin-left:0!important; min-height:auto!important;">
				<h3 class="entry-title td-module-title"><a href="https://krama.kurjer.info/nedvizhimost/doma-dachi-kottedzhi/kuplju/12891~kuplju-dom-v-derevne-ili-gorode-v-ljubom-sostojani">Куплю дом в деревне или городе, в любом состоянии, можно без документов.</a></h3>
				<div class="td-module-meta-info">
					<span class="td-post-date">
					<time class="entry-date updated td-module-date" datetime="">12 октября 2020</time>
					</span>
				</div>
				</div></div>
			<div class="td_module_6 td_module_wrap td-animation-stack">
				<div class="item-details" style="margin-left:0!important; min-height:auto!important;">
				<h3 class="entry-title td-module-title"><a href="https://krama.kurjer.info/avto-moto/avtomobili/kuplju/12890~kuplju-ljuboj-avtomobil-v-ljubom-sostojanii">Куплю любой автомобиль в любом состоянии.</a></h3>
				<div class="td-module-meta-info">
					<span class="td-post-date">
					<time class="entry-date updated td-module-date" datetime="">12 октября 2020</time>
					</span>
				</div>
				</div></div>
			<div class="td_module_6 td_module_wrap td-animation-stack">
				<div class="item-details" style="margin-left:0!important; min-height:auto!important;">
				<h3 class="entry-title td-module-title"><a href="https://krama.kurjer.info/nedvizhimost/doma-dachi-kottedzhi/prodam/12889~prodam-dom-dbolotchitsy-derevjannyj-pechnoe-otopl-">Продам дом, д.Болотчицы, деревянный, печное отопл., кирпичный сарай, колодец, сад, уч. 20 соток</a></h3>
				<div class="td-module-meta-info">
					<span class="td-post-date">
					<time class="entry-date updated td-module-date" datetime="">12 октября 2020</time>
					</span>
				</div>
				</div></div>
			<div class="td_module_6 td_module_wrap td-animation-stack">
				<div class="item-details" style="margin-left:0!important; min-height:auto!important;">
				<h3 class="entry-title td-module-title"><a href="https://krama.kurjer.info/tekhnika/bytovaia-tekhnika/12878~kuplju-ljubuju-byttehniku-na-utilizatsiju-10-kop1-">КУПЛЮ любую быт.технику на утилизацию, 10 коп./1 кг в неразобр. сост.: телевизор, холодильник и др.</a></h3>
				<div class="td-module-meta-info">
					<span class="td-post-date">
					<time class="entry-date updated td-module-date" datetime="">9 октября 2020</time>
					</span>
				</div>
				</div></div></div></div></aside><div class="td-a-rec td-a-rec-id-sidebar  tdi_94_766 td_block_template_4">
<style>
.td-theme-wrap .tdi_94_766 .td-block-title > * {
                color: #f64a8a;
            }
</style>
<style>
/* custom css */
.tdi_94_766.td-a-rec{
					text-align: center;
				}.tdi_94_766 .td-element-style{
					z-index: -1;
				}.tdi_94_766.td-a-rec-img{
				    text-align: left;
				}.tdi_94_766.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_94_766.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size"> </span></h4></div><span class="td-adspot-title">Реклама</span><!--AdFox START-->
<!--Площадка: https://kurjer.info/ / * / *-->
<!--Тип баннера: 320x400-->
<!--Расположение: <верх страницы>-->
<div id="adfox_155748499522643601"></div>
<script>
window.Ya.adfoxCode.create({
ownerId: 276785,
containerId: 'adfox_155748499522643601',
params: {
pp: 'g',
ps: 'dgxb',
p2: 'gjwq'
}
});
</script></div><aside id="custom_html-2" class="widget_text td_block_template_4 widget custom_html-2 widget_custom_html"><div class="textwidget custom-html-widget"><script src="https://cdn.admixer.net/scripts3/loader2.js" async

        data-sender="admixer"

        data-inv="//inv-nets.admixer.net/"

        data-r="always"

        data-bundle="desktop"></script>

<div id="admixer_async_2002521476" data-zone="658d8acb-5dfa-4979-bca9-c91389912dde" data-sender="admixer"></div>

<script>(window.globalAmlAds = window.globalAmlAds || []).push('admixer_async_2002521476')</script></div></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
        <div class="td-footer-page td-footer-container td-container-wrap ">
			<!-- footer content --><div class="wprt-container"><div id="tdi_95_daf" class="tdc-zone"><div class="tdc_zone tdi_96_769  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_96_769{
                    min-height: 0;
                }
</style><div id="tdi_97_8b9" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_98_dff  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_98_dff{
                    min-height: 0;
                }@media (min-width: 768px) {
	                .tdi_98_dff {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_98_dff .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
/* inline tdc_css att */

.tdi_98_dff{
padding-top:50px !important;
position:relative;
}

.tdi_98_dff .td_block_wrap{ text-align:left }

</style>
<div class="tdi_97_8b9_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_97_8b9_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#ffffff !important;
border-style:solid !important;
border-width:0 !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_97_8b9_rand_style{
background-color:#2d2c32 !important;
}
 </style></div><div class="vc_column tdi_100_a65  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_100_a65{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_100_a65{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_100_a65{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_100_a65{
display:none !important;
}
}

</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_102_7c9 "><div class="td-fix-index"><!--AdFox START-->
<!--dsail-Minsk-->
<!--Площадка: kurjer.info - остаточный трафик / kurjer.info / b_footer_underINST-->
<!--Категория: <не задана>-->
<!--Тип баннера: Перетяжка 100%-->
<div id="adfox_153233678798872364"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 239538,
        containerId: 'adfox_153233678798872364',
        params: {
            p1: 'cbjob',
            p2: 'y'
        }
    }, ['desktop', 'tablet'], {
        tabletWidth: 765,
        phoneWidth: 570,
        isAutoReloads: false
    });
</script>

<!--AdFox START-->
<!--dsail-Minsk-->
<!--Площадка: kurjer.info - остаточный трафик / kurjer.info / b_footer_underINST_MOBILE-->
<!--Категория: <не задана>-->
<!--Тип баннера: Перетяжка 100%-->
<div id="adfox_153233684562489793"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 239538,
        containerId: 'adfox_153233684562489793',
        params: {
            p1: 'cbjoc',
            p2: 'y'
        }
    }, ['phone'], {
        tabletWidth: 765,
        phoneWidth: 570,
        isAutoReloads: false
    });
</script></div></div></div></div></div></div><div id="tdi_103_5ad" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_104_587  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_104_587{
                    min-height: 0;
                }@media (min-width: 768px) {
	                .tdi_104_587 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_104_587 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
/* inline tdc_css att */

.tdi_104_587{
padding-top:50px !important;
position:relative;
}

.tdi_104_587 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_103_5ad_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_103_5ad_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#ffffff !important;
border-style:solid !important;
border-width:0 !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_103_5ad_rand_style{
background-color:#2d2c32 !important;
}
 </style></div><div class="vc_column tdi_106_5d7  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_106_5d7{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_106_5d7{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_106_5d7{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_106_5d7{
display:none !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_image tdi_107_555 tdm-content-horiz-left td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_107_555" >
<style>

/* inline tdc_css att */

.tdi_107_555{
margin-top:14px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_107_555{
display:none !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_107_555{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_107_555{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_107_555{
                    width: 242px;;
                }.tdi_107_555 .tdm-inline-image-wrap:hover:before{
                    opacity: 0;
                }
</style><div class="tdm-inline-image-wrap"><img class="tdm-image td-fix-index" src="https://i.kurjer.info/wp-content/uploads/2018/09/logo2018-e1571746696993.png" title="kurjer.info • Слуцк • Газета &laquo;Інфа-Кур'ер&raquo;" alt="kurjer.info • Слуцк • Газета «Інфа-Кур’ер»"></div></div></div></div><div class="vc_column tdi_109_776  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_109_776{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_109_776{
padding-left:50px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_109_776{
padding-left:25px !important;
width:100% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_109_776{
padding-left:25px !important;
width:100% !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_109_776{
padding-left:20px !important;
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_111_676  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_111_676{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }@media (min-width: 768px) {
	                .tdi_111_676 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_111_676 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
/* inline tdc_css att */

.tdi_111_676{
width:100% !important;
}

.tdi_111_676 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_113_8ed  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_113_8ed{
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_114_785 tdm-content-horiz-left td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_114_785" >
<style>

/* inline tdc_css att */

.tdi_114_785{
margin-bottom:-15px !important;
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_115_666 .tdm-title{
					color: #ffffff;
				}.tdi_115_666 .tdm-title{
					font-weight:500 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_115_666"><h4 class="tdm-title tdm-title-xsm">Рубрики</h4></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_list tdi_116_399 tdm-content-horiz-left td-pb-border-top td_block_template_4 tdm-list-with-icons"  data-td-block-uid="tdi_116_399" >
<style>

/* inline tdc_css att */

.tdi_116_399{
margin-bottom:30px !important;
}

</style>
<style>
/* custom css */
.tdi_116_399 .tdm-list-text,
				.tdi_116_399 .tdm-list-text a{
				    color: #ffffff;
				}.tdi_116_399 .tdm-list-item:hover .tdm-list-text,
				.tdi_116_399 .tdm-list-item:hover a{
				    color: #c6ac3f;
				}.tdi_116_399 .tdm-list-item i{
				    margin-right: 11px;
				}
</style><div class="tdm-col td-fix-index"><ul class="tdm-list-items"><li class="tdm-list-item"><span class="tdm-list-text"><a href="/slutsk/" title="Слуцк • Газета «Інфа-Кур’ер»">Слуцк</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="/news/" title="Новости • Слуцк • Газета «Інфа-Кур’ер»">Новости</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="/stories/" title="Сюжеты • Слуцк • Газета «Інфа-Кур’ер»">Сюжеты</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="/projects/" title="Проекты редакции • Слуцк • Газета «Інфа-Кур’ер»">Проекты редакции</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="/news/around/" title="Вокруг нас • Слуцк • Газета «Інфа-Кур’ер»">Вокруг нас</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="/opinions/" title="Мнения • Слуцк • Газета «Інфа-Кур’ер»">Мнения</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="/photo/" title="Фотоистории • Слуцк • Газета «Інфа-Кур’ер»">Фотоистории</a></span></li></ul></div></div></div></div></div><div class="vc_column_inner tdi_118_d75  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_118_d75{
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_119_5f9 tdm-content-horiz-left td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_119_5f9" >
<style>

/* inline tdc_css att */

.tdi_119_5f9{
margin-bottom:-15px !important;
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_120_829 .tdm-title{
					color: #ffffff;
				}.tdi_120_829 .tdm-title{
					font-weight:500 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_120_829"><h4 class="tdm-title tdm-title-xsm">Социальные сети</h4></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_list tdi_121_788 tdm-content-horiz-left td-pb-border-top td_block_template_4 tdm-list-with-icons"  data-td-block-uid="tdi_121_788" >
<style>

/* inline tdc_css att */

.tdi_121_788{
margin-bottom:20px !important;
}

</style>
<style>
/* custom css */
.tdi_121_788 .tdm-list-text,
				.tdi_121_788 .tdm-list-text a{
				    color: #ffffff;
				}.tdi_121_788 .tdm-list-item:hover .tdm-list-text,
				.tdi_121_788 .tdm-list-item:hover a{
				    color: #c6ac3f;
				}.tdi_121_788 .tdm-list-item i{
				    margin-right: 11px;
				}
</style><div class="tdm-col td-fix-index"><ul class="tdm-list-items"><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://vk.com/kurjer"  title="Газета «Інфа-Кур’ер» ВКонтакте">ВКонтакте</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://ok.ru/slutsk" title="Газета «Інфа-Кур’ер» в Одноклассниках">Одноклассники</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://www.facebook.com/kurjer" title="Газета «Інфа-Кур’ер» в Facebook">Facebook</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://www.instagram.com/kurjer" title="Газета «Інфа-Кур’ер» в Instagram">Instagram</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://www.youtube.com/infokurjer" title="Газета «Інфа-Кур’ер» в YouTube">YouTube</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://twitter.com/kurjer" title="Газета «Інфа-Кур’ер» в Twitter">Twitter</a></span></li></ul></div></div></div></div></div><div class="vc_column_inner tdi_123_881  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_123_881{
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_124_7ff tdm-content-horiz-left td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_124_7ff" >
<style>

/* inline tdc_css att */

.tdi_124_7ff{
margin-bottom:-15px !important;
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_125_84d .tdm-title{
					color: #ffffff;
				}.tdi_125_84d .tdm-title{
					font-weight:500 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_125_84d"><h4 class="tdm-title tdm-title-xsm">Реклама</h4></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_list tdi_126_c8f tdm-content-horiz-left td-pb-border-top td_block_template_4 tdm-list-with-icons"  data-td-block-uid="tdi_126_c8f" >
<style>

/* inline tdc_css att */

.tdi_126_c8f{
margin-bottom:20px !important;
}

</style>
<style>
/* custom css */
.tdi_126_c8f .tdm-list-text,
				.tdi_126_c8f .tdm-list-text a{
				    color: #ffffff;
				}.tdi_126_c8f .tdm-list-item:hover .tdm-list-text,
				.tdi_126_c8f .tdm-list-item:hover a{
				    color: #c6ac3f;
				}.tdi_126_c8f .tdm-list-item i{
				    margin-right: 11px;
				}
</style><div class="tdm-col td-fix-index"><ul class="tdm-list-items"><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://kurjer.info/price/price-site/" title="Реклама на сайте • Газета «Інфа-Кур’ер»">Реклама на сайте</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://kurjer.info/price/price-gazeta/" title="Реклама в газете • Газета «Інфа-Кур’ер»">Реклама в газете</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://kurjer.info/price/price-socseti/" title="Реклама в соц. сетях • Газета «Інфа-Кур’ер»">Реклама в соц. сетях</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://kurjer.info/price/" title="Прайс • Газета «Інфа-Кур’ер»">Прайс</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://kurjer.info/price/price-pakety/" title="Пакеты • Газета «Інфа-Кур’ер»">Пакеты</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://kurjer.info/price/dop-uslugi/" title="Дополнительные услуги • Газета «Інфа-Кур’ер»">Дополнительные услуги</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://kurjer.info/catalog/gazetyi-reklama-dizayn/gazeta-nfa-kur-er" title="Медиа кит • Газета «Інфа-Кур’ер»">Медиа кит</a></span></li></ul></div></div></div></div></div><div class="vc_column_inner tdi_128_5fe  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_128_5fe{
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_129_255 tdm-content-horiz-left td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_129_255" >
<style>

/* inline tdc_css att */

.tdi_129_255{
margin-bottom:-15px !important;
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_130_a76 .tdm-title{
					color: #ffffff;
				}.tdi_130_a76 .tdm-title{
					font-weight:500 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_130_a76"><h4 class="tdm-title tdm-title-xsm">Газета</h4></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_list tdi_131_606 tdm-content-horiz-left td-pb-border-top td_block_template_4 tdm-list-with-icons"  data-td-block-uid="tdi_131_606" >
<style>

/* inline tdc_css att */

.tdi_131_606{
margin-bottom:20px !important;
}

</style>
<style>
/* custom css */
.tdi_131_606 .tdm-list-text,
				.tdi_131_606 .tdm-list-text a{
				    color: #ffffff;
				}.tdi_131_606 .tdm-list-item:hover .tdm-list-text,
				.tdi_131_606 .tdm-list-item:hover a{
				    color: #c6ac3f;
				}.tdi_131_606 .tdm-list-item i{
				    margin-right: 11px;
				}
</style><div class="tdm-col td-fix-index"><ul class="tdm-list-items"><li class="tdm-list-item"><span class="tdm-list-text"><a href="/about/" title="Контакты • Слуцк • Газета «Інфа-Кур’ер»">Контакты</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="/catalog/" title="Каталог • Слуцк • Газета «Інфа-Кур’ер»">Каталог</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="/ads/classifieds/" title="Частные объявления • Слуцк • Газета «Інфа-Кур’ер»">Частные объявления </a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="/info/" title="Справочная • Слуцк • Газета «Інфа-Кур’ер»">Справочная </a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="/pdf/" title="PDF • Слуцк • Газета «Інфа-Кур’ер»">PDF</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"></span></li><li class="tdm-list-item"><span class="tdm-list-text"><!-- Яндекс.Метрика --></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://metrika.yandex.ru/stat/?id=26102805&amp;from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/26102805/3_0_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="26102805" data-lang="ru" /></a> <!-- /Yandex.Metrika informer --> <!-- Yandex.Metrika counter --> <script type="text/javascript" > (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(26102805, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); </script> <noscript><div><img src="https://mc.yandex.ru/watch/26102805" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter --></span></li></ul></div></div></div></div></div></div></div></div></div></div><div id="tdi_132_01f" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_133_68f  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_133_68f{
                    min-height: 0;
                }@media (min-width: 768px) {
	                .tdi_133_68f {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_133_68f .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_133_68f {
	                    margin-left: -16px;
	                    margin-right: -16px;
	                }
	                .tdi_133_68f .vc_column {
	                    padding-left: 16px;
	                    padding-right: 16px;
	                }
                }
}
/* inline tdc_css att */

.tdi_133_68f{
position:relative;
}

.tdi_133_68f .td_block_wrap{ text-align:left }

</style>
<div class="tdi_132_01f_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_132_01f_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#ffffff !important;
border-style:solid !important;
border-width:0 !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_132_01f_rand_style{
background-color:#2d2c32 !important;
}
 </style></div><div class="vc_column tdi_135_2d2  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_135_2d2{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_135_2d2{
width:25% !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_136_16b tdm-content-horiz-center td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_136_16b" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_136_16b{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_136_16b{
width:450% !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_137_756 .tdm-title{
					color: #ffffff;
				}body .tdi_136_16b:hover .tdi_137_756 .tdm-title{
					color: #ffffff;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_136_16b:hover .tdi_137_756 .tdm-title{
					cursor: default;
				}.tdi_137_756 .tdm-title{
					font-style:normal !important;font-weight:200 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_137_756"><h4 class="tdm-title tdm-title-xxsm">© 2000–2020 Газета «Інфа-Кур’ер». Копирование, цитирование и распространение материалов допускается при указании прямой активной ссылки на источник.</h4></div></div></div></div></div></div></div></div>
			<script>

				jQuery(window).ready(function () {

					// We need timeout because the content must be rendered and interpreted on client
					setTimeout(function () {

						var $content = jQuery('body').find('#tdc-live-iframe'),
							refWindow = undefined;

						if ($content.length) {
							$content = $content.contents();
							refWindow = document.getElementById('tdc-live-iframe').contentWindow || document.getElementById('tdc-live-iframe').contentDocument;

						} else {
							$content = jQuery('body');
							refWindow = window;
						}

						$content.find('#tdi_132_01f .td-element-style-before').each(function (index, element) {
							if ('undefined' !== typeof refWindow.td_compute_parallax_background) {
								refWindow.td_compute_parallax_background(element);
								return;
							}
						});

						$content.find('#tdi_132_01f .tdc-video-parallax-wrapper').each(function (index, element) {
							if ( 'undefined' !== typeof refWindow.td_compute_parallax_background ) {
								refWindow.td_compute_parallax_background(element);
							}
						});


						if ('undefined' !== typeof refWindow.td_compute_parallax_background) {
							refWindow.tdAnimationScroll.compute_all_items();
						}
					});

				}, 200);
			</script>

			</div></div>
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="a02c326b9965e09b45c76dd5ed1868dd" data-index="4" style="float: none; margin:21px 0 21px 0; text-align:center;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- kurjer в статье адаптив -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7674021519504941"
     data-ad-slot="6628682135"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div></div>        </div>

		
</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">БОЛЬШЕ ИСТОРИЙ</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://kurjer.info/2020/10/13/school-covid/" rel="bookmark" title="В&nbsp;школах агрогородков Козловичи и&nbsp;Вежи тоже коронавирус. Большую часть детей отправили на&nbsp;самоизоляцию (+ советы для родителей)">В&nbsp;школах агрогородков Козловичи и&nbsp;Вежи тоже коронавирус. Большую часть детей отправили на&nbsp;самоизоляцию (+ советы для...</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-13T12:37:21+03:00" >13 октября 2020</time></span>                    <span class="td-module-comments"><a href="https://kurjer.info/2020/10/13/school-covid/#respond">0</a></span>                </div>
            </div>

            
        </div>

        
        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://kurjer.info/2020/10/13/aktrisa-story/" rel="bookmark" title="&laquo;Маленькие зарплаты, настоящая дружба и&nbsp;приключения&raquo;. Актриса рассказала о&nbsp;том, как живут в&nbsp;Беларуси актеры">&laquo;Маленькие зарплаты, настоящая дружба и&nbsp;приключения&raquo;. Актриса рассказала о&nbsp;том, как живут в&nbsp;Беларуси актеры</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-13T12:27:18+03:00" >13 октября 2020</time></span>                    <span class="td-module-comments"><a href="https://kurjer.info/2020/10/13/aktrisa-story/#respond">0</a></span>                </div>
            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.3.3 (rara)
        Deploy mode: deploy
        
        uid: 5f8576da34698
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
body.home .td_block_template_8 .td-block-title > * {
  color: #4493d6;
}

body.home .td_block_template_8 .td-block-title > *:before {
  background-color: #4493d6;
}

.footer-text-wrap .footer-email-wrap {
  padding: 0;
}

.td-footer-bottom-full {
  padding-bottom: 0;
}

/* sidebar padding fixes */
.td-main-sidebar .td-a-rec .td-block-title > * {
  padding-right: 0;
}

.td-main-sidebar .td_block_slide {
  margin-bottom: 12px;
}

/* disable comment counter on 'no-comment'ed blocks */
.no-comment .td-module-comments {
  display: none;
}

/* inner ad centering */
.td-post-content .td-a-rec div {
  display: table;
  margin-left: auto;
  margin-right: auto;
  margin-bottom: 10px;
}

/* sidebar ad centering */
.td-main-sidebar .td-a-rec iframe {
  display: table;
  margin: 0 auto 26px auto !important;
}

.wpb_wrapper .td-a-rec iframe {
  display: table;
  margin: 0 auto 26px auto !important;
}


/* hide footer and instagram on lampa */
.tdb_template_215790 .td-footer-instagram-container, .tdb_template_215790 .td-footer-page, .category-lampa .td-footer-instagram-container, .category-lampa .td-footer-page {
    display:none;
}

/* hide footer and instagram on imena-slutsk */
.tdb_template_221269 .td-footer-instagram-container, .tdb_template_221269 .td-footer-page, .category-imena_slutsk .td-footer-instagram-container, .category-imena_slutsk .td-footer-page {
    display:none;
}

/* hide live-search on imena-slutsk main page */
.category-imena_slutsk .live-search {
    display:none;
}

/* hide live-search on imena-slutsk main page */
.category-imena_kopyl .live-search {
    display:none;
}

/* hide footer and instagram on imena-kopyl */
.tdb_template_223604 .td-footer-instagram-container, .tdb_template_223604 .td-footer-page, .category-imena_kopyl .td-footer-instagram-container, .category-imena_kopyl .td-footer-page {
    display:none;
}

/* hide top banner, footer and instagram on gorod zavodov */
.page-id-220970 .top-banner, .page-id-220970 .td-footer-instagram-container, .page-id-220970 .td-footer-page {
    display:none;
}

/* hide top banner, footer and instagram on cats-landing */
.page-id-221689 .top-banner, .page-id-221689 .td-footer-instagram-container, .page-id-221689 .td-footer-page {
    display:none;
}

/* hide footer and instagram on message-to-president */
.page-id-232635 .td-footer-instagram-container, .page-id-232635 .td-footer-page {
    display:none;
}

/* hide footer and instagram on message-to-president */
.page-id-230929 .td-footer-instagram-container, .page-id-230929 .td-footer-page {
    display:none;
}

/* hide footer and instagram on bulletin */
.page-id-233661 .td-footer-instagram-container, .page-id-233661 .td-footer-page {
    display:none;
}

/* hide footer and instagram on imena-kopyl-repressii */
.tdb_template_236180 .td-footer-instagram-container, .tdb_template_236180 .td-footer-page, .category-imena-kopyil-repressii .td-footer-instagram-container, .category-imena-kopyil-repressii .td-footer-page {
    display:none;
}

/* hide live-search on imena-repressii main page */
.category-imena-kopyil-repressii .live-search {
    display:none;
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.td-main-page-wrap {
  padding-top: 20px;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1019px) and (max-width: 1140px) {
.td-main-page-wrap {
  padding-top: 20px;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
.td-main-page-wrap {
  padding-top: 20px;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.td-main-page-wrap {
    padding-top: 50px;
}
}
</style>

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/kurjer.info\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://i.kurjer.info/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript' src='https://i.kurjer.info/wp-content/plugins/wpdiscuz/assets/third-party/wpdccjs/wpdcc.js?ver=5.3.5'></script>
<script type='text/javascript' src='https://i.kurjer.info/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=5.3.5'></script>
<script type='text/javascript' src='https://i.kurjer.info/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://i.kurjer.info/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.js?ver=5.3.5'></script>
<script type='text/javascript' src='https://i.kurjer.info/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://i.kurjer.info/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=243b277d395aac11337949f2c0b8e89c'></script>
<script type='text/javascript' src='https://i.kurjer.info/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.3'></script>
<script type='text/javascript' src='https://i.kurjer.info/wp-includes/js/comment-reply.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://i.kurjer.info/wp-content/plugins/wp-responsive-table/assets/frontend/js/wprt-script.js?ver=1.2.5'></script>
<script type='text/javascript' src='https://i.kurjer.info/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=243b277d395aac11337949f2c0b8e89c'></script>
<script type='text/javascript' src='https://i.kurjer.info/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<!-- Яндекс.Метрика -->
<script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter26102805 = new Ya.Metrika({ id:26102805, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="https://mc.yandex.ru/watch/26102805" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- JS generated by theme -->

<script>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</script>


</body>
</html>
<!-- Dynamic page generated in 2.637 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-10-13 12:43:54 -->

<!-- Compression = gzip -->
<!-- super cache -->