<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="ru-RU"> <!--<![endif]-->
<head>
    <title>Чек-лист для мужчин. 25 приятных мелочей, которые оценит ваша супруга (сверхусилий не требуется) &bull; Слуцк • Газета «Інфа-Кур’ер»</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://kurjer.info/xmlrpc.php" />
    
	
	<meta name="description" content="Когда что-то в жизни пошло не так: отменился летний отдых из-за коронавируса, возникли сложности на работе или дети плохо себя ведут, так хочется, чтобы список универсальных вещей, которые способны поднять настроение большинству из нас. Покажите эту «инструкцию» мужу, если вы мама и чувствуете себя истощенной." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://kurjer.info/2020/07/16/chek-list/" />
	<meta property="og:locale" content="ru_RU" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Чек-лист для мужчин. 25 приятных мелочей, которые оценит ваша супруга (сверхусилий не требуется) &bull; Слуцк • Газета «Інфа-Кур’ер»" />
	<meta property="og:description" content="Когда что-то в жизни пошло не так: отменился летний отдых из-за коронавируса, возникли сложности на работе или дети плохо себя ведут, так хочется, чтобы список универсальных вещей, которые способны поднять настроение большинству из нас. Покажите эту «инструкцию» мужу, если вы мама и чувствуете себя истощенной." />
	<meta property="og:url" content="https://kurjer.info/2020/07/16/chek-list/" />
	<meta property="og:site_name" content="Слуцк • Газета «Інфа-Кур’ер»" />
	<meta property="article:publisher" content="https://www.facebook.com/kurjer" />
	<meta property="article:published_time" content="2020-07-16T12:06:12+00:00" />
	<meta property="article:modified_time" content="2020-07-16T12:23:30+00:00" />
	<meta property="og:image" content="https://kurjer.info/wp-content/uploads/2018/05/180503_rebenok-kniga_02.jpg" />
	<meta property="og:image:width" content="960" />
	<meta property="og:image:height" content="640" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@kurjer" />
	<meta name="twitter:site" content="@kurjer" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://kurjer.info/#website","url":"https://kurjer.info/","name":"\u0421\u043b\u0443\u0446\u043a \u2022 \u0413\u0430\u0437\u0435\u0442\u0430 \u00ab\u0406\u043d\u0444\u0430-\u041a\u0443\u0440\u2019\u0435\u0440\u00bb","description":"\u0420\u0435\u0433\u0438\u043e\u043d\u0430\u043b\u044c\u043d\u0430\u044f \u0433\u0430\u0437\u0435\u0442\u0430: \u0421\u043b\u0443\u0446\u043a, \u0421\u043e\u043b\u0438\u0433\u043e\u0440\u0441\u043a, \u0421\u0442\u0430\u0440\u044b\u0435 \u0414\u043e\u0440\u043e\u0433\u0438, \u041a\u043e\u043f\u044b\u043b\u044c, \u041b\u044e\u0431\u0430\u043d\u044c, \u0411\u0435\u043b\u0430\u0440\u0443\u0441\u044c. \u041d\u043e\u0432\u043e\u0441\u0442\u0438, \u0444\u043e\u0442\u043e, \u0432\u0438\u0434\u0435\u043e, \u0438\u0441\u0442\u043e\u0440\u0438\u044f, \u043a\u0443\u043b\u044c\u0442\u0443\u0440\u0430, \u0447\u0430\u0441\u0442\u043d\u044b\u0435 \u043e\u0431\u044a\u044f\u0432\u043b\u0435\u043d\u0438\u044f, \u0441\u043f\u0440\u0430\u0432\u043e\u0447\u043d\u0430\u044f.","potentialAction":[{"@type":"SearchAction","target":"https://kurjer.info/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"ru-RU"},{"@type":"ImageObject","@id":"https://kurjer.info/2020/07/16/chek-list/#primaryimage","inLanguage":"ru-RU","url":"https://kurjer.info/wp-content/uploads/2018/05/180503_rebenok-kniga_02.jpg","width":960,"height":640,"caption":"\u0424\u043e\u0442\u043e: pixabay.com"},{"@type":"WebPage","@id":"https://kurjer.info/2020/07/16/chek-list/#webpage","url":"https://kurjer.info/2020/07/16/chek-list/","name":"\u0427\u0435\u043a-\u043b\u0438\u0441\u0442 \u0434\u043b\u044f \u043c\u0443\u0436\u0447\u0438\u043d. 25 \u043f\u0440\u0438\u044f\u0442\u043d\u044b\u0445 \u043c\u0435\u043b\u043e\u0447\u0435\u0439, \u043a\u043e\u0442\u043e\u0440\u044b\u0435 \u043e\u0446\u0435\u043d\u0438\u0442 \u0432\u0430\u0448\u0430 \u0441\u0443\u043f\u0440\u0443\u0433\u0430 (\u0441\u0432\u0435\u0440\u0445\u0443\u0441\u0438\u043b\u0438\u0439 \u043d\u0435 \u0442\u0440\u0435\u0431\u0443\u0435\u0442\u0441\u044f) &bull; \u0421\u043b\u0443\u0446\u043a \u2022 \u0413\u0430\u0437\u0435\u0442\u0430 \u00ab\u0406\u043d\u0444\u0430-\u041a\u0443\u0440\u2019\u0435\u0440\u00bb","isPartOf":{"@id":"https://kurjer.info/#website"},"primaryImageOfPage":{"@id":"https://kurjer.info/2020/07/16/chek-list/#primaryimage"},"datePublished":"2020-07-16T12:06:12+00:00","dateModified":"2020-07-16T12:23:30+00:00","author":{"@id":"https://kurjer.info/#/schema/person/30df891fe8451df0ec2e6a9c907aa4c9"},"description":"\u041a\u043e\u0433\u0434\u0430 \u0447\u0442\u043e-\u0442\u043e \u0432 \u0436\u0438\u0437\u043d\u0438 \u043f\u043e\u0448\u043b\u043e \u043d\u0435 \u0442\u0430\u043a: \u043e\u0442\u043c\u0435\u043d\u0438\u043b\u0441\u044f \u043b\u0435\u0442\u043d\u0438\u0439 \u043e\u0442\u0434\u044b\u0445 \u0438\u0437-\u0437\u0430 \u043a\u043e\u0440\u043e\u043d\u0430\u0432\u0438\u0440\u0443\u0441\u0430, \u0432\u043e\u0437\u043d\u0438\u043a\u043b\u0438 \u0441\u043b\u043e\u0436\u043d\u043e\u0441\u0442\u0438 \u043d\u0430 \u0440\u0430\u0431\u043e\u0442\u0435 \u0438\u043b\u0438 \u0434\u0435\u0442\u0438 \u043f\u043b\u043e\u0445\u043e \u0441\u0435\u0431\u044f \u0432\u0435\u0434\u0443\u0442, \u0442\u0430\u043a \u0445\u043e\u0447\u0435\u0442\u0441\u044f, \u0447\u0442\u043e\u0431\u044b \u0441\u043f\u0438\u0441\u043e\u043a \u0443\u043d\u0438\u0432\u0435\u0440\u0441\u0430\u043b\u044c\u043d\u044b\u0445 \u0432\u0435\u0449\u0435\u0439, \u043a\u043e\u0442\u043e\u0440\u044b\u0435 \u0441\u043f\u043e\u0441\u043e\u0431\u043d\u044b \u043f\u043e\u0434\u043d\u044f\u0442\u044c \u043d\u0430\u0441\u0442\u0440\u043e\u0435\u043d\u0438\u0435 \u0431\u043e\u043b\u044c\u0448\u0438\u043d\u0441\u0442\u0432\u0443 \u0438\u0437 \u043d\u0430\u0441. \u041f\u043e\u043a\u0430\u0436\u0438\u0442\u0435 \u044d\u0442\u0443 \u00ab\u0438\u043d\u0441\u0442\u0440\u0443\u043a\u0446\u0438\u044e\u00bb \u043c\u0443\u0436\u0443, \u0435\u0441\u043b\u0438 \u0432\u044b \u043c\u0430\u043c\u0430 \u0438 \u0447\u0443\u0432\u0441\u0442\u0432\u0443\u0435\u0442\u0435 \u0441\u0435\u0431\u044f \u0438\u0441\u0442\u043e\u0449\u0435\u043d\u043d\u043e\u0439.","inLanguage":"ru-RU","potentialAction":[{"@type":"ReadAction","target":["https://kurjer.info/2020/07/16/chek-list/"]}]},{"@type":["Person"],"@id":"https://kurjer.info/#/schema/person/30df891fe8451df0ec2e6a9c907aa4c9","name":"\u0410\u043d\u0430\u0441\u0442\u0430\u0441\u0438\u044f \u0423\u043b\u0430\u0449\u0438\u043a","image":{"@type":"ImageObject","@id":"https://kurjer.info/#personlogo","inLanguage":"ru-RU","url":"https://secure.gravatar.com/avatar/8730a685bb7d5517daec64d8cb82d7fa?s=96&d=mm&r=g","caption":"\u0410\u043d\u0430\u0441\u0442\u0430\u0441\u0438\u044f \u0423\u043b\u0430\u0449\u0438\u043a"}}]}</script>
	


<link rel="icon" type="image/png" href="https://i.kurjer.info/wp-content/uploads/2018/06/android-chrome-512x512.png"><link rel="amphtml" href="https://kurjer.info/2020/07/16/chek-list/amp/" /><meta name="generator" content="AMP for WP 1.0.49"/><link rel='dns-prefetch' href='//kurjer.info' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Слуцк • Газета «Інфа-Кур’ер» &raquo; Лента" href="https://kurjer.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Слуцк • Газета «Інфа-Кур’ер» &raquo; Лента комментариев" href="https://kurjer.info/comments/feed/" />

  <!-- IO -->
  <!-- <script async src="https://cdn.onthe.io/io.js/Sxl4ce8BZcfv"></script> -->
	<script async src="https://cdn.onthe.io/io.js/KSG8MzwgyVnV"></script>
  <script>
  window._io_config = window._io_config || {};
  window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
  window._io_config["0.2.0"].push({"page_url":"https:\/\/kurjer.info\/2020\/07\/16\/chek-list\/","page_url_canonical":"https:\/\/kurjer.info\/2020\/07\/16\/chek-list\/","page_title":"\u0427\u0435\u043a-\u043b\u0438\u0441\u0442 \u0434\u043b\u044f \u043c\u0443\u0436\u0447\u0438\u043d. 25 \u043f\u0440\u0438\u044f\u0442\u043d\u044b\u0445 \u043c\u0435\u043b\u043e\u0447\u0435\u0439, \u043a\u043e\u0442\u043e\u0440\u044b\u0435 \u043e\u0446\u0435\u043d\u0438\u0442 \u0432\u0430\u0448\u0430 \u0441\u0443\u043f\u0440\u0443\u0433\u0430 (\u0441\u0432\u0435\u0440\u0445\u0443\u0441\u0438\u043b\u0438\u0439 \u043d\u0435&nbsp;\u0442\u0440\u0435\u0431\u0443\u0435\u0442\u0441\u044f)","page_type":"article","page_language":"ru","article_authors":["rebenok.by"],"article_categories":["\u0412\u043e\u043a\u0440\u0443\u0433 \u043d\u0430\u0441"],"article_word_count":943,"article_publication_date":"Thu, 16 Jul 2020 18:06:12 +0300"});
  </script>
  <link rel="alternate" type="application/rss+xml" title="Слуцк • Газета «Інфа-Кур’ер» &raquo; Лента комментариев к &laquo;Чек-лист для мужчин. 25 приятных мелочей, которые оценит ваша супруга (сверхусилий не&nbsp;требуется)&raquo;" href="https://kurjer.info/2020/07/16/chek-list/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/kurjer.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://kurjer.info/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='uji_countdown_2020-uji-style-css-css'  href='https://kurjer.info/wp-content/plugins/uji-countdown/dist/blocks.style.build.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://kurjer.info/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='usp_style-css'  href='https://kurjer.info/wp-content/plugins/user-submitted-posts/resources/usp.css' type='text/css' media='all' />
<link rel='stylesheet' id='vsel_style-css'  href='https://kurjer.info/wp-content/plugins/very-simple-event-list/css/vsel-style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-font-awesome-css'  href='https://kurjer.info/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.0.6/css/fontawesome-all.min.css?ver=5.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://kurjer.info/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz.css?ver=5.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://kurjer.info/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=28832a33217c23aa6f76cdf3fc3c1388' type='text/css' media='all' />
<link rel='stylesheet' id='td-multipurpose-css'  href='https://kurjer.info/wp-content/plugins/td-composer/assets/fonts/td-multipurpose/td-multipurpose.css?ver=28832a33217c23aa6f76cdf3fc3c1388' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='https://kurjer.info/wp-content/plugins/td-composer/assets/fonts/font-awesome/font-awesome.css?ver=28832a33217c23aa6f76cdf3fc3c1388' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Work+Sans%3A400%7CNoto+Serif%3A400%7CRoboto%3A400%2C500%2C700%7COpen+Sans%3A400%2C600%2C700&#038;display=swap&#038;ver=10.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://kurjer.info/wp-content/themes/Newspaper/style.css?ver=10.3.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css'  href='https://kurjer.info/wp-content/themes/kurjer/style.css?ver=10.3.3c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-fontawesome-css'  href='https://use.fontawesome.com/releases/v5.3.1/css/brands.css?ver=10.3.3c' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://kurjer.info/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=28832a33217c23aa6f76cdf3fc3c1388' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://kurjer.info/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=e06dc97a9cdcc3f12ae1599dfcd5b98f' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://kurjer.info/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=243b277d395aac11337949f2c0b8e89c' type='text/css' media='all' />
<!--n2css--><script type='text/javascript'>
/* <![CDATA[ */
var ajaxdata = {"url":"https:\/\/kurjer.info\/wp-admin\/admin-ajax.php","nonce":"ce1467bf02"};
/* ]]> */
</script>
<script type='text/javascript' src='https://kurjer.info/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://kurjer.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://kurjer.info/wp-content/plugins/html5-cumulus/inc/jquery.tagcanvas.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://kurjer.info/wp-content/plugins/user-submitted-posts/resources/jquery.cookie.js'></script>
<script type='text/javascript' src='https://kurjer.info/wp-content/plugins/user-submitted-posts/resources/jquery.parsley.min.js'></script>
<script type='text/javascript'>
var usp_custom_field = "usp_custom_field"; var usp_case_sensitivity = "false"; var usp_challenge_response = "2"; var usp_min_images = 0; var usp_max_images = 5; 
</script>
<script type='text/javascript' src='https://kurjer.info/wp-content/plugins/user-submitted-posts/resources/jquery.usp.core.js'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?key=AIzaSyAh8t-XSpdwezXOCVDhq-3_zDmlLVVfEE8&#038;ver=5.4.1'></script>
<script type='text/javascript' src='https://kurjer.info/wp-content/themes/kurjer/js/scripts.js?ver=5.4.1'></script>
<link rel='https://api.w.org/' href='https://kurjer.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://kurjer.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://kurjer.info/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://kurjer.info/?p=235801' />
<link rel="alternate" type="application/json+oembed" href="https://kurjer.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkurjer.info%2F2020%2F07%2F16%2Fchek-list%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://kurjer.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkurjer.info%2F2020%2F07%2F16%2Fchek-list%2F&#038;format=xml" />
<script data-ad-client="ca-pub-7674021519504941" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>            <style>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</style>
            <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"c9f0e6eb29","wpRestUrl":"https:\/\/kurjer.info\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/kurjer.info\/wp-admin\/","wpRestNonce":"c9f0e6eb29","wpRestUrl":"https:\/\/kurjer.info\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Header Bidding-->
<script async src="https://yastatic.net/pcode/adfox/header-bidding.js"></script>

<!-- For Criteo -->
<script>
const adfoxBiddersMap = {
        'criteo': '771005'
};
var adUnits = [
    {
        code: 'adfox_15320952342254593', 
        bids: [
            {
                bidder: 'criteo',
                params: {
                    zoneid: 1315434,
                }
            }     
        ]
      },	  
	 {
        code: 'adfox_153209541018975483', 
        bids: [
            {
                bidder: 'criteo',
                params: {
                    zoneid: 1315434,
                }
            }     
        ]
      },  
	  {
        code: 'adfox_153209506033915079', 
        bids: [
            {
                bidder: 'criteo',
                params: {
                    zoneid: 1315434,
                }
            }     
        ]
      }, 
	  {
        code: 'adfox_153209546348595472', 
        bids: [
            {
                bidder: 'criteo',
                params: {
                    zoneid: 1315434,
                }
            }     
        ]
      },
	{
        code: 'adfox_153209551195314893', 
        bids: [
            {
                bidder: 'criteo',
                params: {
                    zoneid: 1315434,
                }
            }     
        ]
      },
	  {
        code: 'adfox_15320957080171763', 
        bids: [
            {
                bidder: 'criteo',
                params: {
                    zoneid: 1315431,
                }
            }     
        ]
      }, 
	 {
        code: 'adfox_153209615318174508', 
        bids: [
            {
                bidder: 'criteo',
                params: {
                    zoneid: 1315431,
                }
            }     
        ]
      },
{
        code: 'adfox_153209602982928638', 
        bids: [
            {
                bidder: 'criteo',
                params: {
                    zoneid: 1315431,
                }
            }     
        ]
      },
{
        code: 'adfox_153209610540421074', 
        bids: [
            {
                bidder: 'criteo',
                params: {
                    zoneid: 1315431,
                }
            }     
        ]
      },
{
        code: 'adfox_153209557709013673', 
        bids: [
            {
                bidder: 'criteo',
                params: {
                    zoneid: 1315433,
                }
            }     
        ]
      },
    {
        code: 'adfox_153209587601756405', 
        bids: [
            {
                bidder: 'criteo',
                params: {
                    zoneid: 1315434,
                }
            }     
        ]
      } 
      ];
var userTimeout = 1000;
    window.YaHeaderBiddingSettings = {
        biddersMap: adfoxBiddersMap,
        adUnits: adUnits,
        timeout: userTimeout
};
</script>

<!-- For Criteo Kurjer -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1328253596984991",
    enable_page_level_ads: true
  });
</script>

<!-- ADFOX -->
<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3998036-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-3998036-1');

  gtag('config', 'UA-126033838-1');

  setTimeout(function(){
    gtag('event', location.pathname, {
      'event_category': 'Новый посетитель'
    });
  }, 15000);
</script>

<meta name="yandex-verification" content="374a31e453b699dc" />
<meta name="yandex-verification" content="4fe955317b22f9e6" />

<!-- Google 02.05.2019 Рекламное агентство ассоциации -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7674021519504941",
          enable_page_level_ads: true
     });
</script>

<script src="https://cdn.admixer.net/scripts3/loader2.js" async

        data-sender="Admixer"

        data-inv="//inv-nets.admixer.net/"

        data-r="always"

        data-bundle="desktop"></script>
<!-- Button style compiled by theme -->

<style>
    
</style>



<style>
    .table-responsive table{
        border-collapse: collapse;
        border-spacing: 0;
        table-layout: auto;
        padding: 0;
        width: 100%;
        max-width: 100%;
        margin: 0 auto 20px auto;
    }

    .table-responsive {
        overflow-x: auto;
        min-height: 0.01%;
        margin-bottom: 20px;
    }

    .table-responsive::-webkit-scrollbar {
        width: 10px;
        height: 10px;
    }
    .table-responsive::-webkit-scrollbar-thumb {
        background: #dddddd;
        border-radius: 2px;
    }
    .table-responsive::-webkit-scrollbar-track-piece {
        background: #fff;
    }

    @media (max-width: 992px) {
        .table-responsive table{
            width: auto!important;
            margin:0 auto 15px auto!important;
        }
    }

    @media screen and (max-width: 767px) {
        .table-responsive {
            width: 100%;
            margin-bottom: 15px;
            overflow-y: hidden;
            -ms-overflow-style: -ms-autohiding-scrollbar;
        }
        .table-responsive::-webkit-scrollbar {
            width: 5px;
            height: 5px;
        }

    }


    @media screen and (min-width: 1200px) {
        .table-responsive .table {
            max-width: 100%!important;
        }
    }
    .wprt-container .table > thead > tr > th,
    .wprt-container .table > tbody > tr > th,
    .wprt-container .table > tfoot > tr > th,
    .wprt-container .table > thead > tr > td,
    .wprt-container .table > tbody > tr > td,
    .wprt-container .table > tfoot > tr > td,
    .wprt-container .table > tr > td{
        border: 1px solid #dddddd!important;
    }

    .wprt-container .table > thead > tr > th,
    .wprt-container .table > tbody > tr > th,
    .wprt-container .table > tfoot > tr > th,
    .wprt-container .table > thead > tr > td,
    .wprt-container .table > tbody > tr > td,
    .wprt-container .table > tfoot > tr > td,
    .wprt-container .table > tr > td{
        padding-top: 8px!important;
        padding-right: 8px!important;
        padding-bottom: 8px!important;
        padding-left: 8px!important;
        vertical-align: middle;
        text-align: center;
    }

    .wprt-container .table-responsive .table tr:nth-child(odd) {
        background-color: #fff!important;
    }

    .wprt-container .table-responsive .table tr:nth-child(even){
        background-color: #f9f9f9!important;
    }

    .wprt-container .table-responsive .table thead+tbody tr:nth-child(even) {
        background-color: #fff!important;
    }

    .wprt-container .table-responsive .table thead+tbody tr:nth-child(odd){
        background-color: #f9f9f9!important;
    }
    
    
    .table-responsive table p {
        margin: 0!important;
        padding: 0!important;
    }

    .table-responsive table tbody tr td, .table-responsive table tbody tr th{
        background-color: inherit!important;
    }

</style>

    	<style id="tdw-css-placeholder">.category-template-20-fast-news .td-footer-instagram-container,
.category-template-20-fast-news .td-footer-page {
  display: none;
}
</style></head>

<body class="post-template-default single single-post postid-235801 single-format-standard td-standard-pack chek-list global-block-template-8 single_template_3 white-menu elementor-default  tdc-header-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://ok.ru/slutsk" title="Behance">
                <i class="td-icon-font td-icon-behance"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/kurjer" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/kurjer" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/kurjer" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vk.com/kurjer" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/infokurjer" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-shapka-2019-12-container"><ul id="menu-shapka-2019-12" class="td-mobile-main-menu"><li id="menu-item-218416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-218416"><a href="https://kurjer.info/slutsk/">Слуцк</a></li>
<li id="menu-item-218419" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-218419"><a href="https://kurjer.info/job/">Вакансии</a></li>
<li id="menu-item-218422" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-218422"><a href="https://kurjer.info/city-bus-temp/">Расписания<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-218423" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-218423"><a href="https://kurjer.info/city-bus-temp/">Автобусы город</a></li>
	<li id="menu-item-218424" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-218424"><a href="https://kurjer.info/schedule/suburb-bus/">Автобусы пригород</a></li>
	<li id="menu-item-218425" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-218425"><a href="https://kurjer.info/schedule/rw/">Поезда</a></li>
	<li id="menu-item-218427" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-218427"><a href="https://kurjer.info/minibus/">Маршрутки</a></li>
	<li id="menu-item-218428" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-218428"><a href="https://kurjer.info/polyclinic/">Поликлиника взрослая</a></li>
	<li id="menu-item-218429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-218429"><a href="https://kurjer.info/dental-clinic/">Поликлиника стоматологическая</a></li>
	<li id="menu-item-218430" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-218430"><a href="https://kurjer.info/womens-consultation/">Консультация женская</a></li>
	<li id="menu-item-218431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-218431"><a href="https://kurjer.info/district-inspector/">Участковые инспекторы Слуцкого РОВД</a></li>
	<li id="menu-item-218432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-218432"><a href="https://kurjer.info/useful-phone-numbers/">Полезные телефоны для случчан</a></li>
</ul>
</li>
<li id="menu-item-218433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-218433"><a href="#">Реклама<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-218434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-218434"><a href="https://kurjer.info/price/">Рекламодателю</a></li>
	<li id="menu-item-218435" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-218435"><a href="https://kurjer.info/ads/subscription/">Подписка</a></li>
	<li id="menu-item-218436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-218436"><a href="https://kurjer.info/about/">Контакты</a></li>
	<li id="menu-item-218438" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-218438"><a href="/catalog/">Каталог</a></li>
</ul>
</li>
<li id="menu-item-218444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218444"><a href="https://kurjer.info/lampa/">Лампа</a></li>
<li id="menu-item-218528" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-218528"><a href="https://krama.kurjer.info/">Объявления<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-218421" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-218421"><a href="https://kurjer.info/ads/classifieds/">Инструкция по&nbsp;подаче частных объявлений</a></li>
</ul>
</li>
<li id="menu-item-225207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225207"><a href="https://kurjer.info/pdf/">PDF</a></li>
<li id="menu-item-218439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-218439"><a href="https://kurjer.info/soobshhit-novost/">Сообщить новость</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">войти в систему</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Добро пожаловат!</span>Войдите в свой аккаунт</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Ваше имя пользователя</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Ваш пароль</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ВОЙТИ">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Вы забыли свой пароль?</a>
	                </div>
	                <div class="td-login-register-link">
	                <a id="signin-register-link-mob">Create an account</a>
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            <div id="td-register-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-register-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Зарегистрироваться</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
            	<div class="td-login-panel-title"><span>Добро пожаловат!</span>Зарегистрируйтесь для создания учетной записи</div>
                <div class="td-login-form-wrap">
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>Ваш адрес электронной почты</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>Ваше имя пользователя</label></div>
	                <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="ЗАРЕГИСТРИРОВАТЬСЯ">
	                <div class="td-login-info-text">Пароль будет выслан по электронной почте.</div>
	                
                </div>
            </div>
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">восстановление пароля</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Восстановите свой пароль</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Ваш адрес электронной почты</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Отправить Мой Пароль">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://kurjer.info/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Поиск</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1_a1a" class="tdc-zone"><div class="tdc_zone tdi_2_88b  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_2_88b{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }
</style><div id="tdi_3_00f" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_4_189  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_4_189{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_4_189{
padding-top:10px !important;
padding-bottom:10px !important;
z-index:1000 !important;
position:relative;
}

.tdi_4_189 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_4_189{
padding-top:6px !important;
padding-bottom:6px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_4_189{
padding-top:0px !important;
padding-bottom:0px !important;
}
}

</style>
<div class="tdi_3_00f_rand_style td-element-style" ><style>
.tdi_3_00f_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column tdi_6_ff9  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_6_ff9{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_7_811 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_7_811" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7_811{
margin-top:1px !important;
margin-left:-10px !important;
}
}

</style>
<style>
.tdi_8_15b .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 35px;
				}.tdi_8_15b .tdm-social-item i.td-icon-twitter,
				.tdi_8_15b .tdm-social-item i.td-icon-linkedin,
				.tdi_8_15b .tdm-social-item i.td-icon-pinterest,
				.tdi_8_15b .tdm-social-item i.td-icon-blogger,
				.tdi_8_15b .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_8_15b .tdm-social-item{
					width: 35px;
					height: 35px;
				
				    margin: -2.5px -5px -2.5px 0;
				}.tdi_8_15b .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_8_15b .tdm-social-item i,
				.tds-team-member2 .tdi_8_15b.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_8_15b .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_8_15b.tds-social1 .tdm-social-item:hover i{
					color: #00a0e3;
				}.tdi_8_15b .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_8_15b .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 34.8px;
				}.tdi_8_15b .tdm-social-item i.td-icon-twitter,
				.tdi_8_15b .tdm-social-item i.td-icon-linkedin,
				.tdi_8_15b .tdm-social-item i.td-icon-pinterest,
				.tdi_8_15b .tdm-social-item i.td-icon-blogger,
				.tdi_8_15b .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_8_15b .tdm-social-item{
					width: 34.8px;
					height: 34.8px;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_8_15b .tdm-social-item{
				    margin: 0px 0px 0px 0;
				}
}
</style><div class="tdm-social-wrapper tds-social1 tdi_8_15b"><div class="tdm-social-item-wrap"><a href="https://ok.ru/slutsk" class="tdm-social-item"><i class="td-icon-font td-icon-behance"></i></a><a href="https://ok.ru/slutsk" class="tdm-social-text" >Behance</a></div><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/kurjer" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/kurjer" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/kurjer" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/kurjer" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/kurjer" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/kurjer" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://vk.com/kurjer" class="tdm-social-item"><i class="td-icon-font td-icon-vk"></i></a><a href="https://vk.com/kurjer" class="tdm-social-text" >VKontakte</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/infokurjer" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/infokurjer" class="tdm-social-text" >Youtube</a></div></div></div><div class="td_block_wrap tdb_mobile_search tdi_9_017 td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_9_017" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_017{
margin-right:-10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_9_017{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_9_017 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_9_017 .tdb-header-search-button-mob{
                    color: #ffffff;
                }.tdi_9_017 .tdb-header-search-button-mob:hover{
                    color: #00a0e3;
                }

/* phone */
@media (max-width: 767px){
.tdi_9_017 .tdb-header-search-button-mob i{
                    font-size: 18px;
                
                    width: 36px;
					height: 36px;
					line-height:  36px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-magnifier-thin-long"></i></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_10_f02" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_11_e1e  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_11_e1e{
                    min-height: 0;
                }@media (min-width: 767px) {
                    .tdi_11_e1e.tdc-row-content-vert-center,
                    .tdi_11_e1e.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_11_e1e.tdc-row-content-vert-bottom,
                    .tdi_11_e1e.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_11_e1e.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_11_e1e.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_11_e1e {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_11_e1e .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

.tdi_11_e1e{
padding-top:70px !important;
padding-bottom:70px !important;
}

.tdi_11_e1e .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_11_e1e{
padding-top:50px !important;
padding-bottom:50px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_11_e1e{
padding-top:50px !important;
padding-bottom:50px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_11_e1e{
margin-bottom:-20px !important;
padding-top:8px !important;
padding-bottom:0px !important;
position:relative;
}
}

</style>
<div class="tdi_10_f02_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_10_f02_rand_style{
background-color:#ededed !important;
}
}
 </style></div><div class="vc_column tdi_13_885  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_13_885{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_13_885{
                    vertical-align: top;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13_885{
margin-bottom:0px !important;
width:80% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="wpb_wrapper wpb_text_column td_block_wrap td_block_wrap vc_column_text tdi_14_80c  tagdiv-type td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_14_80c" >
<style>

/* inline tdc_css att */

.tdi_14_80c{
margin-bottom:0px !important;
justify-content:flex-end !important;
text-align:right !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_14_80c{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_14_80c,
                .tdi_14_80c p{
			        font-family:Roboto !important;font-size:16px !important;
		        }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_14_80c,
                .tdi_14_80c p{
			        font-family:Roboto !important;font-size:12px !important;
		        }
}

/* phone */
@media (max-width: 767px){
.tdi_14_80c,
                .tdi_14_80c p{
			        font-family:Roboto !important;font-size:14px !important;
		        }
}
</style><div class="td-block-title-wrap"></div><div class="td-fix-index"><p><a href="https://kurjer.info/covid-19/" target="_blank" rel="noopener"><strong><span style="color: #800000;">КОРОНАВИРУС:</span></strong> <span style="color: #000000;">Заражено в РБ:</span></a></p>
</div></div></div></div><div class="vc_column tdi_16_1b1  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_16_1b1{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_16_1b1{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_16_1b1{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_covid_19_counter tdi_17_566 td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_17_566" >
<style>

/* inline tdc_css att */

.tdi_17_566{
margin-top:6px !important;
margin-bottom:0px !important;
margin-left:10px !important;
position:relative;
}

/* phone */
@media (max-width: 767px)
{
.tdi_17_566{
margin-top:0px !important;
margin-left:0px !important;
text-align:left !important;
}
}

</style>
<style>
/* custom css */
.tdi_17_566 .td-covid-country{
                    display: flex;
                    flex-direction: column;
                    align-items: center;
                
                    align-items: flex-start;
                }.tdi_17_566 .td-covid-country-name{
                    font-size: 23px;
                    font-weight: 500;
                    line-height: 21px;
                    color: #222;
                
					font-size:0px !important;line-height:0 !important;
				}.tdi_17_566 .td-covid-country-count{
                    font-size: 60px;
                    font-weight: 700;
                    line-height: 1;
                    margin: 15px 0 11px;
                
                    margin: 0px;
                
					font-family:Roboto !important;font-size:16px !important;
				}.tdi_17_566 .td-covid-stat-name{
                    font-size: 17px;
                    font-weight: 500;
                    line-height: 21px;
                    text-align: center;
                    color: #666;
                
					font-size:0px !important;line-height:0 !important;
				}.tdi_17_566 .td-covid-date{
                    display: none;
                    margin-top: 8px;
                    font-size: 12px;
                    text-align: center;
                    color: #999;
                
                    display: none;
                }.tdi_17_566 .td-covid-stat-name,
                .tdi_17_566 .td-covid-date{
                    text-align: left;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_17_566 .td-covid-country-count{
					font-family:Roboto !important;font-size:12px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_17_566 .td-covid-country-count{
					font-family:Roboto !important;font-size:15px !important;
				}
}
</style>
<div class="tdi_17_566_rand_style td-element-style">
<div class="td-element-style-before"><style>
.tdi_17_566_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-position:left top !important;
background-size:cover !important;
}
</style></div><style> </style></div><div class="td-block-title-wrap"></div><div id=tdi_17_566 class="td_block_inner td-fix-index"><div class="td-covid-country"><div class="td-covid-country-name">Belarus</div><div class="td-covid-country-count">65,623</div><div class="td-covid-stat-name">Total confirmed cases</div><div class="td-covid-date">Updated on 16 July 2020 19:38</div></div></div></div></div></div></div></div><div id="tdi_18_f38" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_19_dfd  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_19_dfd{
                    min-height: 0;
                }@media (min-width: 767px) {
                    .tdi_19_dfd.tdc-row-content-vert-center,
                    .tdi_19_dfd.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_19_dfd.tdc-row-content-vert-bottom,
                    .tdi_19_dfd.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_19_dfd.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_19_dfd.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_19_dfd {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_19_dfd .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

.tdi_19_dfd{
padding-top:70px !important;
padding-bottom:70px !important;
}

.tdi_19_dfd .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_19_dfd{
padding-top:50px !important;
padding-bottom:50px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_19_dfd{
padding-top:50px !important;
padding-bottom:50px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_19_dfd{
padding-top:0px !important;
padding-bottom:0px !important;
position:relative;
}
}

</style>
<div class="tdi_18_f38_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_18_f38_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="vc_column tdi_21_b13  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_21_b13{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_21_b13{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_21_b13{
width:50% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_22_0e5 td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_22_0e5" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_22_0e5{
width:140px !important;
}
}

</style>
<style>
/* custom css */
.tdi_22_0e5 .tdb-logo-a,
                .tdi_22_0e5 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_22_0e5 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_22_0e5 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_22_0e5 .tdb-logo-text-tagline{
                    margin-top: 6px;
                    margin-left: 0;
                
                    color: #aaaaaa;
                
                    font-family:Noto Serif !important;font-size:11px !important;font-weight:300 !important;;
                }.tdi_22_0e5 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_22_0e5 .tdb-logo-icon{
                    font-size: 60px;
                
                    top: 0px;
                
                    display: block;
                }.tdi_22_0e5 .tdb-logo-text-title{
                    font-family:Work Sans !important;font-size:60px !important;font-weight:300 !important;text-transform:uppercase !important;letter-spacing:-3px !important;;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_22_0e5 .tdb-logo-img{
                    max-width: 50px;
                }.tdi_22_0e5 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 10px;
                
                    margin-left: 0px;
                }.tdi_22_0e5 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_22_0e5 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_22_0e5 .tdb-logo-text-title{
                    font-family:Work Sans !important;font-size:54px !important;font-weight:300 !important;text-transform:uppercase !important;letter-spacing:-3px !important;;
                }.tdi_22_0e5 .tdb-logo-text-tagline{
                    font-family:Noto Serif !important;font-size:10px !important;font-weight:300 !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_22_0e5 .tdb-logo-img{
                    max-width: 50px;
                }.tdi_22_0e5 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 10px;
                
                    margin-left: 0px;
                }.tdi_22_0e5 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_22_0e5 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_22_0e5 .tdb-logo-text-title{
                    font-family:Work Sans !important;font-size:46px !important;font-weight:300 !important;text-transform:uppercase !important;letter-spacing:-3px !important;;
                }.tdi_22_0e5 .tdb-logo-text-tagline{
                    font-family:Noto Serif !important;font-size:9px !important;font-weight:300 !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_22_0e5 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_22_0e5 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_22_0e5 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                
                    font-family:Noto Serif !important;font-size:9px !important;font-weight:300 !important;;
                }.tdi_22_0e5 .tdb-logo-text-title{
                    display: none;
                
                    font-family:Work Sans !important;font-size:36px !important;font-weight:300 !important;text-transform:uppercase !important;letter-spacing:-1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://kurjer.info"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://i.kurjer.info/wp-content/uploads/2018/07/logo-black-retina.png" src="https://i.kurjer.info/wp-content/uploads/2018/07/logo-black.png" alt="kurjer.info • Слуцк • Газета «Інфа-Кур’ер»"  title="kurjer.info • Слуцк • Газета «Інфа-Кур’ер»" width="272" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">kurjer.info</span><span class="tdb-logo-text-tagline">Слуцк • Газета «Інфа-Кур’ер»</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_24_835  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_24_835{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_24_835{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_24_835{
width:50% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_25_112 td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_25_112" >
<style>
/* custom css */
.tdi_25_112{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_25_112 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_25_112 .tdb-mobile-menu-button{
                    color: #000000;
                }.tdi_25_112 .tdb-mobile-menu-button:hover{
                    color: #00a0e3;
                }

/* phone */
@media (max-width: 767px){
.tdi_25_112 .tdb-mobile-menu-button i{
                    width: 27px;
					height: 27px;
					line-height:  27px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_26_85b" class="tdc-row stretch_row"><div class="vc_row tdi_27_513  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_27_513{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_27_513{
position:relative;
}

.tdi_27_513 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_27_513{
margin-bottom:0px !important;
}
}

</style>
<div class="tdi_26_85b_rand_style td-element-style" ><style>
.tdi_26_85b_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_29_8c3  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_29_8c3{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot top-banner tdi_30_186 td_block_template_8">
<style>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_30_186 { 
display:none !important;
} }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_30_186{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_30_186{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_30_186.td-a-rec{
					text-align: center;
				}.tdi_30_186 .td-element-style{
					z-index: -1;
				}
</style><!--AdFox START-->
<!--Площадка: https://kurjer.info/ / * / *-->
<!--Тип баннера: M 320*100-->
<!--Расположение: <середина страницы>-->
<div id="adfox_155748533975333105" class="adzone-mob" style="min-width:320px;"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 276785,
        containerId: 'adfox_155748533975333105',
        params: {
            pp: 'h',
            ps: 'dgxb',
            p2: 'geur'
        }
    });
</script></div></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_31_5fb" class="tdc-zone"><div class="tdc_zone tdi_32_f5b  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_32_f5b{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_33_dbd" class="tdc-row"><div class="vc_row tdi_34_518  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_34_518{
                    min-height: 0;
                }
</style><div class="vc_column tdi_36_33d  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_36_33d{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="tdi_37_011" class="tdc-zone"><div class="tdc_zone tdi_38_585  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_38_585{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
</style><div id="tdi_39_b0f" class="tdc-row"><div class="vc_row tdi_40_f53  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_40_f53{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_40_f53{
padding-top:5px !important;
padding-bottom:3px !important;
z-index:1000 !important;
position:relative;
}

.tdi_40_f53 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_40_f53{
padding-top:6px !important;
padding-bottom:6px !important;
}
}

</style>
<div class="tdi_39_b0f_rand_style td-element-style" ><style>
.tdi_39_b0f_rand_style{
background-color:rgba(239,239,239,0.65) !important;
}
 </style></div><div class="vc_column tdi_42_d11  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_42_d11{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_42_d11{
width:30% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_42_d11{
width:35% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_43_088 td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_43_088" >
<style>

/* inline tdc_css att */

.tdi_43_088{
margin-right:20px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_43_088 { 
display:inline-block !important;
} }

</style>
<style>
/* custom css */
.tdi_43_088{
                    display: inline-block;
                }.tdi_43_088 .tdb-head-date-txt{
                    color: #000000;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_43_088 .tdb-head-date-txt{
                    font-size:10px !important;
                }
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">Четверг, 16 июля, 2020</div></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_weather tdi_44_e3e td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_44_e3e" >
<style>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_44_e3e { 
display:inline-block !important;
} }

</style>
<style>
/* custom css */
.tdi_44_e3e{
                    display: inline-block;
                }.tdi_44_e3e .td-icons{
                    top: 0px;
                
                    color: #000000;
                }.tdi_44_e3e .tdb-weather-deg-wrap{
                    color: #000000;
                }.tdi_44_e3e .tdb-weather-unit{
                    color: #000000;
                }.tdi_44_e3e .tdb-weather-city{
                    color: #000000;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_44_e3e .td-icons{
                    font-size: 12px;
                }.tdi_44_e3e .tdb-weather-deg{
                    font-size:10px !important;
                }.tdi_44_e3e .tdb-weather-unit{
                    font-size:10px !important;
                }.tdi_44_e3e .tdb-weather-city{
                    font-size:10px !important;
                }
}
</style><div class="tdb-block-inner td-fix-index"><!-- td weather source: cache -->        <i class="td-icons rain-d"></i>
        <div class="tdb-weather-deg-wrap" data-block-uid="tdb_header_weather_uid">
            <span class="tdb-weather-deg">21.3</span>
            <span class="tdb-weather-unit">C</span>
        </div>
        <div class="tdb-weather-city">Слуцк</div>
        </div></div> <!-- ./block --></div></div><div class="vc_column tdi_46_b5b  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_46_b5b{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_46_b5b{
margin-bottom:-25px !important;
width:40% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_46_b5b{
width:36% !important;
}
}

</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_48_f5f  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_48_f5f{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }@media (min-width: 768px) {
	                .tdi_48_f5f {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_48_f5f .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
/* inline tdc_css att */

.tdi_48_f5f{
margin-bottom:0px !important;
}

.tdi_48_f5f .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_50_018  wpb_column vc_column_container tdc-inner-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_50_018{
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper wpb_text_column td_block_wrap td_block_wrap vc_column_text tdi_51_011  tagdiv-type td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_51_011" >
<style>

/* inline tdc_css att */

.tdi_51_011{
margin-bottom:0px !important;
justify-content:flex-end !important;
text-align:right !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_51_011{
margin-top:2px !important;
}
}

</style>
<style>
/* custom css */
.tdi_51_011,
                .tdi_51_011 p{
			        font-family:Roboto !important;font-size:16px !important;
		        }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_51_011,
                .tdi_51_011 p{
			        font-family:Roboto !important;font-size:12px !important;
		        }
}
</style><div class="td-block-title-wrap"></div><div class="td-fix-index"><p><a href="https://kurjer.info/covid-19/" target="_blank" rel="noopener"><strong><span style="color: #800000;">КОРОНАВИРУС:</span></strong> <span style="color: #000000;">Заражено в РБ:</span></a></p>
</div></div></div></div></div><div class="vc_column_inner tdi_53_b58  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_53_b58{
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_covid_19_counter tdi_54_555 td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_54_555" >
<style>

/* inline tdc_css att */

.tdi_54_555{
margin-top:6px !important;
margin-bottom:0px !important;
margin-left:10px !important;
position:relative;
}

</style>
<style>
/* custom css */
.tdi_54_555 .td-covid-country{
                    display: flex;
                    flex-direction: column;
                    align-items: center;
                
                    align-items: flex-start;
                }.tdi_54_555 .td-covid-country-name{
                    font-size: 23px;
                    font-weight: 500;
                    line-height: 21px;
                    color: #222;
                
					font-size:0px !important;line-height:0 !important;
				}.tdi_54_555 .td-covid-country-count{
                    font-size: 60px;
                    font-weight: 700;
                    line-height: 1;
                    margin: 15px 0 11px;
                
                    margin: 0px;
                
					font-family:Roboto !important;font-size:16px !important;
				}.tdi_54_555 .td-covid-stat-name{
                    font-size: 17px;
                    font-weight: 500;
                    line-height: 21px;
                    text-align: center;
                    color: #666;
                
					font-size:0px !important;line-height:0 !important;
				}.tdi_54_555 .td-covid-date{
                    display: none;
                    margin-top: 8px;
                    font-size: 12px;
                    text-align: center;
                    color: #999;
                
                    display: none;
                }.tdi_54_555 .td-covid-stat-name,
                .tdi_54_555 .td-covid-date{
                    text-align: left;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_54_555 .td-covid-country-count{
					font-family:Roboto !important;font-size:12px !important;
				}
}
</style>
<div class="tdi_54_555_rand_style td-element-style">
<div class="td-element-style-before"><style>
.tdi_54_555_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-position:left top !important;
background-size:cover !important;
}
</style></div><style> </style></div><div class="td-block-title-wrap"></div><div id=tdi_54_555 class="td_block_inner td-fix-index"><div class="td-covid-country"><div class="td-covid-country-name">Belarus</div><div class="td-covid-country-count">65,623</div><div class="td-covid-stat-name">Total confirmed cases</div><div class="td-covid-date">Updated on 16 July 2020 19:38</div></div></div></div></div></div></div></div></div></div><div class="vc_column tdi_56_bb8  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_56_bb8{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_56_bb8{
width:30% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_56_bb8{
width:28% !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_57_0f0 tdm-content-horiz-left td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_57_0f0" >
<style>
/* custom css */
.tdi_57_0f0{
                    float: right;
                    clear: none;
                }
</style>
<style>
.tdi_58_b50 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 35px;
				}.tdi_58_b50 .tdm-social-item i.td-icon-twitter,
				.tdi_58_b50 .tdm-social-item i.td-icon-linkedin,
				.tdi_58_b50 .tdm-social-item i.td-icon-pinterest,
				.tdi_58_b50 .tdm-social-item i.td-icon-blogger,
				.tdi_58_b50 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_58_b50 .tdm-social-item{
					width: 35px;
					height: 35px;
				
				    margin: -2.5px -5px -2.5px 0;
				}.tdi_58_b50 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_58_b50 .tdm-social-item i,
				.tds-team-member2 .tdi_58_b50.tds-social1 .tdm-social-item i{
					color: #000000;
				}.tdi_58_b50 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_58_b50.tds-social1 .tdm-social-item:hover i{
					color: #00a0e3;
				}.tdi_58_b50 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_58_b50 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 34.8px;
				}.tdi_58_b50 .tdm-social-item i.td-icon-twitter,
				.tdi_58_b50 .tdm-social-item i.td-icon-linkedin,
				.tdi_58_b50 .tdm-social-item i.td-icon-pinterest,
				.tdi_58_b50 .tdm-social-item i.td-icon-blogger,
				.tdi_58_b50 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_58_b50 .tdm-social-item{
					width: 34.8px;
					height: 34.8px;
				}
}
</style><div class="tdm-social-wrapper tds-social1 tdi_58_b50"><div class="tdm-social-item-wrap"><a href="https://ok.ru/slutsk" class="tdm-social-item"><i class="td-icon-font td-icon-behance"></i></a><a href="https://ok.ru/slutsk" class="tdm-social-text" >Behance</a></div><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/kurjer" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/kurjer" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/kurjer" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/kurjer" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/kurjer" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/kurjer" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://vk.com/kurjer" class="tdm-social-item"><i class="td-icon-font td-icon-vk"></i></a><a href="https://vk.com/kurjer" class="tdm-social-text" >VKontakte</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/infokurjer" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/infokurjer" class="tdm-social-text" >Youtube</a></div></div></div></div></div></div></div><div id="tdi_59_668" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_60_5f5  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_60_5f5{
                    min-height: 0;
                }@media (min-width: 767px) {
                    .tdi_60_5f5.tdc-row-content-vert-center,
                    .tdi_60_5f5.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_60_5f5.tdc-row-content-vert-bottom,
                    .tdi_60_5f5.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_60_5f5.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_60_5f5.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_60_5f5{
padding-top:20px !important;
position:relative;
}

.tdi_60_5f5 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_60_5f5{
padding-top:50px !important;
padding-bottom:50px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_60_5f5{
padding-top:50px !important;
padding-bottom:50px !important;
}
}

</style>
<div class="tdi_59_668_rand_style td-element-style" ><style>
.tdi_59_668_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_62_855  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_62_855{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_63_f6f td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_63_f6f" >
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_63_f6f{
margin-top:-15px !important;
margin-bottom:-80px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_63_f6f{
margin-top:-20px !important;
margin-bottom:-50px !important;
}
}

</style>
<style>
/* custom css */
.tdi_63_f6f .tdb-logo-a,
                .tdi_63_f6f h1{
                    align-items: center;
                
                    justify-content: center;
                }.tdi_63_f6f .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_63_f6f .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_63_f6f .tdb-logo-img{
                    max-width: 270px;
                }.tdi_63_f6f .tdb-logo-text-tagline{
                    margin-top: 6px;
                    margin-left: 0;
                
                    display: none;
                
                    color: #aaaaaa;
                
                    font-family:Noto Serif !important;font-size:11px !important;font-weight:300 !important;;
                }.tdi_63_f6f .tdb-logo-text-title{
                    display: none;
                
                    font-family:Work Sans !important;font-size:60px !important;font-weight:300 !important;text-transform:uppercase !important;letter-spacing:-3px !important;;
                }.tdi_63_f6f .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_63_f6f .tdb-logo-icon{
                    font-size: 60px;
                
                    top: 0px;
                
                    display: block;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_63_f6f .tdb-logo-img{
                    max-width: 200px;
                }.tdi_63_f6f .tdb-logo-text-title{
                    font-family:Work Sans !important;font-size:54px !important;font-weight:300 !important;text-transform:uppercase !important;letter-spacing:-3px !important;;
                }.tdi_63_f6f .tdb-logo-text-tagline{
                    font-family:Noto Serif !important;font-size:10px !important;font-weight:300 !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_63_f6f .tdb-logo-img{
                    max-width: 200px;
                }.tdi_63_f6f .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 10px;
                
                    margin-left: 0px;
                }.tdi_63_f6f .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_63_f6f .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_63_f6f .tdb-logo-text-title{
                    font-family:Work Sans !important;font-size:46px !important;font-weight:300 !important;text-transform:uppercase !important;letter-spacing:-3px !important;;
                }.tdi_63_f6f .tdb-logo-text-tagline{
                    font-family:Noto Serif !important;font-size:9px !important;font-weight:300 !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://kurjer.info"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://i.kurjer.info/wp-content/uploads/2018/07/logo-black-retina.png" src="https://i.kurjer.info/wp-content/uploads/2018/07/logo-black.png" alt="kurjer.info • Слуцк • Газета «Інфа-Кур’ер»"  title="kurjer.info • Слуцк • Газета «Інфа-Кур’ер»" width="272" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">kurjer.info</span><span class="tdb-logo-text-tagline">Слуцк • Газета «Інфа-Кур’ер»</span></span></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_64_ff0" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_65_881  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_65_881{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_65_881{
padding-bottom:13px !important;
position:relative;
}

.tdi_65_881 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_65_881{
padding-bottom:4px !important;
}
}

</style>
<div class="tdi_64_ff0_rand_style td-element-style" ><style>
.tdi_64_ff0_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_67_85f  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_67_85f{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_67_85f{
justify-content:center !important;
text-align:center !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_68_f80 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_68_f80"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_68_f80{
text-align:left !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_68_f80{
margin-right:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_68_f80{
                    display: inline-block;
                }.tdi_68_f80 .tdb-menu > li > a,
                .tdi_68_f80 .td-subcat-more{
                    padding: 0 10px;
                }.tdi_68_f80 .tdb-menu > li .tdb-menu-sep,
                .tdi_68_f80 .tdb-menu-items-dropdown .tdb-menu-sep{
                    font-size: 16px;
                
                    top: 1px;
                
                    color: #ebebeb;
                }.tdi_68_f80 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_68_f80 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 11px;
                
                    top: 0px;
                }.tdi_68_f80 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_68_f80 .tdb-menu > li > a,
                .tdi_68_f80 .td-subcat-more,
                .tdi_68_f80 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto !important;font-size:17px !important;line-height:52px !important;font-weight:500 !important;
                }.tdi_68_f80 .tdb-menu .tdb-normal-menu ul,
                .tdi_68_f80 .td-pulldown-filter-list{
                    text-align: center;
                
                    box-shadow:  0px 0px 1px -1px rgba(0,0,0,0.5);
                }.tdi_68_f80 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_68_f80 .td-pulldown-filter-list li a{
                    padding: 8px 20px;
                
                    font-family:Roboto !important;font-size:13px !important;font-weight:400 !important;
                }.tdi_68_f80 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    font-size: 10px;
                
                    right: auto;
                
                    margin-top: 3px;
                }.tdi_68_f80 .tdb-normal-menu ul .tdb-menu-item > a .tdb-menu-item-text{
                    margin-right: 7px;
                
                    display: inline-block;
                }.tdi_68_f80:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_68_f80 .tdb-mega-menu .sub-menu > li{
                    max-width: 1402px !important;
                }.tdi_68_f80 .tdb-menu .tdb-mega-menu .sub-menu > li{
					background-color: #ffffff;
				
					box-shadow: none;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_68_f80 .tdb-menu > li > a,
                .tdi_68_f80 .td-subcat-more,
                .tdi_68_f80 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto !important;font-size:16px !important;line-height:52px !important;font-weight:500 !important;
                }.tdi_68_f80 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_68_f80 .td-pulldown-filter-list li a{
                    padding: 6px 20px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_68_f80 .tdb-menu > li > a,
                .tdi_68_f80 .td-subcat-more{
                    padding: 0 6px;
                }.tdi_68_f80 .tdb-menu > li .tdb-menu-sep,
                .tdi_68_f80 .tdb-menu-items-dropdown .tdb-menu-sep{
                    font-size: 12px;
                }.tdi_68_f80 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_68_f80 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 8px;
                
                    margin-left: 4px;
                }.tdi_68_f80 .tdb-menu > li > a,
                .tdi_68_f80 .td-subcat-more,
                .tdi_68_f80 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto !important;font-size:11px !important;line-height:52px !important;font-weight:500 !important;
                }.tdi_68_f80 .tdb-normal-menu > ul,
                .tdi_68_f80 .td-pulldown-filter-list{
                    left: -12px;
                }.tdi_68_f80 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_68_f80 .td-pulldown-filter-list li a{
                    padding: 6px 20px;
                }@media (max-width: 1018px) {
                    .tdi_68_f80 .td-pulldown-filter-list {
                        left: auto;
                        right: -12px;
                    }
                }
}
</style>
<style>
.tdi_68_f80 .tdb-menu > li.current-menu-item > a,
				.tdi_68_f80 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_68_f80 .tdb-menu > li.current-category-ancestor > a,
				.tdi_68_f80 .tdb-menu > li:hover > a,
				.tdi_68_f80 .tdb-menu > li.tdb-hover > a,
				.tdi_68_f80 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #00a0e3;
				}.tdi_68_f80 .tdb-menu > li > a:after,
				.tdi_68_f80 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_68_f80 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_68_f80 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_68_f80 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_68_f80 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_68_f80 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_68_f80 .td-pulldown-filter-list li:hover a{
					color: #00a0e3;
				
					background-color: rgba(94,201,197,0.05);
				}
</style><div id=tdi_68_f80 class="td_block_inner td-fix-index"><ul id="menu-shapka-2019-13" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-218416"><a href="https://kurjer.info/slutsk/"><div class="tdb-menu-item-text">Слуцк</div></a><i class="tdb-menu-sep td-icon-vertical-line"></i></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-218419"><a href="https://kurjer.info/job/"><div class="tdb-menu-item-text">Вакансии</div></a><i class="tdb-menu-sep td-icon-vertical-line"></i></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-218422 tdb-menu-item-inactive"><a href="https://kurjer.info/city-bus-temp/"><div class="tdb-menu-item-text">Расписания</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><i class="tdb-menu-sep td-icon-vertical-line"></i>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-218423"><a href="https://kurjer.info/city-bus-temp/"><div class="tdb-menu-item-text">Автобусы город</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-218424"><a href="https://kurjer.info/schedule/suburb-bus/"><div class="tdb-menu-item-text">Автобусы пригород</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-218425"><a href="https://kurjer.info/schedule/rw/"><div class="tdb-menu-item-text">Поезда</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-218427"><a href="https://kurjer.info/minibus/"><div class="tdb-menu-item-text">Маршрутки</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-218428"><a href="https://kurjer.info/polyclinic/"><div class="tdb-menu-item-text">Поликлиника взрослая</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-218429"><a href="https://kurjer.info/dental-clinic/"><div class="tdb-menu-item-text">Поликлиника стоматологическая</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-218430"><a href="https://kurjer.info/womens-consultation/"><div class="tdb-menu-item-text">Консультация женская</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-218431"><a href="https://kurjer.info/district-inspector/"><div class="tdb-menu-item-text">Участковые инспекторы Слуцкого РОВД</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-218432"><a href="https://kurjer.info/useful-phone-numbers/"><div class="tdb-menu-item-text">Полезные телефоны для случчан</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-218433 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Реклама</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><i class="tdb-menu-sep td-icon-vertical-line"></i>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-218434"><a href="https://kurjer.info/price/"><div class="tdb-menu-item-text">Рекламодателю</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-218435"><a href="https://kurjer.info/ads/subscription/"><div class="tdb-menu-item-text">Подписка</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-218436"><a href="https://kurjer.info/about/"><div class="tdb-menu-item-text">Контакты</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-218438"><a href="/catalog/"><div class="tdb-menu-item-text">Каталог</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-218444"><a href="https://kurjer.info/lampa/"><div class="tdb-menu-item-text">Лампа</div></a><i class="tdb-menu-sep td-icon-vertical-line"></i></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-218528 tdb-menu-item-inactive"><a href="https://krama.kurjer.info/"><div class="tdb-menu-item-text">Объявления</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><i class="tdb-menu-sep td-icon-vertical-line"></i>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-218421"><a href="https://kurjer.info/ads/classifieds/"><div class="tdb-menu-item-text">Инструкция по&nbsp;подаче частных объявлений</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-225207"><a href="https://kurjer.info/pdf/"><div class="tdb-menu-item-text">PDF</div></a><i class="tdb-menu-sep td-icon-vertical-line"></i></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-218439"><a href="https://kurjer.info/soobshhit-novost/"><div class="tdb-menu-item-text">Сообщить новость</div></a><i class="tdb-menu-sep td-icon-vertical-line"></i></li>
</ul></div></div><div class="td_block_wrap tdb_header_search tdi_71_bb3 td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_71_bb3" >
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://kurjer.info/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Поиск</span><i class="tdc-font-tdmp tdc-font-tdmp-arrow-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-magnifier-thin-long"></i></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_72_b1b" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_73_bfe  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_73_bfe{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_73_bfe{
padding-bottom:13px !important;
position:relative;
}

.tdi_73_bfe .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_73_bfe{
padding-bottom:4px !important;
}
}

</style>
<div class="tdi_72_b1b_rand_style td-element-style" ><style>
.tdi_72_b1b_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_75_875  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_75_875{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_76_7ef td_block_template_8">
<style>

/* inline tdc_css att */

.tdi_76_7ef{
margin-bottom:10px !important;
}

</style>
<style>
/* custom css */
.tdi_76_7ef.td-a-rec{
					text-align: center;
				}.tdi_76_7ef .td-element-style{
					z-index: -1;
				}
</style><!--AdFox START-->
<!--Площадка: https://kurjer.info/ / * / *-->
<!--Тип баннера: Перетяжка 100%-->
<!--Расположение: <середина страницы>-->
<div id="adfox_155748526737713478" class="adzone-desc"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 276785,
        containerId: 'adfox_155748526737713478',
        params: {
            pp: 'h',
            ps: 'dgxb',
            p2: 'y'
        }
    });
</script></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_77_75f" class="tdc-zone"><div class="tdc_zone tdi_78_f85  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_78_f85{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }
</style><div id="tdi_79_1b1" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_80_a1f  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_80_a1f{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_80_a1f{
padding-top:8px !important;
padding-bottom:8px !important;
position:relative;
}

.tdi_80_a1f .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_80_a1f{
padding-top:2px !important;
padding-bottom:2px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_80_a1f{
padding-top:4px !important;
padding-bottom:4px !important;
}
}

</style>
<div class="tdi_79_1b1_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_79_1b1_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#f4f4f4 !important;
border-style:solid !important;
border-width: 0px 0px 1px 0px !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_79_1b1_rand_style{
background-color:rgba(255,255,255,0.95) !important;
}
 </style></div><div class="vc_column tdi_82_4a0  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_82_4a0{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_82_4a0{
width:10% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_83_0b0 td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_83_0b0" >
<style>

/* inline tdc_css att */

.tdi_83_0b0{
margin-top:7px !important;
width:150% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_83_0b0{
margin-top:10px !important;
margin-left:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_83_0b0{
margin-top:13px !important;
margin-right:14px !important;
margin-left:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_83_0b0{
                    display: inline-block;
                }.tdi_83_0b0 .tdb-logo-a,
                .tdi_83_0b0 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_83_0b0 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_83_0b0 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_83_0b0 .tdb-logo-text-tagline{
                    margin-top: 6px;
                    margin-left: 0;
                
                    display: none;
                
                    color: #aaaaaa;
                
                    font-family:Noto Serif !important;font-size:11px !important;font-weight:300 !important;;
                }.tdi_83_0b0 .tdb-logo-text-title{
                    display: none;
                
                    font-family:Work Sans !important;font-size:30px !important;font-weight:300 !important;text-transform:uppercase !important;letter-spacing:-2px !important;;
                }.tdi_83_0b0 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_83_0b0 .tdb-logo-icon{
                    font-size: 60px;
                
                    top: 0px;
                
                    display: block;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_83_0b0 .tdb-logo-img{
                    max-width: 100px;
                }.tdi_83_0b0 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 10px;
                
                    margin-left: 0px;
                }.tdi_83_0b0 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_83_0b0 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_83_0b0 .tdb-logo-text-title{
                    font-family:Work Sans !important;font-size:22px !important;font-weight:300 !important;text-transform:uppercase !important;letter-spacing:-2px !important;;
                }.tdi_83_0b0 .tdb-logo-text-tagline{
                    font-family:Noto Serif !important;font-size:10px !important;font-weight:300 !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_83_0b0 .tdb-logo-img{
                    max-width: 80px;
                }.tdi_83_0b0 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 10px;
                
                    margin-left: 0px;
                }.tdi_83_0b0 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_83_0b0 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_83_0b0 .tdb-logo-text-title{
                    font-family:Work Sans !important;font-size:20px !important;font-weight:300 !important;text-transform:uppercase !important;letter-spacing:-2px !important;;
                }.tdi_83_0b0 .tdb-logo-text-tagline{
                    font-family:Noto Serif !important;font-size:10px !important;font-weight:300 !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://kurjer.info/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://i.kurjer.info/wp-content/uploads/2018/07/logo-black-retina.png" src="https://i.kurjer.info/wp-content/uploads/2018/07/logo-black.png" alt="kurjer.info • Слуцк • Газета «Інфа-Кур’ер»"  title="kurjer.info • Слуцк • Газета «Інфа-Кур’ер»" width="272" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">kurjer.info</span><span class="tdb-logo-text-tagline">Слуцк • Газета «Інфа-Кур’ер»</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_85_b0f  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_85_b0f{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_85_b0f{
width:80% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_86_ff9 tds_menu_active1 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_86_ff9"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_86_ff9 .td_block_inner{
                    text-align: center;
                }.tdi_86_ff9 .tdb-menu > li > a,
                .tdi_86_ff9 .td-subcat-more{
                    padding: 0 16px;
                }.tdi_86_ff9 .tdb-menu > li .tdb-menu-sep,
                .tdi_86_ff9 .tdb-menu-items-dropdown .tdb-menu-sep{
                    font-size: 16px;
                
                    top: 1px;
                
                    color: #ebebeb;
                }.tdi_86_ff9 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_86_ff9 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 11px;
                
                    top: 0px;
                }.tdi_86_ff9 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_86_ff9 .tdb-menu > li > a,
                .tdi_86_ff9 .td-subcat-more,
                .tdi_86_ff9 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto !important;font-size:15px !important;line-height:52px !important;font-weight:600 !important;
                }.tdi_86_ff9 .tdb-menu .tdb-normal-menu ul,
                .tdi_86_ff9 .td-pulldown-filter-list{
                    text-align: center;
                
                    box-shadow:  0px 0px 1px -1px rgba(0,0,0,0.5);
                }.tdi_86_ff9 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_86_ff9 .td-pulldown-filter-list li a{
                    padding: 8px 20px;
                
                    font-family:Roboto !important;font-size:13px !important;font-weight:400 !important;
                }.tdi_86_ff9 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    font-size: 10px;
                
                    right: 0;
                
                    margin-top: 3px;
                }.tdi_86_ff9 .tdb-normal-menu ul .tdb-menu-item > a .tdb-menu-item-text{
                    margin-right: 7px;
                }.tdi_86_ff9:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_86_ff9 .tdb-mega-menu .sub-menu > li{
                    max-width: 1402px !important;
                }.tdi_86_ff9 .tdb-menu .tdb-mega-menu .sub-menu > li{
					background-color: #ffffff;
				
					box-shadow: none;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_86_ff9 .tdb-menu > li > a,
                .tdi_86_ff9 .td-subcat-more{
                    padding: 0 8px;
                }.tdi_86_ff9 .tdb-menu > li .tdb-menu-sep,
                .tdi_86_ff9 .tdb-menu-items-dropdown .tdb-menu-sep{
                    font-size: 12px;
                }.tdi_86_ff9 .tdb-menu > li > a,
                .tdi_86_ff9 .td-subcat-more,
                .tdi_86_ff9 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto !important;font-size:13px !important;line-height:52px !important;font-weight:600 !important;
                }.tdi_86_ff9 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_86_ff9 .td-pulldown-filter-list li a{
                    padding: 6px 20px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_86_ff9 .tdb-menu > li > a,
                .tdi_86_ff9 .td-subcat-more{
                    padding: 0 2px;
                }.tdi_86_ff9 .tdb-menu > li .tdb-menu-sep,
                .tdi_86_ff9 .tdb-menu-items-dropdown .tdb-menu-sep{
                    font-size: 12px;
                }.tdi_86_ff9 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_86_ff9 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 8px;
                
                    margin-left: 4px;
                }.tdi_86_ff9 .tdb-menu > li > a,
                .tdi_86_ff9 .td-subcat-more,
                .tdi_86_ff9 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto !important;font-size:11px !important;line-height:52px !important;font-weight:600 !important;
                }.tdi_86_ff9 .tdb-normal-menu > ul,
                .tdi_86_ff9 .td-pulldown-filter-list{
                    left: -12px;
                }.tdi_86_ff9 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_86_ff9 .td-pulldown-filter-list li a{
                    padding: 6px 20px;
                }@media (max-width: 1018px) {
                    .tdi_86_ff9 .td-pulldown-filter-list {
                        left: auto;
                        right: -12px;
                    }
                }
}
</style>
<style>
.tdi_86_ff9 .tdb-menu > li.current-menu-item > a,
				.tdi_86_ff9 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_86_ff9 .tdb-menu > li.current-category-ancestor > a,
				.tdi_86_ff9 .tdb-menu > li:hover > a,
				.tdi_86_ff9 .tdb-menu > li.tdb-hover > a,
				.tdi_86_ff9 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #00a0e3;
				}.tdi_86_ff9 .tdb-menu > li > a:after,
				.tdi_86_ff9 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_86_ff9 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_86_ff9 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_86_ff9 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_86_ff9 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_86_ff9 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_86_ff9 .td-pulldown-filter-list li:hover a{
					color: #00a0e3;
				
					background-color: rgba(94,201,197,0.05);
				}
</style><div id=tdi_86_ff9 class="td_block_inner td-fix-index"><ul id="menu-shapka-2019-14" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-218416"><a href="https://kurjer.info/slutsk/"><div class="tdb-menu-item-text">Слуцк</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-218419"><a href="https://kurjer.info/job/"><div class="tdb-menu-item-text">Вакансии</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-218422 tdb-menu-item-inactive"><a href="https://kurjer.info/city-bus-temp/"><div class="tdb-menu-item-text">Расписания</div><i class="tdb-sub-menu-icon tdc-font-fa tdc-font-fa-angle-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-218423"><a href="https://kurjer.info/city-bus-temp/"><div class="tdb-menu-item-text">Автобусы город</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-218424"><a href="https://kurjer.info/schedule/suburb-bus/"><div class="tdb-menu-item-text">Автобусы пригород</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-218425"><a href="https://kurjer.info/schedule/rw/"><div class="tdb-menu-item-text">Поезда</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-218427"><a href="https://kurjer.info/minibus/"><div class="tdb-menu-item-text">Маршрутки</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-218428"><a href="https://kurjer.info/polyclinic/"><div class="tdb-menu-item-text">Поликлиника взрослая</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-218429"><a href="https://kurjer.info/dental-clinic/"><div class="tdb-menu-item-text">Поликлиника стоматологическая</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-218430"><a href="https://kurjer.info/womens-consultation/"><div class="tdb-menu-item-text">Консультация женская</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-218431"><a href="https://kurjer.info/district-inspector/"><div class="tdb-menu-item-text">Участковые инспекторы Слуцкого РОВД</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-218432"><a href="https://kurjer.info/useful-phone-numbers/"><div class="tdb-menu-item-text">Полезные телефоны для случчан</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-218433 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Реклама</div><i class="tdb-sub-menu-icon tdc-font-fa tdc-font-fa-angle-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-218434"><a href="https://kurjer.info/price/"><div class="tdb-menu-item-text">Рекламодателю</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-218435"><a href="https://kurjer.info/ads/subscription/"><div class="tdb-menu-item-text">Подписка</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-218436"><a href="https://kurjer.info/about/"><div class="tdb-menu-item-text">Контакты</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-218438"><a href="/catalog/"><div class="tdb-menu-item-text">Каталог</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-218444"><a href="https://kurjer.info/lampa/"><div class="tdb-menu-item-text">Лампа</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-218528 tdb-menu-item-inactive"><a href="https://krama.kurjer.info/"><div class="tdb-menu-item-text">Объявления</div><i class="tdb-sub-menu-icon tdc-font-fa tdc-font-fa-angle-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-218421"><a href="https://kurjer.info/ads/classifieds/"><div class="tdb-menu-item-text">Инструкция по&nbsp;подаче частных объявлений</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-225207"><a href="https://kurjer.info/pdf/"><div class="tdb-menu-item-text">PDF</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-218439"><a href="https://kurjer.info/soobshhit-novost/"><div class="tdb-menu-item-text">Сообщить новость</div></a></li>
</ul></div></div></div></div><div class="vc_column tdi_90_505  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_90_505{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_90_505{
width:10% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_91_bb9 td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_91_bb9" >
<style>

/* inline tdc_css att */

.tdi_91_bb9{
margin-top:1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_91_bb9{
margin-top:7px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://kurjer.info/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><div class="tdb-head-search-placeholder">type here...</div><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span><i class="tdc-font-tdmp tdc-font-tdmp-arrow-cut-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-magnifier-thin-long"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
            </div>
            
<article id="post-235801" class="td-post-template-3 post-235801 post type-post status-publish format-standard has-post-thumbnail category-around tag-semya td-container-wrap" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><figure><a href="https://kurjer.info/wp-content/uploads/2018/05/180503_rebenok-kniga_02.jpg" data-caption="Фото: pixabay.com"><img width="960" height="640" class="entry-thumb td-modal-image" src="https://kurjer.info/wp-content/uploads/2018/05/180503_rebenok-kniga_02.jpg" srcset="https://kurjer.info/wp-content/uploads/2018/05/180503_rebenok-kniga_02.jpg 960w, https://kurjer.info/wp-content/uploads/2018/05/180503_rebenok-kniga_02.jpg 1920w" sizes="(-webkit-min-device-pixel-ratio: 2) 1920px, (min-resolution: 192dpi) 1920px, 960px" alt="Фото: pixabay.com" title="Фото: pixabay.com"/></a><figcaption class="wp-caption-text">Фото: pixabay.com</figcaption></figure></div>
            <header class="td-post-title">
                <ul class="td-category"><li class="entry-category"><a  style="background-color:#4493d6; color:#fff; border-color:#4493d6;" href="https://kurjer.info/around/">Вокруг нас</a></li></ul>                <h1 class="entry-title">Чек-лист для мужчин. 25 приятных мелочей, которые оценит ваша супруга (сверхусилий не&nbsp;требуется)</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by"> </div> <a href="https://rebenok.by/articles/together/psychology/28046-priyatnye-melochi.html#ua:news_bytime~2">rebenok.by</a><div class="td-author-line"> - </div> </div>                    										<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-16T18:06:12+03:00" >16 июля 2020, 15:06</time></span>                                        <div class="td-post-comments"><a href="https://kurjer.info/2020/07/16/chek-list/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                <div class="td-pb-span8 td-main-content" role="main">
                        <div class="td-ss-main-content">
                            
    
   	    <div class="td-post-content" data-io-article-url="https://kurjer.info/2020/07/16/chek-list/">
        <div class="wprt-container"><p>Когда что-то в&nbsp;жизни пошло не&nbsp;так: отменился летний отдых из-за коронавируса, возникли сложности на&nbsp;работе или дети плохо себя ведут, так хочется, чтобы близкий человек сделал что-то приятное. Но&nbsp;мужчины не&nbsp;всегда понимают, как именно можно порадовать женщину. Сайт rebenok. by <a href="https://rebenok.by/articles/together/psychology/28046-priyatnye-melochi.html#ua:news_bytime~2">составил список</a> универсальных вещей, которые способны поднять настроение большинству из&nbsp;нас. Покажите эту &laquo;инструкцию&raquo; мужу, если вы&nbsp;мама и&nbsp;чувствуете себя истощённой.</p>
<p><span id="more-235801"></span></p>
<p>1. Устройте с&nbsp;детьми двухчасовую прогулку, позволив вашей второй половинке отдохнуть в&nbsp;тишине. Причём не&nbsp;сидите в&nbsp;телефоне, а&nbsp;старайтесь всячески утомить детей: играйте с&nbsp;ними в&nbsp;мяч, догонялки или катайтесь на&nbsp;велосипедах. Так вы&nbsp;получите ещё один бонус&nbsp;&mdash; уставшие дети лягут спать раньше. А&nbsp;вы&nbsp;сможете устроить спонтанный романтический вечер.</p><div class="td-a-rec td-a-rec-id-content_inline  tdi_92_11b td_block_template_8">
<style>
/* custom css */
.tdi_92_11b.td-a-rec{
					text-align: center;
				}.tdi_92_11b .td-element-style{
					z-index: -1;
				}.tdi_92_11b.td-a-rec-img{
				    text-align: left;
				}.tdi_92_11b.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_92_11b.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">Реклама</span><!--AdFox START-->
<!--dsail-Minsk-->
<!--Площадка: kurjer.info - остаточный трафик / kurjer.info / b_article-728-90-inline-->
<!--Категория: <не задана>-->
<!--Тип баннера: 728*90-->
<div id="adfox_153209541018975483"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 239538,
        containerId: 'adfox_153209541018975483',
        params: {
            p1: 'cayon',
            p2: 'fgvq'
        }
    }, ['desktop'], {
        tabletWidth: 830,
        phoneWidth: 480,
        isAutoReloads: false
    });
</script>

<!--AdFox START-->
<!--dsail-Minsk-->
<!--Площадка: kurjer.info - остаточный трафик / kurjer.info / b_article-728-90-inline_MOBILE-->
<!--Категория: <не задана>-->
<!--Тип баннера: 728*90-->
<div id="adfox_153209587601756405"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 239538,
        containerId: 'adfox_153209587601756405',
        params: {
            p1: 'cbjmi',
            p2: 'fgvq'
        }
    }, ['tablet', 'phone'], {
        tabletWidth: 830,
        phoneWidth: 480,
        isAutoReloads: false
    });
</script>
</div>
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="a02c326b9965e09b45c76dd5ed1868dd" data-index="1" style="float: none; margin:10px 0 10px 0; text-align:center;">
<amp-ad width="100vw" height="320"
     type="adsense"
     data-ad-client="ca-pub-7674021519504941"
     data-ad-slot="7870445762"
     data-auto-format="rspv"
     data-full-width="">
  <div overflow=""></div>
</amp-ad>

</div>

<p>2. Жена любит поспать подольше в&nbsp;воскресенье? Или поваляться в&nbsp;ванне в&nbsp;субботу с&nbsp;книжкой в&nbsp;руках? Помогите осуществить её&nbsp;маленькие &laquo;мечты&raquo;. Только не&nbsp;делайте из&nbsp;этого великого подвига и&nbsp;не&nbsp;требуйте чего-то взамен, а&nbsp;совершайте такие дела как&nbsp;бы между прочим.</p>
<p>3. Купите любимое блюдо или напиток вашей второй половинки. Просто так, без повода, не&nbsp;спрашивая, хочет&nbsp;ли она этого. Такая мелочь поднимет настроение, даже если за&nbsp;окном плохая погода, а&nbsp;в&nbsp;голове&nbsp;&mdash; множество нерешённых проблем.</p>
<p>4. Посмотрите по&nbsp;сторонам и&nbsp;подумайте, чем ей&nbsp;можно помочь, даже если она не&nbsp;просит. Может, надо сложить поглаженные вещи в&nbsp;шкаф или вымыть посуду после ужина?</p>
<p>5. Отремонтируйте то, что её&nbsp;раздражает: провод модема, который постоянно отходит, или дверную дверь, которая так противно скрипит.</p>
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="a02c326b9965e09b45c76dd5ed1868dd" data-index="2" style="float: none; margin:10px 0 10px 0; text-align:center;">
<amp-ad width="100vw" height="320"
     type="adsense"
     data-ad-client="ca-pub-7674021519504941"
     data-ad-slot="7870445762"
     data-auto-format="rspv"
     data-full-width="">
  <div overflow=""></div>
</amp-ad>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- kurjer в статье адаптив -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7674021519504941"
     data-ad-slot="6628682135"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<p>6. Предложите жене готовить ужин по&nbsp;очереди. Даже если вы&nbsp;приготовите банальные макароны по-флотски или пельмени, у&nbsp;неё появится время, чтобы отдохнуть. Только не&nbsp;забудьте убрать кухню после приготовления ужина, не&nbsp;оставляйте гору посуды в&nbsp;умывальнике и&nbsp;миллион жирных пятен на&nbsp;столешнице.</p>
<p>7. Сделайте утренний кофе или вечерний ароматный чай. Банально? Но&nbsp;никто от&nbsp;таких приятных мелочей не&nbsp;откажется.</p>
<p>8. Предложите ей&nbsp;сделать массаж, если видите, что она устала. Это позволит снять напряжение, которое накопилось за&nbsp;день.</p>
<p>9. Если она хочет заняться своим любимым хобби или поработать дома, сделайте всё возможное, чтобы дети не&nbsp;мешали&nbsp;ей. Не&nbsp;можете удержать детей вдали от&nbsp;мамы? Тогда увезите их&nbsp;в&nbsp;детский центр, кафе или просто сходите с&nbsp;ними на&nbsp;улицу.</p>
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="a02c326b9965e09b45c76dd5ed1868dd" data-index="3" style="float: none; margin:10px 0 10px 0; text-align:center;">
<amp-ad width="100vw" height="320"
     type="adsense"
     data-ad-client="ca-pub-7674021519504941"
     data-ad-slot="7870445762"
     data-auto-format="rspv"
     data-full-width="">
  <div overflow=""></div>
</amp-ad>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- kurjer в статье адаптив -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7674021519504941"
     data-ad-slot="6628682135"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<p>10. Поблагодарите её&nbsp;за&nbsp;вкусный ужин, постиранные вещи или пришитую пуговицу. Хоть это и&nbsp;сами собой разумеющиеся вещи, ей&nbsp;будет приятно осознать, что вы&nbsp;цените её&nbsp;старания.</p>
<p>11. Дайте ей&nbsp;возможность выговориться и&nbsp;пожаловаться на&nbsp;детей, работу или просто на&nbsp;жизнь. Не&nbsp;учите и&nbsp;не&nbsp;критикуйте, а&nbsp;просто выслушайте внимательно, даже если вам кажется, что говорит она слишком долго или эти проблемы кажутся вам ерундой (ребенок не&nbsp;ходит на&nbsp;горшок или не&nbsp;ест овощи во&nbsp;время прикорма). Вашей любимой женщине станет легче на&nbsp;душе, а&nbsp;значит, в&nbsp;доме снова воцарится мир и&nbsp;покой.</p>
<p>12. Сделайте для неё ванну с&nbsp;ароматной пеной. Снова банальность? Для женщины, которая целый день возилась с&nbsp;детьми, это будет всё равно приятный сюрприз.</p>
<p>13. Дарите ей&nbsp;подарки. Не&nbsp;только на&nbsp;день рождения, 8&nbsp;марта и&nbsp;Новый год. В&nbsp;обычный день после работы купите ей&nbsp;какую-то мелочь. Пусть это будет букет васильков, купленный у&nbsp;бабушки в&nbsp;переходе, или серёжки хенд-мейд, которые ей&nbsp;так нравятся. Вы&nbsp;же&nbsp;помните, что приносит ей&nbsp;радость?</p>
<p>14. Если видите, что она на&nbsp;взводе, просто оставьте её&nbsp;в&nbsp;покое на&nbsp;полчаса. Это порой очень нужно каждому из&nbsp;нас.</p>
<p>15. Если она устала от&nbsp;готовки, закажите еду на&nbsp;дом или купите что-то вкусное по&nbsp;пути с&nbsp;работы. Только не&nbsp;забудьте предупредить её&nbsp;о&nbsp;том, что ужин готовить не&nbsp;надо, иначе она вряд&nbsp;ли оценит ваш порыв.</p>
<p>16. Выучите вместе с&nbsp;ребенком её&nbsp;любимую песню или красивое стихотворение, нарисуйте её&nbsp;портрет или разучите танец. Такой сюрприз растрогает её&nbsp;и&nbsp;поднимет настроение.</p>
<p>17. Оставляйте ей&nbsp;иногда трогательные записки на&nbsp;холодильнике или двери перед уходом на&nbsp;работу. Это может быть пожелание доброго утра или просто смешные слова, которые вызовут у&nbsp;нее улыбку. Не&nbsp;нравится идея с&nbsp;бумажными записками? Тогда просто пишите ей&nbsp;что-то забавное или нежное в&nbsp;течение дня в&nbsp;мессенджеры.</p>
<p>18. Сделайте жене сюрприз и&nbsp;отвезите в&nbsp;её&nbsp;любимое место. Просто так, без всякого повода. И&nbsp;постарайтесь найти сами, куда пристроить детей (бабушке, дедушке, няне).</p>
<p>19. Спланируйте один из&nbsp;выходных самостоятельно. Предложите варианты, куда можно съездить с&nbsp;детьми&nbsp;&mdash; отдохнуть у&nbsp;озера или посмотреть новый город. Супруга обязательно оценит ваш порыв.</p>
<p>20. Предложите купить ей&nbsp;что-то новое из&nbsp;одежды или сделать другую прическу. Возможно, супруга ответит вам, что &laquo;все равно в&nbsp;декрете никуда не&nbsp;ходит&raquo;, проявите чуть больше настойчивости. Возможно, это будет новая пижама или комплект белья&nbsp;&mdash; такие вещи могут радовать не&nbsp;меньше дорогого платья.</p>
<p>21. Позвоните сегодня с&nbsp;работы и&nbsp;скажите, что вы&nbsp;сами заберёте ребенка из&nbsp;детского сада (отвезёте школьника на&nbsp;тренировку/съездите с&nbsp;ребёнком к&nbsp;бабушке). И&nbsp;повторяйте такой опыт почаще. Возможно, вы&nbsp;могли&nbsp;бы делить между собой эти обязанности?</p>
<p>22. Скачайте фильм или сериал, который ей&nbsp;точно понравится, чтобы она с&nbsp;удовольствием ждала этого вечера.</p>
<p>23. Скажите жене, что сегодня сами уложите детей. С&nbsp;вами ребёнок не&nbsp;засыпает? Всегда нужно с&nbsp;чего-то начинать, возможно, сегодня отличный день, чтобы это попробовать.</p>
<p>24. Предложите купить что-то новое из&nbsp;бытовой техники, что облегчит жене работу по&nbsp;дому. Она давно мечтает о&nbsp;роботе-пылесосе, а&nbsp;вам кажется эта покупка лишней? Возможно, вам стоит вместе почитать отзывы и&nbsp;выбрать что-то другое. Главное, проявить заботу, показать, что вы&nbsp;хотите сделать жизнь супруги легче.</p>
<p>25. Устройте выходной &laquo;без детей&raquo;. Вспомните, как это было, когда вы&nbsp;были ещё совсем юными. Возможно, вы&nbsp;могли&nbsp;бы повторить какое-то из&nbsp;свиданий прошлого? Многие из&nbsp;этих идей вполне можно использовать и&nbsp;для того, чтобы порадовать мужа. Ведь и&nbsp;мужчины порой бывают нервными, грустными и&nbsp;чем-то расстроенными. И&nbsp;кто как не&nbsp;близкий человек способен вернуть их&nbsp;в&nbsp;состояние равновесия.</p>

<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="a02c326b9965e09b45c76dd5ed1868dd" data-index="4" style="float: none; margin:10px 0 10px 0; text-align:center;">
<!--Тип баннера: M320 В статье-->
<!--Расположение: <середина страницы>-->
<div id="adfox_159199467910279190"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 276785,
        containerId: 'adfox_159199467910279190',
        params: {
            pp: 'h',
            ps: 'dgxb',
            p2: 'gvzh'
        }
    }, [ 'phone'], {
        tabletWidth: 830,
        phoneWidth: 480,
        isAutoReloads: false
    });
</script>
</div>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div></div><div class="td-a-rec td-a-rec-id-content_bottom  tdi_93_01b td_block_template_8">
<style>
/* custom css */
.tdi_93_01b.td-a-rec{
					text-align: center;
				}.tdi_93_01b .td-element-style{
					z-index: -1;
				}.tdi_93_01b.td-a-rec-img{
				    text-align: left;
				}.tdi_93_01b.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_93_01b.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script async src="https://yastatic.net/pcode-native/loaders/loader.js"></script>
<script>
    (yaads = window.yaads || []).push({
        id: "351851-12",
        render: "#id-351851-12"
    });
</script>
<div id="id-351851-12"></div>

<!--AdFox START-->
<!--dsail-Minsk-->
<!--Площадка: kurjer.info - остаточный трафик / kurjer.info / b_article-728-90-bot-->
<!--Категория: <не задана>-->
<!--Тип баннера: 728*90-->
<div id="adfox_15320952342254593"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 239538,
        containerId: 'adfox_15320952342254593',
        params: {
            p1: 'cayol',
            p2: 'fgvq'
        }
    }, ['desktop', 'tablet'], {
        tabletWidth: 765,
        phoneWidth: 570,
        isAutoReloads: false
    });
</script>


<!--AdFox START-->
<!--dsail-Minsk-->
<!--Площадка: kurjer.info - остаточный трафик / kurjer.info / b_article-728-90-bot_MOBILE-->
<!--Категория: <не задана>-->
<!--Тип баннера: 728*90-->
<div id="adfox_15320957080171763"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 239538,
        containerId: 'adfox_15320957080171763',
        params: {
            p1: 'cbjmh',
            p2: 'fgvq'
        }
    }, ['phone'], {
        tabletWidth: 765,
        phoneWidth: 570,
        isAutoReloads: false
    });
</script></div>    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Поделиться</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-vk" href="https://vk.com/share.php?url=https://kurjer.info/2020/07/16/chek-list/">
                                        <div class="td-social-but-icon"><i class="td-icon-vk"></i></div>
                                        <div class="td-social-but-text">VK</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%D0%A7%D0%B5%D0%BA-%D0%BB%D0%B8%D1%81%D1%82+%D0%B4%D0%BB%D1%8F+%D0%BC%D1%83%D0%B6%D1%87%D0%B8%D0%BD.+25+%D0%BF%D1%80%D0%B8%D1%8F%D1%82%D0%BD%D1%8B%D1%85+%D0%BC%D0%B5%D0%BB%D0%BE%D1%87%D0%B5%D0%B9%2C+%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D1%8B%D0%B5+%D0%BE%D1%86%D0%B5%D0%BD%D0%B8%D1%82+%D0%B2%D0%B0%D1%88%D0%B0+%D1%81%D1%83%D0%BF%D1%80%D1%83%D0%B3%D0%B0+%28%D1%81%D0%B2%D0%B5%D1%80%D1%85%D1%83%D1%81%D0%B8%D0%BB%D0%B8%D0%B9+%D0%BD%D0%B5%C2%A0%D1%82%D1%80%D0%B5%D0%B1%D1%83%D0%B5%D1%82%D1%81%D1%8F%29&url=https%3A%2F%2Fkurjer.info%2F2020%2F07%2F16%2Fchek-list%2F&via=kurjer">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fkurjer.info%2F2020%2F07%2F16%2Fchek-list%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://kurjer.info/2020/07/16/chek-list/&text=%D0%A7%D0%B5%D0%BA-%D0%BB%D0%B8%D1%81%D1%82+%D0%B4%D0%BB%D1%8F+%D0%BC%D1%83%D0%B6%D1%87%D0%B8%D0%BD.+25+%D0%BF%D1%80%D0%B8%D1%8F%D1%82%D0%BD%D1%8B%D1%85+%D0%BC%D0%B5%D0%BB%D0%BE%D1%87%D0%B5%D0%B9%2C+%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D1%8B%D0%B5+%D0%BE%D1%86%D0%B5%D0%BD%D0%B8%D1%82+%D0%B2%D0%B0%D1%88%D0%B0+%D1%81%D1%83%D0%BF%D1%80%D1%83%D0%B3%D0%B0+%28%D1%81%D0%B2%D0%B5%D1%80%D1%85%D1%83%D1%81%D0%B8%D0%BB%D0%B8%D0%B9+%D0%BD%D0%B5%C2%A0%D1%82%D1%80%D0%B5%D0%B1%D1%83%D0%B5%D1%82%D1%81%D1%8F%29">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=%D0%A7%D0%B5%D0%BA-%D0%BB%D0%B8%D1%81%D1%82+%D0%B4%D0%BB%D1%8F+%D0%BC%D1%83%D0%B6%D1%87%D0%B8%D0%BD.+25+%D0%BF%D1%80%D0%B8%D1%8F%D1%82%D0%BD%D1%8B%D1%85+%D0%BC%D0%B5%D0%BB%D0%BE%D1%87%D0%B5%D0%B9%2C+%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D1%8B%D0%B5+%D0%BE%D1%86%D0%B5%D0%BD%D0%B8%D1%82+%D0%B2%D0%B0%D1%88%D0%B0+%D1%81%D1%83%D0%BF%D1%80%D1%83%D0%B3%D0%B0+%28%D1%81%D0%B2%D0%B5%D1%80%D1%85%D1%83%D1%81%D0%B8%D0%BB%D0%B8%D0%B9+%D0%BD%D0%B5%C2%A0%D1%82%D1%80%D0%B5%D0%B1%D1%83%D0%B5%D1%82%D1%81%D1%8F%29 https://kurjer.info/2020/07/16/chek-list/">
                                        <div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
                                        <div class="td-social-but-text">Viber</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Чек-лист для мужчин. 25 приятных мелочей, которые оценит ваша супруга (сверхусилий не&nbsp;требуется)&body=https://kurjer.info/2020/07/16/chek-list/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://rebenok.by/articles/together/psychology/28046-priyatnye-melochi.html#ua:news_bytime~2">rebenok.by</a></span></div>        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="rebenok.by"></span><meta itemprop="datePublished" content="2020-07-16T15:06:12+03:00"><meta itemprop="dateModified" content="2020-07-16T15:23:30+03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://kurjer.info/2020/07/16/chek-list/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i.kurjer.info/wp-content/uploads/2018/07/logo-black.png"></span><meta itemprop="name" content="Слуцк • Газета «Інфа-Кур’ер»"></span><meta itemprop="headline " content="Чек-лист для мужчин. 25 приятных мелочей, которые оценит ваша супруга (сверхусилий не требуется)"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://kurjer.info/wp-content/uploads/2018/05/180503_rebenok-kniga_02.jpg"><meta itemprop="width" content="960"><meta itemprop="height" content="640"></span>    </footer>

    
    <div class="wpdiscuz_top_clearing"></div>
    <div id="comments" class="comments-area"><div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>            <h3 id="wc-comment-header">
                                Комментарии: будем признательны за ваши отзывы.            </h3>
                    <div id="wpcomm" class="wpdiscuz_unauth wpd-default">
            <div class="wpdiscuz-form-top-bar">
                <div class="wpdiscuz-ftb-left">
                                                            <div id="wc_show_hide_loggedin_username">
                        <i class="fas fa-sign-in-alt"></i> <span>Пожалуйста, <a rel="nofollow" href="https://kurjer.info/wp-login.php?redirect_to=https%3A%2F%2Fkurjer.info%2F2020%2F07%2F16%2Fchek-list%2F">авторизуйтесь</a> чтобы добавить комментарий.</span>                    </div>
                </div>
                                <div class="wpd-clear"></div>
            </div>


                        <div class="wc_social_plugin_wrapper">
                            </div>
                    <div class="wc-form-wrapper wc-main-form-wrapper"  id='wc-main-form-wrapper-0_0' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                                </div>
                <div id = "wpdiscuz_hidden_secondary_form" style = "display: none;">
                    <div class="wc-form-wrapper wc-secondary-form-wrapper"  id='wc-secondary-form-wrapper-wpdiscuzuniqueid'  style='display: none;' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                            <div class="wc-secondary-forms-social-content"></div><div class="clearfix"></div>
                                </div>
                </div>
                                           

                                
                                <div id="wcThreadWrapper" class="wc-thread-wrapper">
                                    
                    <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
                <div class="wpdiscuz_clear"></div>
                                            </div>
        </div>
        <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div>
                                </div>
                    </div>
                    <div class="td-pb-span4 td-main-sidebar" role="complementary">
                        <div class="td-ss-main-sidebar">
                            <aside id="krama_widget-3" class="td_block_template_8 widget krama_widget-3 widget_krama_widget"><div class="td_block_wrap td_block_7 td_block_widget td-pb-border-top td_block_template_8 td-column-1 td_block_padding">
			<div class="td-block-title-wrap">
				<h4 class="td-block-title"><a href="https://krama.kurjer.info">ЧАСТНЫЕ ОБЪЯВЛЕНИЯ</a></h4>
			</div>
			<div class="td_block_inner">
			<div class="td_module_6 td_module_wrap td-animation-stack">
				<div class="item-details" style="margin-left:0!important; min-height:auto!important;">
				<h3 class="entry-title td-module-title"><a href="https://krama.kurjer.info/nedvizhimost/kvartiry/prodam/11707~prodam-6">Продам 2-Х КОМН. квартиру</a></h3>
				<div class="td-module-meta-info">
					<span class="td-post-date">
					<time class="entry-date updated td-module-date" datetime="">16 июля 2020</time>
					</span>
				</div>
				</div></div>
			<div class="td_module_6 td_module_wrap td-animation-stack">
				<div class="item-details" style="margin-left:0!important; min-height:auto!important;">
				<h3 class="entry-title td-module-title"><a href="https://krama.kurjer.info/nedvizhimost/kvartiry/prodam/11701~prodam-5">Продам 1- КОМН. квартиру</a></h3>
				<div class="td-module-meta-info">
					<span class="td-post-date">
					<time class="entry-date updated td-module-date" datetime="">16 июля 2020</time>
					</span>
				</div>
				</div></div>
			<div class="td_module_6 td_module_wrap td-animation-stack">
				<div class="item-details" style="margin-left:0!important; min-height:auto!important;">
				<h3 class="entry-title td-module-title"><a href="https://krama.kurjer.info/avto-moto/avtomobili/kuplju/10902~kuplju-avto-v-ljubom-sostojanii-dorogo-37544459-48">Куплю Авто в любом состоянии. ДОРОГО.</a></h3>
				<div class="td-module-meta-info">
					<span class="td-post-date">
					<time class="entry-date updated td-module-date" datetime="">13 июля 2020</time>
					</span>
				</div>
				</div></div>
			<div class="td_module_6 td_module_wrap td-animation-stack">
				<div class="item-details" style="margin-left:0!important; min-height:auto!important;">
				<h3 class="entry-title td-module-title"><a href="https://krama.kurjer.info/dlia-doma-i-dachi/mebel-i-interer/prodam/10640~mebel-korpusnaja-shkafy-kupe-garderobnye-kuhni-det">Мебель корпусная: шкафы-купе, гардеробные, кухни, детские, прихожие, спальни, офисы.</a></h3>
				<div class="td-module-meta-info">
					<span class="td-post-date">
					<time class="entry-date updated td-module-date" datetime="">8 июля 2020</time>
					</span>
				</div>
				</div></div>
			<div class="td_module_6 td_module_wrap td-animation-stack">
				<div class="item-details" style="margin-left:0!important; min-height:auto!important;">
				<h3 class="entry-title td-module-title"><a href="https://krama.kurjer.info/remont/santekhnicheskie-raboty/11291~kvalifitsirovannyj-santehnik-vannaja-komnata-ot-a-">КВАЛИФИЦИРОВАННЫЙ сантехник. Ванная комната от А до Я.</a></h3>
				<div class="td-module-meta-info">
					<span class="td-post-date">
					<time class="entry-date updated td-module-date" datetime="">29 июня 2020</time>
					</span>
				</div>
				</div></div></div></div></aside><div class="td-a-rec td-a-rec-id-sidebar  tdi_94_093 td_block_template_8">
<style>
.tdi_94_093 .td-block-title > * {
                color: #f64a8a !important;
            }

            
            .tdi_94_093 .td-block-title > *:before,
            .tdi_94_093 .td-block-title > *:after {
                background-color: #f64a8a !important;
            }
</style>
<style>
/* custom css */
.tdi_94_093.td-a-rec{
					text-align: center;
				}.tdi_94_093 .td-element-style{
					z-index: -1;
				}.tdi_94_093.td-a-rec-img{
				    text-align: left;
				}.tdi_94_093.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_94_093.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span> </span></h4></div><span class="td-adspot-title">Реклама</span><!--AdFox START-->
<!--Площадка: https://kurjer.info/ / * / *-->
<!--Тип баннера: 320x400-->
<!--Расположение: <верх страницы>-->
<div id="adfox_155748499522643601"></div>
<script>
window.Ya.adfoxCode.create({
ownerId: 276785,
containerId: 'adfox_155748499522643601',
params: {
pp: 'g',
ps: 'dgxb',
p2: 'gjwq'
}
});
</script></div><aside id="custom_html-2" class="widget_text td_block_template_8 widget custom_html-2 widget_custom_html"><div class="textwidget custom-html-widget"><script src="https://cdn.admixer.net/scripts3/loader2.js" async

        data-sender="admixer"

        data-inv="//inv-nets.admixer.net/"

        data-r="always"

        data-bundle="desktop"></script>

<div id="admixer_async_2002521476" data-zone="658d8acb-5dfa-4979-bca9-c91389912dde" data-sender="admixer"></div>

<script>(window.globalAmlAds = window.globalAmlAds || []).push('admixer_async_2002521476')</script></div></aside>                        </div>
                    </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->

	
	
        <div class="td-footer-page td-footer-container td-container-wrap ">
			<!-- footer content --><div class="wprt-container"><div id="tdi_95_b18" class="tdc-zone"><div class="tdc_zone tdi_96_1fb  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_96_1fb{
                    min-height: 0;
                }
</style><div id="tdi_97_a00" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_98_188  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_98_188{
                    min-height: 0;
                }@media (min-width: 768px) {
	                .tdi_98_188 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_98_188 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
/* inline tdc_css att */

.tdi_98_188{
padding-top:50px !important;
position:relative;
}

.tdi_98_188 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_97_a00_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_97_a00_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#ffffff !important;
border-style:solid !important;
border-width:0 !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_97_a00_rand_style{
background-color:#2d2c32 !important;
}
 </style></div><div class="vc_column tdi_100_5bb  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_100_5bb{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_100_5bb{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_100_5bb{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_100_5bb{
display:none !important;
}
}

</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_102_11b "><div class="td-fix-index"><!--AdFox START-->
<!--dsail-Minsk-->
<!--Площадка: kurjer.info - остаточный трафик / kurjer.info / b_footer_underINST-->
<!--Категория: <не задана>-->
<!--Тип баннера: Перетяжка 100%-->
<div id="adfox_153233678798872364"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 239538,
        containerId: 'adfox_153233678798872364',
        params: {
            p1: 'cbjob',
            p2: 'y'
        }
    }, ['desktop', 'tablet'], {
        tabletWidth: 765,
        phoneWidth: 570,
        isAutoReloads: false
    });
</script>

<!--AdFox START-->
<!--dsail-Minsk-->
<!--Площадка: kurjer.info - остаточный трафик / kurjer.info / b_footer_underINST_MOBILE-->
<!--Категория: <не задана>-->
<!--Тип баннера: Перетяжка 100%-->
<div id="adfox_153233684562489793"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 239538,
        containerId: 'adfox_153233684562489793',
        params: {
            p1: 'cbjoc',
            p2: 'y'
        }
    }, ['phone'], {
        tabletWidth: 765,
        phoneWidth: 570,
        isAutoReloads: false
    });
</script></div></div></div></div></div></div><div id="tdi_103_01f" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_104_b58  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_104_b58{
                    min-height: 0;
                }@media (min-width: 768px) {
	                .tdi_104_b58 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_104_b58 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
/* inline tdc_css att */

.tdi_104_b58{
padding-top:50px !important;
position:relative;
}

.tdi_104_b58 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_103_01f_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_103_01f_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#ffffff !important;
border-style:solid !important;
border-width:0 !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_103_01f_rand_style{
background-color:#2d2c32 !important;
}
 </style></div><div class="vc_column tdi_106_78a  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_106_78a{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_106_78a{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_106_78a{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_106_78a{
display:none !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_image tdi_107_f11 tdm-content-horiz-left td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_107_f11" >
<style>

/* inline tdc_css att */

.tdi_107_f11{
margin-top:14px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_107_f11{
display:none !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_107_f11{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_107_f11{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_107_f11{
                    width: 242px;;
                }.tdi_107_f11 .tdm-inline-image-wrap:hover:before{
                    opacity: 0;
                }
</style><div class="tdm-inline-image-wrap"><img class="tdm-image td-fix-index" src="https://kurjer.info/wp-content/uploads/2018/09/logo2018-e1571746696993.png" title="kurjer.info • Слуцк • Газета &laquo;Інфа-Кур'ер&raquo;" alt="kurjer.info • Слуцк • Газета «Інфа-Кур’ер»"></div></div></div></div><div class="vc_column tdi_109_b25  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_109_b25{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_109_b25{
padding-left:50px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_109_b25{
padding-left:25px !important;
width:100% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_109_b25{
padding-left:25px !important;
width:100% !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_109_b25{
padding-left:20px !important;
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_111_f8b  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_111_f8b{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }@media (min-width: 768px) {
	                .tdi_111_f8b {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_111_f8b .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
/* inline tdc_css att */

.tdi_111_f8b{
width:100% !important;
}

.tdi_111_f8b .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_113_89a  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_113_89a{
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_114_baf tdm-content-horiz-left td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_114_baf" >
<style>

/* inline tdc_css att */

.tdi_114_baf{
margin-bottom:-15px !important;
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_115_008 .tdm-title{
					color: #ffffff;
				}.tdi_115_008 .tdm-title{
					font-weight:500 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_115_008"><h4 class="tdm-title tdm-title-xsm">Рубрики</h4></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_list tdi_116_555 tdm-content-horiz-left td-pb-border-top td_block_template_8 tdm-list-with-icons"  data-td-block-uid="tdi_116_555" >
<style>

/* inline tdc_css att */

.tdi_116_555{
margin-bottom:30px !important;
}

</style>
<style>
/* custom css */
.tdi_116_555 .tdm-list-text,
				.tdi_116_555 .tdm-list-text a{
				    color: #ffffff;
				}.tdi_116_555 .tdm-list-item:hover .tdm-list-text,
				.tdi_116_555 .tdm-list-item:hover a{
				    color: #c6ac3f;
				}.tdi_116_555 .tdm-list-item i{
				    margin-right: 11px;
				}
</style><div class="tdm-col td-fix-index"><ul class="tdm-list-items"><li class="tdm-list-item"><span class="tdm-list-text"><a href="/slutsk/" title="Слуцк • Газета «Інфа-Кур’ер»">Слуцк</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="/news/" title="Новости • Слуцк • Газета «Інфа-Кур’ер»">Новости</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="/stories/" title="Сюжеты • Слуцк • Газета «Інфа-Кур’ер»">Сюжеты</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="/projects/" title="Проекты редакции • Слуцк • Газета «Інфа-Кур’ер»">Проекты редакции</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="/news/around/" title="Вокруг нас • Слуцк • Газета «Інфа-Кур’ер»">Вокруг нас</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="/opinions/" title="Мнения • Слуцк • Газета «Інфа-Кур’ер»">Мнения</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="/photo/" title="Фотоистории • Слуцк • Газета «Інфа-Кур’ер»">Фотоистории</a></span></li></ul></div></div></div></div></div><div class="vc_column_inner tdi_118_bfb  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_118_bfb{
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_119_561 tdm-content-horiz-left td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_119_561" >
<style>

/* inline tdc_css att */

.tdi_119_561{
margin-bottom:-15px !important;
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_120_011 .tdm-title{
					color: #ffffff;
				}.tdi_120_011 .tdm-title{
					font-weight:500 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_120_011"><h4 class="tdm-title tdm-title-xsm">Социальные сети</h4></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_list tdi_121_d1d tdm-content-horiz-left td-pb-border-top td_block_template_8 tdm-list-with-icons"  data-td-block-uid="tdi_121_d1d" >
<style>

/* inline tdc_css att */

.tdi_121_d1d{
margin-bottom:20px !important;
}

</style>
<style>
/* custom css */
.tdi_121_d1d .tdm-list-text,
				.tdi_121_d1d .tdm-list-text a{
				    color: #ffffff;
				}.tdi_121_d1d .tdm-list-item:hover .tdm-list-text,
				.tdi_121_d1d .tdm-list-item:hover a{
				    color: #c6ac3f;
				}.tdi_121_d1d .tdm-list-item i{
				    margin-right: 11px;
				}
</style><div class="tdm-col td-fix-index"><ul class="tdm-list-items"><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://vk.com/kurjer"  title="Газета «Інфа-Кур’ер» ВКонтакте">ВКонтакте</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://ok.ru/slutsk" title="Газета «Інфа-Кур’ер» в Одноклассниках">Одноклассники</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://www.facebook.com/kurjer" title="Газета «Інфа-Кур’ер» в Facebook">Facebook</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://www.instagram.com/kurjer" title="Газета «Інфа-Кур’ер» в Instagram">Instagram</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://www.youtube.com/infokurjer" title="Газета «Інфа-Кур’ер» в YouTube">YouTube</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://twitter.com/kurjer" title="Газета «Інфа-Кур’ер» в Twitter">Twitter</a></span></li></ul></div></div></div></div></div><div class="vc_column_inner tdi_123_21a  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_123_21a{
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_124_81e tdm-content-horiz-left td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_124_81e" >
<style>

/* inline tdc_css att */

.tdi_124_81e{
margin-bottom:-15px !important;
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_125_809 .tdm-title{
					color: #ffffff;
				}.tdi_125_809 .tdm-title{
					font-weight:500 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_125_809"><h4 class="tdm-title tdm-title-xsm">Реклама</h4></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_list tdi_126_8a1 tdm-content-horiz-left td-pb-border-top td_block_template_8 tdm-list-with-icons"  data-td-block-uid="tdi_126_8a1" >
<style>

/* inline tdc_css att */

.tdi_126_8a1{
margin-bottom:20px !important;
}

</style>
<style>
/* custom css */
.tdi_126_8a1 .tdm-list-text,
				.tdi_126_8a1 .tdm-list-text a{
				    color: #ffffff;
				}.tdi_126_8a1 .tdm-list-item:hover .tdm-list-text,
				.tdi_126_8a1 .tdm-list-item:hover a{
				    color: #c6ac3f;
				}.tdi_126_8a1 .tdm-list-item i{
				    margin-right: 11px;
				}
</style><div class="tdm-col td-fix-index"><ul class="tdm-list-items"><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://kurjer.info/price/price-site/" title="Реклама на сайте • Газета «Інфа-Кур’ер»">Реклама на сайте</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://kurjer.info/price/price-gazeta/" title="Реклама в газете • Газета «Інфа-Кур’ер»">Реклама в газете</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://kurjer.info/price/price-socseti/" title="Реклама в соц. сетях • Газета «Інфа-Кур’ер»">Реклама в соц. сетях</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://kurjer.info/price/" title="Прайс • Газета «Інфа-Кур’ер»">Прайс</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://kurjer.info/price/price-pakety/" title="Пакеты • Газета «Інфа-Кур’ер»">Пакеты</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://kurjer.info/price/dop-uslugi/" title="Дополнительные услуги • Газета «Інфа-Кур’ер»">Дополнительные услуги</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://kurjer.info/catalog/gazetyi-reklama-dizayn/gazeta-nfa-kur-er" title="Медиа кит • Газета «Інфа-Кур’ер»">Медиа кит</a></span></li></ul></div></div></div></div></div><div class="vc_column_inner tdi_128_141  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_128_141{
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_129_851 tdm-content-horiz-left td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_129_851" >
<style>

/* inline tdc_css att */

.tdi_129_851{
margin-bottom:-15px !important;
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_130_f1c .tdm-title{
					color: #ffffff;
				}.tdi_130_f1c .tdm-title{
					font-weight:500 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_130_f1c"><h4 class="tdm-title tdm-title-xsm">Газета</h4></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_list tdi_131_485 tdm-content-horiz-left td-pb-border-top td_block_template_8 tdm-list-with-icons"  data-td-block-uid="tdi_131_485" >
<style>

/* inline tdc_css att */

.tdi_131_485{
margin-bottom:20px !important;
}

</style>
<style>
/* custom css */
.tdi_131_485 .tdm-list-text,
				.tdi_131_485 .tdm-list-text a{
				    color: #ffffff;
				}.tdi_131_485 .tdm-list-item:hover .tdm-list-text,
				.tdi_131_485 .tdm-list-item:hover a{
				    color: #c6ac3f;
				}.tdi_131_485 .tdm-list-item i{
				    margin-right: 11px;
				}
</style><div class="tdm-col td-fix-index"><ul class="tdm-list-items"><li class="tdm-list-item"><span class="tdm-list-text"><a href="/about/" title="Контакты • Слуцк • Газета «Інфа-Кур’ер»">Контакты</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="/catalog/" title="Каталог • Слуцк • Газета «Інфа-Кур’ер»">Каталог</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="/ads/classifieds/" title="Частные объявления • Слуцк • Газета «Інфа-Кур’ер»">Частные объявления </a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="/info/" title="Справочная • Слуцк • Газета «Інфа-Кур’ер»">Справочная </a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="/pdf/" title="PDF • Слуцк • Газета «Інфа-Кур’ер»">PDF</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"></span></li><li class="tdm-list-item"><span class="tdm-list-text"><!-- Яндекс.Метрика --></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://metrika.yandex.ru/stat/?id=26102805&amp;from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/26102805/3_0_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="26102805" data-lang="ru" /></a> <!-- /Yandex.Metrika informer --> <!-- Yandex.Metrika counter --> <script type="text/javascript" > (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(26102805, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); </script> <noscript><div><img src="https://mc.yandex.ru/watch/26102805" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter --></span></li></ul></div></div></div></div></div></div></div></div></div></div><div id="tdi_132_510" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_133_b87  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_133_b87{
                    min-height: 0;
                }@media (min-width: 768px) {
	                .tdi_133_b87 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_133_b87 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_133_b87 {
	                    margin-left: -16px;
	                    margin-right: -16px;
	                }
	                .tdi_133_b87 .vc_column {
	                    padding-left: 16px;
	                    padding-right: 16px;
	                }
                }
}
/* inline tdc_css att */

.tdi_133_b87{
position:relative;
}

.tdi_133_b87 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_132_510_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_132_510_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#ffffff !important;
border-style:solid !important;
border-width:0 !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_132_510_rand_style{
background-color:#2d2c32 !important;
}
 </style></div><div class="vc_column tdi_135_11a  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_135_11a{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_135_11a{
width:25% !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_136_117 tdm-content-horiz-center td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_136_117" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_136_117{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_136_117{
width:450% !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_137_ebf .tdm-title{
					color: #ffffff;
				}body .tdi_136_117:hover .tdi_137_ebf .tdm-title{
					color: #ffffff;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_136_117:hover .tdi_137_ebf .tdm-title{
					cursor: default;
				}.tdi_137_ebf .tdm-title{
					font-style:normal !important;font-weight:200 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_137_ebf"><h4 class="tdm-title tdm-title-xxsm">© 2000–2020 Газета «Інфа-Кур’ер». Копирование, цитирование и распространение материалов допускается при указании прямой активной ссылки на источник.</h4></div></div></div></div></div></div></div></div>
			<script>

				jQuery(window).ready(function () {

					// We need timeout because the content must be rendered and interpreted on client
					setTimeout(function () {

						var $content = jQuery('body').find('#tdc-live-iframe'),
							refWindow = undefined;

						if ($content.length) {
							$content = $content.contents();
							refWindow = document.getElementById('tdc-live-iframe').contentWindow || document.getElementById('tdc-live-iframe').contentDocument;

						} else {
							$content = jQuery('body');
							refWindow = window;
						}

						$content.find('#tdi_132_510 .td-element-style-before').each(function (index, element) {
							if ('undefined' !== typeof refWindow.td_compute_parallax_background) {
								refWindow.td_compute_parallax_background(element);
								return;
							}
						});

						$content.find('#tdi_132_510 .tdc-video-parallax-wrapper').each(function (index, element) {
							if ( 'undefined' !== typeof refWindow.td_compute_parallax_background ) {
								refWindow.td_compute_parallax_background(element);
							}
						});


						if ('undefined' !== typeof refWindow.td_compute_parallax_background) {
							refWindow.tdAnimationScroll.compute_all_items();
						}
					});

				}, 200);
			</script>

			</div></div>
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="a02c326b9965e09b45c76dd5ed1868dd" data-index="4" style="float: none; margin:10px 0 10px 0; text-align:center;">
<!--Тип баннера: M320 В статье-->
<!--Расположение: <середина страницы>-->
<div id="adfox_159199467910279190"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 276785,
        containerId: 'adfox_159199467910279190',
        params: {
            pp: 'h',
            ps: 'dgxb',
            p2: 'gvzh'
        }
    }, [ 'phone'], {
        tabletWidth: 830,
        phoneWidth: 480,
        isAutoReloads: false
    });
</script>
</div>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div></div>        </div>

		
</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">БОЛЬШЕ ИСТОРИЙ</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://kurjer.info/2020/07/16/barber-fitness-trainer/" rel="bookmark" title="О&nbsp;клиентах, диетах, тренировках и&nbsp;заработке в&nbsp;1500 рублей&hellip; Как грузчик из&nbsp;Слуцка стал барбером и&nbsp;фитнес-тренером">О&nbsp;клиентах, диетах, тренировках и&nbsp;заработке в&nbsp;1500 рублей&hellip; Как грузчик из&nbsp;Слуцка стал барбером и&nbsp;фитнес-тренером</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-16T19:18:58+03:00" >16 июля 2020</time></span>                    <span class="td-module-comments"><a href="https://kurjer.info/2020/07/16/barber-fitness-trainer/#respond">0</a></span>                </div>
            </div>

            
        </div>

        
        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://kurjer.info/2020/07/16/svoimi-slovami-17/" rel="bookmark" title="Своими словами о&nbsp;выборах-2020. Владимир Адзерихо о&nbsp;преступниках до&nbsp;суда и&nbsp;честности">Своими словами о&nbsp;выборах-2020. Владимир Адзерихо о&nbsp;преступниках до&nbsp;суда и&nbsp;честности</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-16T18:28:47+03:00" >16 июля 2020</time></span>                    <span class="td-module-comments"><a href="https://kurjer.info/2020/07/16/svoimi-slovami-17/#respond">0</a></span>                </div>
            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.3.3 (rara)
        Deploy mode: deploy
        
        uid: 5f108b192bf05
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
body.home .td_block_template_8 .td-block-title > * {
  color: #4493d6;
}

body.home .td_block_template_8 .td-block-title > *:before {
  background-color: #4493d6;
}

.footer-text-wrap .footer-email-wrap {
  padding: 0;
}

.td-footer-bottom-full {
  padding-bottom: 0;
}

/* sidebar padding fixes */
.td-main-sidebar .td-a-rec .td-block-title > * {
  padding-right: 0;
}

.td-main-sidebar .td_block_slide {
  margin-bottom: 12px;
}

/* disable comment counter on 'no-comment'ed blocks */
.no-comment .td-module-comments {
  display: none;
}

/* inner ad centering */
.td-post-content .td-a-rec div {
  display: table;
  margin-left: auto;
  margin-right: auto;
  margin-bottom: 10px;
}

/* sidebar ad centering */
.td-main-sidebar .td-a-rec iframe {
  display: table;
  margin: 0 auto 26px auto !important;
}

.wpb_wrapper .td-a-rec iframe {
  display: table;
  margin: 0 auto 26px auto !important;
}


/* hide footer and instagram on lampa */
.tdb_template_215790 .td-footer-instagram-container, .tdb_template_215790 .td-footer-page, .category-lampa .td-footer-instagram-container, .category-lampa .td-footer-page {
    display:none;
}

/* hide footer and instagram on imena-slutsk */
.tdb_template_221269 .td-footer-instagram-container, .tdb_template_221269 .td-footer-page, .category-imena_slutsk .td-footer-instagram-container, .category-imena_slutsk .td-footer-page {
    display:none;
}

/* hide live-search on imena-slutsk main page */
.category-imena_slutsk .live-search {
    display:none;
}

/* hide live-search on imena-slutsk main page */
.category-imena_kopyl .live-search {
    display:none;
}

/* hide footer and instagram on imena-kopyl */
.tdb_template_223604 .td-footer-instagram-container, .tdb_template_223604 .td-footer-page, .category-imena_kopyl .td-footer-instagram-container, .category-imena_kopyl .td-footer-page {
    display:none;
}

/* hide top banner, footer and instagram on gorod zavodov */
.page-id-220970 .top-banner, .page-id-220970 .td-footer-instagram-container, .page-id-220970 .td-footer-page {
    display:none;
}

/* hide top banner, footer and instagram on cats-landing */
.page-id-221689 .top-banner, .page-id-221689 .td-footer-instagram-container, .page-id-221689 .td-footer-page {
    display:none;
}

/* hide footer and instagram on message-to-president */
.page-id-232635 .td-footer-instagram-container, .page-id-232635 .td-footer-page {
    display:none;
}

/* hide footer and instagram on message-to-president */
.page-id-230929 .td-footer-instagram-container, .page-id-230929 .td-footer-page {
    display:none;
}

/* hide footer and instagram on bulletin */
.page-id-233661 .td-footer-instagram-container, .page-id-233661 .td-footer-page {
    display:none;
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.td-main-page-wrap {
  padding-top: 20px;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1019px) and (max-width: 1140px) {
.td-main-page-wrap {
  padding-top: 20px;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
.td-main-page-wrap {
  padding-top: 20px;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.td-main-page-wrap {
    padding-top: 50px;
}
}
</style>

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/kurjer.info\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://kurjer.info/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript' src='https://kurjer.info/wp-content/plugins/wpdiscuz/assets/third-party/wpdccjs/wpdcc.js?ver=5.3.5'></script>
<script type='text/javascript' src='https://kurjer.info/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=5.3.5'></script>
<script type='text/javascript' src='https://kurjer.info/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://kurjer.info/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.js?ver=5.3.5'></script>
<script type='text/javascript' src='https://kurjer.info/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://kurjer.info/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=243b277d395aac11337949f2c0b8e89c'></script>
<script type='text/javascript' src='https://kurjer.info/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.3'></script>
<script type='text/javascript' src='https://kurjer.info/wp-includes/js/comment-reply.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://kurjer.info/wp-content/plugins/wp-responsive-table/assets/frontend/js/wprt-script.js?ver=1.2.5'></script>
<script type='text/javascript' src='https://kurjer.info/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=243b277d395aac11337949f2c0b8e89c'></script>
<script type='text/javascript' src='https://kurjer.info/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<!-- Яндекс.Метрика -->
<script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter26102805 = new Ya.Metrika({ id:26102805, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="https://mc.yandex.ru/watch/26102805" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- JS generated by theme -->

<script>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</script>


</body>
</html>