<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="ru-RU"> <!--<![endif]-->
<head>
    <title>Вопрос-ответ. Действительно ли сотрудники милиции обзванивают жителей Слуцка и предлагают помощь &bull; Слуцк • Газета «Інфа-Кур’ер»</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://kurjer.info/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://i.kurjer.info/wp-content/uploads/2018/06/android-chrome-512x512.png">
<meta name="description" content="В редакцию «Кур&#039;ера» поступило несколько звонков от читателей. Они рассказали, что неоднократно слышали о том, что сотрудники милиции обзванивают жителей В редакцию «Кур&#039;ера» поступило несколько звонков от читателей. Они рассказали, что неоднократно слышали о том, что сотрудники милиции обзванивают жителей Слуцка и  предлагают помощь. Случчане интересуются, действительно ли это правда, с чем это связано и какую помощь милиционеры могут оказать."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://kurjer.info/2020/04/17/obzvanivayut-zhiteley/" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Вопрос-ответ. Действительно ли сотрудники милиции обзванивают жителей Слуцка и предлагают помощь &bull; Слуцк • Газета «Інфа-Кур’ер»" />
<meta property="og:description" content="В редакцию «Кур&#039;ера» поступило несколько звонков от читателей. Они рассказали, что неоднократно слышали о том, что сотрудники милиции обзванивают жителей В редакцию «Кур&#039;ера» поступило несколько звонков от читателей. Они рассказали, что неоднократно слышали о том, что сотрудники милиции обзванивают жителей Слуцка и  предлагают помощь. Случчане интересуются, действительно ли это правда, с чем это связано и какую помощь милиционеры могут оказать." />
<meta property="og:url" content="https://kurjer.info/2020/04/17/obzvanivayut-zhiteley/" />
<meta property="og:site_name" content="Слуцк • Газета «Інфа-Кур’ер»" />
<meta property="article:publisher" content="https://www.facebook.com/kurjer" />
<meta property="article:tag" content="милиция" />
<meta property="article:tag" content="обращения" />
<meta property="article:tag" content="эпидемии" />
<meta property="article:tag" content="коронавирус" />
<meta property="article:section" content="Новости" />
<meta property="article:published_time" content="2020-04-17T08:53:28+00:00" />
<meta property="article:modified_time" content="2020-04-17T09:34:29+00:00" />
<meta property="og:updated_time" content="2020-04-17T09:34:29+00:00" />
<meta property="og:image" content="https://i.kurjer.info/wp-content/uploads/2015/02/16/crime-2014/150216_milica02.jpg" />
<meta property="og:image:secure_url" content="https://i.kurjer.info/wp-content/uploads/2015/02/16/crime-2014/150216_milica02.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="В редакцию «Кур&#039;ера» поступило несколько звонков от читателей. Они рассказали, что неоднократно слышали о том, что сотрудники милиции обзванивают жителей В редакцию «Кур&#039;ера» поступило несколько звонков от читателей. Они рассказали, что неоднократно слышали о том, что сотрудники милиции обзванивают жителей Слуцка и  предлагают помощь. Случчане интересуются, действительно ли это правда, с чем это связано и какую помощь милиционеры могут оказать." />
<meta name="twitter:title" content="Вопрос-ответ. Действительно ли сотрудники милиции обзванивают жителей Слуцка и предлагают помощь &bull; Слуцк • Газета «Інфа-Кур’ер»" />
<meta name="twitter:site" content="@kurjer" />
<meta name="twitter:image" content="https://i.kurjer.info/wp-content/uploads/2015/02/16/crime-2014/150216_milica02.jpg" />
<meta name="twitter:creator" content="@kurjer" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>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</script>

<link rel="amphtml" href="https://kurjer.info/2020/04/17/obzvanivayut-zhiteley/amp/" /><meta name="generator" content="AMP for WP 1.0.39"/><link rel='dns-prefetch' href='//kurjer.info' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Слуцк • Газета «Інфа-Кур’ер» &raquo; Лента" href="https://kurjer.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Слуцк • Газета «Інфа-Кур’ер» &raquo; Лента комментариев" href="https://kurjer.info/comments/feed/" />

  <!-- IO -->
  <!-- <script async src="https://cdn.onthe.io/io.js/Sxl4ce8BZcfv"></script> -->
	<script async src="https://cdn.onthe.io/io.js/KSG8MzwgyVnV"></script>
  <script>
  window._io_config = window._io_config || {};
  window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
  window._io_config["0.2.0"].push({"page_url":"https:\/\/kurjer.info\/2020\/04\/17\/obzvanivayut-zhiteley\/","page_url_canonical":"https:\/\/kurjer.info\/2020\/04\/17\/obzvanivayut-zhiteley\/","page_title":"\u0412\u043e\u043f\u0440\u043e\u0441-\u043e\u0442\u0432\u0435\u0442. \u0414\u0435\u0439\u0441\u0442\u0432\u0438\u0442\u0435\u043b\u044c\u043d\u043e&nbsp;\u043b\u0438 \u0441\u043e\u0442\u0440\u0443\u0434\u043d\u0438\u043a\u0438 \u043c\u0438\u043b\u0438\u0446\u0438\u0438 \u043e\u0431\u0437\u0432\u0430\u043d\u0438\u0432\u0430\u044e\u0442 \u0436\u0438\u0442\u0435\u043b\u0435\u0439 \u0421\u043b\u0443\u0446\u043a\u0430 \u0438&nbsp;\u043f\u0440\u0435\u0434\u043b\u0430\u0433\u0430\u044e\u0442 \u043f\u043e\u043c\u043e\u0449\u044c","page_type":"article","page_language":"ru","article_authors":["\u0410\u043d\u0430\u0441\u0442\u0430\u0441\u0438\u044f \u0423\u043b\u0430\u0449\u0438\u043a"],"article_categories":["\u041d\u043e\u0432\u043e\u0441\u0442\u0438","\u0421\u043b\u0443\u0446\u043a"],"article_word_count":238,"article_publication_date":"Fri, 17 Apr 2020 14:53:28 +0300"});
  </script>
  <link rel="alternate" type="application/rss+xml" title="Слуцк • Газета «Інфа-Кур’ер» &raquo; Лента комментариев к &laquo;Вопрос-ответ. Действительно&nbsp;ли сотрудники милиции обзванивают жителей Слуцка и&nbsp;предлагают помощь&raquo;" href="https://kurjer.info/2020/04/17/obzvanivayut-zhiteley/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/kurjer.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://i.kurjer.info/wp-includes/css/dist/block-library/style.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='usp_style-css'  href='https://i.kurjer.info/wp-content/plugins/user-submitted-posts/resources/usp.css' type='text/css' media='all' />
<link rel='stylesheet' id='vsel_style-css'  href='https://i.kurjer.info/wp-content/plugins/very-simple-event-list/css/vsel-style.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-font-awesome-css'  href='https://i.kurjer.info/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.0.6/css/fontawesome-all.min.css?ver=5.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://i.kurjer.info/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz.css?ver=5.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://i.kurjer.info/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=7f1aa22e75244d72bc50388e10a0733a' type='text/css' media='all' />
<link rel='stylesheet' id='td-multipurpose-css'  href='https://i.kurjer.info/wp-content/plugins/td-composer/assets/fonts/td-multipurpose/td-multipurpose.css?ver=7f1aa22e75244d72bc50388e10a0733a' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='https://i.kurjer.info/wp-content/plugins/td-composer/assets/fonts/font-awesome/font-awesome.css?ver=7f1aa22e75244d72bc50388e10a0733a' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Work+Sans%3A400%7CNoto+Serif%3A400%7CRoboto%3A400%2C500%2C700%7COpen+Sans%3A400%2C600%2C700&#038;display=swap&#038;ver=10.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://i.kurjer.info/wp-content/themes/Newspaper/style.css?ver=10.3.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css'  href='https://i.kurjer.info/wp-content/themes/kurjer/style.css?ver=10.3.2c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-fontawesome-css'  href='https://use.fontawesome.com/releases/v5.3.1/css/brands.css?ver=10.3.2c' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://i.kurjer.info/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=7f1aa22e75244d72bc50388e10a0733a' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://i.kurjer.info/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=33732733d5ee7fb19a9ddd0e8b73e9d4' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://i.kurjer.info/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=5a3020c6756b1af114549ea2a5ae6807' type='text/css' media='all' />
<!--n2css--><script type='text/javascript'>
/* <![CDATA[ */
var ajaxdata = {"url":"https:\/\/kurjer.info\/wp-admin\/admin-ajax.php","nonce":"21e3e9895e"};
/* ]]> */
</script>
<script type='text/javascript' src='https://i.kurjer.info/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://i.kurjer.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://i.kurjer.info/wp-content/plugins/user-submitted-posts/resources/jquery.cookie.js'></script>
<script type='text/javascript' src='https://i.kurjer.info/wp-content/plugins/user-submitted-posts/resources/jquery.parsley.min.js'></script>
<script type='text/javascript'>
var usp_custom_field = "usp_custom_field"; var usp_case_sensitivity = "false"; var usp_challenge_response = "2"; var usp_min_images = 0; var usp_max_images = 5; 
</script>
<script type='text/javascript' src='https://i.kurjer.info/wp-content/plugins/user-submitted-posts/resources/jquery.usp.core.js'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?key=AIzaSyAh8t-XSpdwezXOCVDhq-3_zDmlLVVfEE8&#038;ver=5.4'></script>
<script type='text/javascript' src='https://i.kurjer.info/wp-content/themes/kurjer/js/scripts.js?ver=5.4'></script>
<link rel='https://api.w.org/' href='https://kurjer.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://kurjer.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://i.kurjer.info/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4" />
<link rel='shortlink' href='https://kurjer.info/?p=228066' />
<link rel="alternate" type="application/json+oembed" href="https://kurjer.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkurjer.info%2F2020%2F04%2F17%2Fobzvanivayut-zhiteley%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://kurjer.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkurjer.info%2F2020%2F04%2F17%2Fobzvanivayut-zhiteley%2F&#038;format=xml" />
            <style>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</style>
            <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"bef803e76f","wpRestUrl":"https:\/\/kurjer.info\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/kurjer.info\/wp-admin\/","wpRestNonce":"bef803e76f","wpRestUrl":"https:\/\/kurjer.info\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Header Bidding-->
<script async src="https://yastatic.net/pcode/adfox/header-bidding.js"></script>

<!-- For Criteo -->
<script>
const adfoxBiddersMap = {
        'criteo': '771005'
};
var adUnits = [
    {
        code: 'adfox_15320952342254593', 
        bids: [
            {
                bidder: 'criteo',
                params: {
                    zoneid: 1315434,
                }
            }     
        ]
      },	  
	 {
        code: 'adfox_153209541018975483', 
        bids: [
            {
                bidder: 'criteo',
                params: {
                    zoneid: 1315434,
                }
            }     
        ]
      },  
	  {
        code: 'adfox_153209506033915079', 
        bids: [
            {
                bidder: 'criteo',
                params: {
                    zoneid: 1315434,
                }
            }     
        ]
      }, 
	  {
        code: 'adfox_153209546348595472', 
        bids: [
            {
                bidder: 'criteo',
                params: {
                    zoneid: 1315434,
                }
            }     
        ]
      },
	{
        code: 'adfox_153209551195314893', 
        bids: [
            {
                bidder: 'criteo',
                params: {
                    zoneid: 1315434,
                }
            }     
        ]
      },
	  {
        code: 'adfox_15320957080171763', 
        bids: [
            {
                bidder: 'criteo',
                params: {
                    zoneid: 1315431,
                }
            }     
        ]
      }, 
	 {
        code: 'adfox_153209615318174508', 
        bids: [
            {
                bidder: 'criteo',
                params: {
                    zoneid: 1315431,
                }
            }     
        ]
      },
{
        code: 'adfox_153209602982928638', 
        bids: [
            {
                bidder: 'criteo',
                params: {
                    zoneid: 1315431,
                }
            }     
        ]
      },
{
        code: 'adfox_153209610540421074', 
        bids: [
            {
                bidder: 'criteo',
                params: {
                    zoneid: 1315431,
                }
            }     
        ]
      },
{
        code: 'adfox_153209557709013673', 
        bids: [
            {
                bidder: 'criteo',
                params: {
                    zoneid: 1315433,
                }
            }     
        ]
      },
    {
        code: 'adfox_153209587601756405', 
        bids: [
            {
                bidder: 'criteo',
                params: {
                    zoneid: 1315434,
                }
            }     
        ]
      } 
      ];
var userTimeout = 1000;
    window.YaHeaderBiddingSettings = {
        biddersMap: adfoxBiddersMap,
        adUnits: adUnits,
        timeout: userTimeout
};
</script>

<!-- For Criteo Kurjer -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1328253596984991",
    enable_page_level_ads: true
  });
</script>

<!-- ADFOX -->
<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3998036-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-3998036-1');

  gtag('config', 'UA-126033838-1');

  setTimeout(function(){
    gtag('event', location.pathname, {
      'event_category': 'Новый посетитель'
    });
  }, 15000);
</script>

<meta name="yandex-verification" content="374a31e453b699dc" />
<meta name="yandex-verification" content="4fe955317b22f9e6" />

<!-- Google 02.05.2019 Рекламное агентство ассоциации -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7674021519504941",
          enable_page_level_ads: true
     });
</script>
<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder">.category-template-20-fast-news .td-footer-instagram-container,
.category-template-20-fast-news .td-footer-page {
  display: none;
}
</style></head>

<body class="post-template-default single single-post postid-228066 single-format-standard td-standard-pack obzvanivayut-zhiteley global-block-template-8 single_template_5 white-menu elementor-default  tdc-header-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://ok.ru/slutsk" title="Behance">
                <i class="td-icon-font td-icon-behance"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/kurjer" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/kurjer" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/kurjer" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vk.com/kurjer" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/infokurjer" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-shapka-2019-12-container"><ul id="menu-shapka-2019-12" class="td-mobile-main-menu"><li id="menu-item-218416" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-218416"><a href="https://kurjer.info/slutsk/">Слуцк</a></li>
<li id="menu-item-218419" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-218419"><a href="https://kurjer.info/job/">Вакансии</a></li>
<li id="menu-item-218422" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-218422"><a href="https://kurjer.info/schedule/city-bus/">Расписания<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-218423" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-218423"><a href="https://kurjer.info/schedule/city-bus/">Автобусы город</a></li>
	<li id="menu-item-218424" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-218424"><a href="https://kurjer.info/schedule/suburb-bus/">Автобусы пригород</a></li>
	<li id="menu-item-218425" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-218425"><a href="https://kurjer.info/schedule/rw/">Поезда</a></li>
	<li id="menu-item-218427" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-218427"><a href="https://kurjer.info/minibus/">Маршрутки</a></li>
	<li id="menu-item-218428" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-218428"><a href="https://kurjer.info/polyclinic/">Поликлиника взрослая</a></li>
	<li id="menu-item-218429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-218429"><a href="https://kurjer.info/dental-clinic/">Поликлиника стоматологическая</a></li>
	<li id="menu-item-218430" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-218430"><a href="https://kurjer.info/womens-consultation/">Консультация женская</a></li>
	<li id="menu-item-218431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-218431"><a href="https://kurjer.info/district-inspector/">Участковые инспекторы Слуцкого РОВД</a></li>
	<li id="menu-item-218432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-218432"><a href="https://kurjer.info/useful-phone-numbers/">Полезные телефоны для случчан</a></li>
</ul>
</li>
<li id="menu-item-218433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-218433"><a href="#">Реклама<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-218434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-218434"><a href="https://kurjer.info/price/">Рекламодателю</a></li>
	<li id="menu-item-218435" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-218435"><a href="https://kurjer.info/ads/subscription/">Подписка</a></li>
	<li id="menu-item-218436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-218436"><a href="https://kurjer.info/about/">Контакты</a></li>
	<li id="menu-item-218438" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-218438"><a href="/catalog/">Каталог</a></li>
</ul>
</li>
<li id="menu-item-218444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218444"><a href="https://kurjer.info/lampa/">Лампа</a></li>
<li id="menu-item-218528" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-218528"><a href="https://krama.kurjer.info/">Объявления<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-218421" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-218421"><a href="https://kurjer.info/ads/classifieds/">Инструкция по&nbsp;подаче частных объявлений</a></li>
</ul>
</li>
<li id="menu-item-225207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225207"><a href="https://kurjer.info/pdf/">PDF</a></li>
<li id="menu-item-218439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-218439"><a href="https://kurjer.info/soobshhit-novost/">Сообщить новость</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">войти в систему</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Добро пожаловат!</span>Войдите в свой аккаунт</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Ваше имя пользователя</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Ваш пароль</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ВОЙТИ">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Вы забыли свой пароль?</a>
	                </div>
	                <div class="td-login-register-link">
	                <a id="signin-register-link-mob">Create an account</a>
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            <div id="td-register-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-register-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Зарегистрироваться</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
            	<div class="td-login-panel-title"><span>Добро пожаловат!</span>Зарегистрируйтесь для создания учетной записи</div>
                <div class="td-login-form-wrap">
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>Ваш адрес электронной почты</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>Ваше имя пользователя</label></div>
	                <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="ЗАРЕГИСТРИРОВАТЬСЯ">
	                <div class="td-login-info-text">Пароль будет выслан по электронной почте.</div>
	                
                </div>
            </div>
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">восстановление пароля</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Восстановите свой пароль</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Ваш адрес электронной почты</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Отправить Мой Пароль">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://kurjer.info/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Поиск</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1_e52" class="tdc-zone"><div class="tdc_zone tdi_2_626  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_2_626{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }
</style><div id="tdi_3_e9f" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_4_a3e  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_4_a3e{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_4_a3e{
padding-top:10px !important;
padding-bottom:10px !important;
z-index:1000 !important;
position:relative;
}

.tdi_4_a3e .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_4_a3e{
padding-top:6px !important;
padding-bottom:6px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_4_a3e{
padding-top:0px !important;
padding-bottom:0px !important;
}
}

</style>
<div class="tdi_3_e9f_rand_style td-element-style" ><style>
.tdi_3_e9f_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column tdi_6_b3e  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_6_b3e{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_7_5e8 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_7_5e8" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7_5e8{
margin-top:1px !important;
margin-left:-10px !important;
}
}

</style>
<style>
.tdi_8_e5f .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 35px;
				}.tdi_8_e5f .tdm-social-item i.td-icon-twitter,
				.tdi_8_e5f .tdm-social-item i.td-icon-linkedin,
				.tdi_8_e5f .tdm-social-item i.td-icon-pinterest,
				.tdi_8_e5f .tdm-social-item i.td-icon-blogger,
				.tdi_8_e5f .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_8_e5f .tdm-social-item{
					width: 35px;
					height: 35px;
				
				    margin: -2.5px -5px -2.5px 0;
				}.tdi_8_e5f .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_8_e5f .tdm-social-item i,
				.tds-team-member2 .tdi_8_e5f.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_8_e5f .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_8_e5f.tds-social1 .tdm-social-item:hover i{
					color: #00a0e3;
				}.tdi_8_e5f .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_8_e5f .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 34.8px;
				}.tdi_8_e5f .tdm-social-item i.td-icon-twitter,
				.tdi_8_e5f .tdm-social-item i.td-icon-linkedin,
				.tdi_8_e5f .tdm-social-item i.td-icon-pinterest,
				.tdi_8_e5f .tdm-social-item i.td-icon-blogger,
				.tdi_8_e5f .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_8_e5f .tdm-social-item{
					width: 34.8px;
					height: 34.8px;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_8_e5f .tdm-social-item{
				    margin: 0px 0px 0px 0;
				}
}
</style><div class="tdm-social-wrapper tds-social1 tdi_8_e5f"><div class="tdm-social-item-wrap"><a href="https://ok.ru/slutsk" class="tdm-social-item"><i class="td-icon-font td-icon-behance"></i></a><a href="https://ok.ru/slutsk" class="tdm-social-text" >Behance</a></div><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/kurjer" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/kurjer" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/kurjer" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/kurjer" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/kurjer" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/kurjer" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://vk.com/kurjer" class="tdm-social-item"><i class="td-icon-font td-icon-vk"></i></a><a href="https://vk.com/kurjer" class="tdm-social-text" >VKontakte</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/infokurjer" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/infokurjer" class="tdm-social-text" >Youtube</a></div></div></div><div class="td_block_wrap tdb_mobile_search tdi_9_972 td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_9_972" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_972{
margin-right:-10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_9_972{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_9_972 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_9_972 .tdb-header-search-button-mob{
                    color: #ffffff;
                }.tdi_9_972 .tdb-header-search-button-mob:hover{
                    color: #00a0e3;
                }

/* phone */
@media (max-width: 767px){
.tdi_9_972 .tdb-header-search-button-mob i{
                    font-size: 18px;
                
                    width: 36px;
					height: 36px;
					line-height:  36px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-magnifier-thin-long"></i></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_10_3f0" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_11_e90  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_11_e90{
                    min-height: 0;
                }@media (min-width: 767px) {
                    .tdi_11_e90.tdc-row-content-vert-center,
                    .tdi_11_e90.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_11_e90.tdc-row-content-vert-bottom,
                    .tdi_11_e90.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_11_e90.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_11_e90.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_11_e90 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_11_e90 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

.tdi_11_e90{
padding-top:70px !important;
padding-bottom:70px !important;
}

.tdi_11_e90 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_11_e90{
padding-top:50px !important;
padding-bottom:50px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_11_e90{
padding-top:50px !important;
padding-bottom:50px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_11_e90{
padding-top:0px !important;
padding-bottom:0px !important;
position:relative;
}
}

</style>
<div class="tdi_10_3f0_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_10_3f0_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="vc_column tdi_13_e23  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_13_e23{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_13_e23{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13_e23{
width:50% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_14_3f2 td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_14_3f2" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_14_3f2{
width:140px !important;
}
}

</style>
<style>
/* custom css */
.tdi_14_3f2 .tdb-logo-a,
                .tdi_14_3f2 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_14_3f2 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_14_3f2 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_14_3f2 .tdb-logo-text-tagline{
                    margin-top: 6px;
                    margin-left: 0;
                
                    color: #aaaaaa;
                
                    font-family:Noto Serif !important;font-size:11px !important;font-weight:300 !important;;
                }.tdi_14_3f2 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_14_3f2 .tdb-logo-icon{
                    font-size: 60px;
                
                    top: 0px;
                
                    display: block;
                }.tdi_14_3f2 .tdb-logo-text-title{
                    font-family:Work Sans !important;font-size:60px !important;font-weight:300 !important;text-transform:uppercase !important;letter-spacing:-3px !important;;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_14_3f2 .tdb-logo-img{
                    max-width: 50px;
                }.tdi_14_3f2 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 10px;
                
                    margin-left: 0px;
                }.tdi_14_3f2 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_14_3f2 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_14_3f2 .tdb-logo-text-title{
                    font-family:Work Sans !important;font-size:54px !important;font-weight:300 !important;text-transform:uppercase !important;letter-spacing:-3px !important;;
                }.tdi_14_3f2 .tdb-logo-text-tagline{
                    font-family:Noto Serif !important;font-size:10px !important;font-weight:300 !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_14_3f2 .tdb-logo-img{
                    max-width: 50px;
                }.tdi_14_3f2 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 10px;
                
                    margin-left: 0px;
                }.tdi_14_3f2 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_14_3f2 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_14_3f2 .tdb-logo-text-title{
                    font-family:Work Sans !important;font-size:46px !important;font-weight:300 !important;text-transform:uppercase !important;letter-spacing:-3px !important;;
                }.tdi_14_3f2 .tdb-logo-text-tagline{
                    font-family:Noto Serif !important;font-size:9px !important;font-weight:300 !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_14_3f2 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_14_3f2 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_14_3f2 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                
                    font-family:Noto Serif !important;font-size:9px !important;font-weight:300 !important;;
                }.tdi_14_3f2 .tdb-logo-text-title{
                    display: none;
                
                    font-family:Work Sans !important;font-size:36px !important;font-weight:300 !important;text-transform:uppercase !important;letter-spacing:-1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://kurjer.info"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://i.kurjer.info/wp-content/uploads/2018/07/logo-black-retina.png" src="https://i.kurjer.info/wp-content/uploads/2018/07/logo-black.png" alt="kurjer.info • Слуцк • Газета «Інфа-Кур’ер»"  title="kurjer.info • Слуцк • Газета «Інфа-Кур’ер»" width="272" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">kurjer.info</span><span class="tdb-logo-text-tagline">Слуцк • Газета «Інфа-Кур’ер»</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_16_236  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_16_236{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_16_236{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_16_236{
width:50% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_17_339 td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_17_339" >
<style>
/* custom css */
.tdi_17_339{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_17_339 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_17_339 .tdb-mobile-menu-button{
                    color: #000000;
                }.tdi_17_339 .tdb-mobile-menu-button:hover{
                    color: #00a0e3;
                }

/* phone */
@media (max-width: 767px){
.tdi_17_339 .tdb-mobile-menu-button i{
                    width: 27px;
					height: 27px;
					line-height:  27px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_18_78e" class="tdc-row stretch_row"><div class="vc_row tdi_19_279  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_19_279{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_19_279{
position:relative;
}

.tdi_19_279 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_18_78e_rand_style td-element-style" ><style>
.tdi_18_78e_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_21_020  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_21_020{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot top-banner tdi_22_803 td_block_template_8">
<style>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_22_803 { 
display:none !important;
} }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_22_803{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_22_803{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_22_803 .td-element-style{
					z-index: -1;
				}
</style><!--AdFox START-->
<!--Площадка: https://kurjer.info/ / * / *-->
<!--Тип баннера: M 320*100-->
<!--Расположение: <середина страницы>-->
<div id="adfox_155748533975333105" class="adzone-mob" style="min-width:320px;"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 276785,
        containerId: 'adfox_155748533975333105',
        params: {
            pp: 'h',
            ps: 'dgxb',
            p2: 'geur'
        }
    });
</script></div></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_23_333" class="tdc-zone"><div class="tdc_zone tdi_24_83e  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_24_83e{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_25_805" class="tdc-row"><div class="vc_row tdi_26_093  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_26_093{
                    min-height: 0;
                }
</style><div class="vc_column tdi_28_f38  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_28_f38{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="tdi_29_300" class="tdc-zone"><div class="tdc_zone tdi_30_903  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_30_903{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
</style><div id="tdi_31_853" class="tdc-row stretch_row"><div class="vc_row tdi_32_332  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_32_332{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_32_332{
padding-top:5px !important;
padding-bottom:3px !important;
z-index:1000 !important;
position:relative;
}

.tdi_32_332 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_32_332{
padding-top:6px !important;
padding-bottom:6px !important;
}
}

</style>
<div class="tdi_31_853_rand_style td-element-style" ><style>
.tdi_31_853_rand_style{
background-color:rgba(239,239,239,0.65) !important;
}
 </style></div><div class="vc_column tdi_34_883  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_34_883{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_35_5c0 td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_35_5c0" >
<style>

/* inline tdc_css att */

.tdi_35_5c0{
margin-right:20px !important;
}

</style>
<style>
/* custom css */
.tdi_35_5c0{
                    display: inline-block;
                }.tdi_35_5c0 .tdb-head-date-txt{
                    color: #000000;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">Пятница, 17 апреля, 2020</div></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_weather tdi_36_9ae td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_36_9ae" >
<style>
/* custom css */
.tdi_36_9ae{
                    display: inline-block;
                }.tdi_36_9ae .td-icons{
                    top: 0px;
                
                    color: #000000;
                }.tdi_36_9ae .tdb-weather-deg-wrap{
                    color: #000000;
                }.tdi_36_9ae .tdb-weather-unit{
                    color: #000000;
                }.tdi_36_9ae .tdb-weather-city{
                    color: #000000;
                }
</style><div class="tdb-block-inner td-fix-index"><!-- td weather source: cache -->        <i class="td-icons rain-d"></i>
        <div class="tdb-weather-deg-wrap" data-block-uid="tdb_header_weather_uid">
            <span class="tdb-weather-deg">8.2</span>
            <span class="tdb-weather-unit">C</span>
        </div>
        <div class="tdb-weather-city">Слуцк</div>
        </div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_socials tdi_37_930 tdm-content-horiz-left td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_37_930" >
<style>
/* custom css */
.tdi_37_930{
                    float: right;
                    clear: none;
                }
</style>
<style>
.tdi_38_f33 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 35px;
				}.tdi_38_f33 .tdm-social-item i.td-icon-twitter,
				.tdi_38_f33 .tdm-social-item i.td-icon-linkedin,
				.tdi_38_f33 .tdm-social-item i.td-icon-pinterest,
				.tdi_38_f33 .tdm-social-item i.td-icon-blogger,
				.tdi_38_f33 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_38_f33 .tdm-social-item{
					width: 35px;
					height: 35px;
				
				    margin: -2.5px -5px -2.5px 0;
				}.tdi_38_f33 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_38_f33 .tdm-social-item i,
				.tds-team-member2 .tdi_38_f33.tds-social1 .tdm-social-item i{
					color: #000000;
				}.tdi_38_f33 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_38_f33.tds-social1 .tdm-social-item:hover i{
					color: #00a0e3;
				}.tdi_38_f33 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_38_f33 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 34.8px;
				}.tdi_38_f33 .tdm-social-item i.td-icon-twitter,
				.tdi_38_f33 .tdm-social-item i.td-icon-linkedin,
				.tdi_38_f33 .tdm-social-item i.td-icon-pinterest,
				.tdi_38_f33 .tdm-social-item i.td-icon-blogger,
				.tdi_38_f33 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_38_f33 .tdm-social-item{
					width: 34.8px;
					height: 34.8px;
				}
}
</style><div class="tdm-social-wrapper tds-social1 tdi_38_f33"><div class="tdm-social-item-wrap"><a href="https://ok.ru/slutsk" class="tdm-social-item"><i class="td-icon-font td-icon-behance"></i></a><a href="https://ok.ru/slutsk" class="tdm-social-text" >Behance</a></div><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/kurjer" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/kurjer" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/kurjer" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/kurjer" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/kurjer" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/kurjer" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://vk.com/kurjer" class="tdm-social-item"><i class="td-icon-font td-icon-vk"></i></a><a href="https://vk.com/kurjer" class="tdm-social-text" >VKontakte</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/infokurjer" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/infokurjer" class="tdm-social-text" >Youtube</a></div></div></div></div></div></div></div><div id="tdi_39_ca5" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_40_e8f  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_40_e8f{
                    min-height: 0;
                }@media (min-width: 767px) {
                    .tdi_40_e8f.tdc-row-content-vert-center,
                    .tdi_40_e8f.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_40_e8f.tdc-row-content-vert-bottom,
                    .tdi_40_e8f.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_40_e8f.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_40_e8f.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_40_e8f{
padding-top:20px !important;
position:relative;
}

.tdi_40_e8f .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_40_e8f{
padding-top:50px !important;
padding-bottom:50px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_40_e8f{
padding-top:50px !important;
padding-bottom:50px !important;
}
}

</style>
<div class="tdi_39_ca5_rand_style td-element-style" ><style>
.tdi_39_ca5_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_42_f8b  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_42_f8b{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_43_c5c td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_43_c5c" >
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_43_c5c{
margin-top:-15px !important;
margin-bottom:-80px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_43_c5c{
margin-top:-20px !important;
margin-bottom:-50px !important;
}
}

</style>
<style>
/* custom css */
.tdi_43_c5c .tdb-logo-a,
                .tdi_43_c5c h1{
                    align-items: center;
                
                    justify-content: center;
                }.tdi_43_c5c .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_43_c5c .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_43_c5c .tdb-logo-img{
                    max-width: 270px;
                }.tdi_43_c5c .tdb-logo-text-tagline{
                    margin-top: 6px;
                    margin-left: 0;
                
                    display: none;
                
                    color: #aaaaaa;
                
                    font-family:Noto Serif !important;font-size:11px !important;font-weight:300 !important;;
                }.tdi_43_c5c .tdb-logo-text-title{
                    display: none;
                
                    font-family:Work Sans !important;font-size:60px !important;font-weight:300 !important;text-transform:uppercase !important;letter-spacing:-3px !important;;
                }.tdi_43_c5c .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_43_c5c .tdb-logo-icon{
                    font-size: 60px;
                
                    top: 0px;
                
                    display: block;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_43_c5c .tdb-logo-img{
                    max-width: 200px;
                }.tdi_43_c5c .tdb-logo-text-title{
                    font-family:Work Sans !important;font-size:54px !important;font-weight:300 !important;text-transform:uppercase !important;letter-spacing:-3px !important;;
                }.tdi_43_c5c .tdb-logo-text-tagline{
                    font-family:Noto Serif !important;font-size:10px !important;font-weight:300 !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_43_c5c .tdb-logo-img{
                    max-width: 200px;
                }.tdi_43_c5c .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 10px;
                
                    margin-left: 0px;
                }.tdi_43_c5c .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_43_c5c .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_43_c5c .tdb-logo-text-title{
                    font-family:Work Sans !important;font-size:46px !important;font-weight:300 !important;text-transform:uppercase !important;letter-spacing:-3px !important;;
                }.tdi_43_c5c .tdb-logo-text-tagline{
                    font-family:Noto Serif !important;font-size:9px !important;font-weight:300 !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://kurjer.info"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://i.kurjer.info/wp-content/uploads/2018/07/logo-black-retina.png" src="https://i.kurjer.info/wp-content/uploads/2018/07/logo-black.png" alt="kurjer.info • Слуцк • Газета «Інфа-Кур’ер»"  title="kurjer.info • Слуцк • Газета «Інфа-Кур’ер»" width="272" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">kurjer.info</span><span class="tdb-logo-text-tagline">Слуцк • Газета «Інфа-Кур’ер»</span></span></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_44_a61" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_45_956  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_45_956{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_45_956{
padding-bottom:13px !important;
position:relative;
}

.tdi_45_956 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_45_956{
padding-bottom:4px !important;
}
}

</style>
<div class="tdi_44_a61_rand_style td-element-style" ><style>
.tdi_44_a61_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_47_7e0  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_47_7e0{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_47_7e0{
justify-content:center !important;
text-align:center !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_48_93b tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_48_93b"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_48_93b{
text-align:left !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_48_93b{
margin-right:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_48_93b{
margin-right:50px !important;
}
}

</style>
<style>
/* custom css */
.tdi_48_93b{
                    display: inline-block;
                }.tdi_48_93b .tdb-menu > li > a,
                .tdi_48_93b .td-subcat-more{
                    padding: 0 10px;
                }.tdi_48_93b .tdb-menu > li .tdb-menu-sep,
                .tdi_48_93b .tdb-menu-items-dropdown .tdb-menu-sep{
                    font-size: 16px;
                
                    top: 1px;
                
                    color: #ebebeb;
                }.tdi_48_93b .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_48_93b .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 11px;
                
                    top: 0px;
                }.tdi_48_93b .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_48_93b .tdb-menu > li > a,
                .tdi_48_93b .td-subcat-more,
                .tdi_48_93b .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto !important;font-size:17px !important;line-height:52px !important;font-weight:500 !important;
                }.tdi_48_93b .tdb-menu .tdb-normal-menu ul,
                .tdi_48_93b .td-pulldown-filter-list{
                    text-align: center;
                
                    box-shadow:  0px 0px 1px -1px rgba(0,0,0,0.5);
                }.tdi_48_93b .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_48_93b .td-pulldown-filter-list li a{
                    padding: 8px 20px;
                
                    font-family:Roboto !important;font-size:13px !important;font-weight:400 !important;
                }.tdi_48_93b .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    font-size: 10px;
                
                    right: auto;
                
                    margin-top: 3px;
                }.tdi_48_93b .tdb-normal-menu ul .tdb-menu-item > a .tdb-menu-item-text{
                    margin-right: 7px;
                
                    display: inline-block;
                }.tdi_48_93b:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_48_93b .tdb-mega-menu .sub-menu > li{
                    max-width: 1402px !important;
                }.tdi_48_93b .tdb-menu .tdb-mega-menu .sub-menu > li{
					background-color: #ffffff;
				
					box-shadow: none;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_48_93b .tdb-menu > li > a,
                .tdi_48_93b .td-subcat-more,
                .tdi_48_93b .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto !important;font-size:16px !important;line-height:52px !important;font-weight:500 !important;
                }.tdi_48_93b .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_48_93b .td-pulldown-filter-list li a{
                    padding: 6px 20px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_48_93b .tdb-menu > li > a,
                .tdi_48_93b .td-subcat-more{
                    padding: 0 6px;
                }.tdi_48_93b .tdb-menu > li .tdb-menu-sep,
                .tdi_48_93b .tdb-menu-items-dropdown .tdb-menu-sep{
                    font-size: 12px;
                }.tdi_48_93b .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_48_93b .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 8px;
                
                    margin-left: 4px;
                }.tdi_48_93b .tdb-menu > li > a,
                .tdi_48_93b .td-subcat-more,
                .tdi_48_93b .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto !important;font-size:11px !important;line-height:52px !important;font-weight:500 !important;
                }.tdi_48_93b .tdb-normal-menu > ul,
                .tdi_48_93b .td-pulldown-filter-list{
                    left: -12px;
                }.tdi_48_93b .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_48_93b .td-pulldown-filter-list li a{
                    padding: 6px 20px;
                }@media (max-width: 1018px) {
                    .tdi_48_93b .td-pulldown-filter-list {
                        left: auto;
                        right: -12px;
                    }
                }
}
</style>
<style>
.tdi_48_93b .tdb-menu > li.current-menu-item > a,
				.tdi_48_93b .tdb-menu > li.current-menu-ancestor > a,
				.tdi_48_93b .tdb-menu > li.current-category-ancestor > a,
				.tdi_48_93b .tdb-menu > li:hover > a,
				.tdi_48_93b .tdb-menu > li.tdb-hover > a,
				.tdi_48_93b .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #00a0e3;
				}.tdi_48_93b .tdb-menu > li > a:after,
				.tdi_48_93b .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_48_93b .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_48_93b .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_48_93b .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_48_93b .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_48_93b .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_48_93b .td-pulldown-filter-list li:hover a{
					color: #00a0e3;
				
					background-color: rgba(94,201,197,0.05);
				}
</style><div id=tdi_48_93b class="td_block_inner td-fix-index"><ul id="menu-shapka-2019-13" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-218416"><a href="https://kurjer.info/slutsk/"><div class="tdb-menu-item-text">Слуцк</div></a><i class="tdb-menu-sep td-icon-vertical-line"></i></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-218419"><a href="https://kurjer.info/job/"><div class="tdb-menu-item-text">Вакансии</div></a><i class="tdb-menu-sep td-icon-vertical-line"></i></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-218422 tdb-menu-item-inactive"><a href="https://kurjer.info/schedule/city-bus/"><div class="tdb-menu-item-text">Расписания</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><i class="tdb-menu-sep td-icon-vertical-line"></i>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-218423"><a href="https://kurjer.info/schedule/city-bus/"><div class="tdb-menu-item-text">Автобусы город</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-218424"><a href="https://kurjer.info/schedule/suburb-bus/"><div class="tdb-menu-item-text">Автобусы пригород</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-218425"><a href="https://kurjer.info/schedule/rw/"><div class="tdb-menu-item-text">Поезда</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-218427"><a href="https://kurjer.info/minibus/"><div class="tdb-menu-item-text">Маршрутки</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-218428"><a href="https://kurjer.info/polyclinic/"><div class="tdb-menu-item-text">Поликлиника взрослая</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-218429"><a href="https://kurjer.info/dental-clinic/"><div class="tdb-menu-item-text">Поликлиника стоматологическая</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-218430"><a href="https://kurjer.info/womens-consultation/"><div class="tdb-menu-item-text">Консультация женская</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-218431"><a href="https://kurjer.info/district-inspector/"><div class="tdb-menu-item-text">Участковые инспекторы Слуцкого РОВД</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-218432"><a href="https://kurjer.info/useful-phone-numbers/"><div class="tdb-menu-item-text">Полезные телефоны для случчан</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-218433 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Реклама</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><i class="tdb-menu-sep td-icon-vertical-line"></i>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-218434"><a href="https://kurjer.info/price/"><div class="tdb-menu-item-text">Рекламодателю</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-218435"><a href="https://kurjer.info/ads/subscription/"><div class="tdb-menu-item-text">Подписка</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-218436"><a href="https://kurjer.info/about/"><div class="tdb-menu-item-text">Контакты</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-218438"><a href="/catalog/"><div class="tdb-menu-item-text">Каталог</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-218444"><a href="https://kurjer.info/lampa/"><div class="tdb-menu-item-text">Лампа</div></a><i class="tdb-menu-sep td-icon-vertical-line"></i></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-218528 tdb-menu-item-inactive"><a href="https://krama.kurjer.info/"><div class="tdb-menu-item-text">Объявления</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><i class="tdb-menu-sep td-icon-vertical-line"></i>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-218421"><a href="https://kurjer.info/ads/classifieds/"><div class="tdb-menu-item-text">Инструкция по&nbsp;подаче частных объявлений</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-225207"><a href="https://kurjer.info/pdf/"><div class="tdb-menu-item-text">PDF</div></a><i class="tdb-menu-sep td-icon-vertical-line"></i></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-218439"><a href="https://kurjer.info/soobshhit-novost/"><div class="tdb-menu-item-text">Сообщить новость</div></a><i class="tdb-menu-sep td-icon-vertical-line"></i></li>
</ul></div></div><div class="td_block_wrap tdb_header_search tdi_51_503 td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_51_503" >
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://kurjer.info/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Поиск</span><i class="tdc-font-tdmp tdc-font-tdmp-arrow-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-magnifier-thin-long"></i></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_52_ecc" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_53_3ea top-banner wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_53_3ea{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_53_3ea{
position:relative;
}

.tdi_53_3ea .td_block_wrap{ text-align:left }

</style>
<div class="tdi_52_ecc_rand_style td-element-style" ><style>
.tdi_52_ecc_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_55_353  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_55_353{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_56_292 td_block_template_8">
<style>

/* inline tdc_css att */

.tdi_56_292{
margin-bottom:10px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_56_292{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_56_292 .td-element-style{
					z-index: -1;
				}
</style><!--AdFox START-->
<!--Площадка: https://kurjer.info/ / * / *-->
<!--Тип баннера: Перетяжка 100%-->
<!--Расположение: <середина страницы>-->
<div id="adfox_155748526737713478" class="adzone-desc"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 276785,
        containerId: 'adfox_155748526737713478',
        params: {
            pp: 'h',
            ps: 'dgxb',
            p2: 'y'
        }
    });
</script></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_57_5e8" class="tdc-zone"><div class="tdc_zone tdi_58_915  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_58_915{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }
</style><div id="tdi_59_339" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_60_538  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_60_538{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_60_538{
padding-top:8px !important;
padding-bottom:8px !important;
position:relative;
}

.tdi_60_538 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_60_538{
padding-top:2px !important;
padding-bottom:2px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_60_538{
padding-top:4px !important;
padding-bottom:4px !important;
}
}

</style>
<div class="tdi_59_339_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_59_339_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#f4f4f4 !important;
border-style:solid !important;
border-width: 0px 0px 1px 0px !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_59_339_rand_style{
background-color:rgba(255,255,255,0.95) !important;
}
 </style></div><div class="vc_column tdi_62_d35  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_62_d35{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_62_d35{
width:10% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_63_03e td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_63_03e" >
<style>

/* inline tdc_css att */

.tdi_63_03e{
margin-top:7px !important;
width:150% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_63_03e{
margin-top:10px !important;
margin-left:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_63_03e{
margin-top:13px !important;
margin-right:14px !important;
margin-left:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_63_03e{
                    display: inline-block;
                }.tdi_63_03e .tdb-logo-a,
                .tdi_63_03e h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_63_03e .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_63_03e .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_63_03e .tdb-logo-text-tagline{
                    margin-top: 6px;
                    margin-left: 0;
                
                    display: none;
                
                    color: #aaaaaa;
                
                    font-family:Noto Serif !important;font-size:11px !important;font-weight:300 !important;;
                }.tdi_63_03e .tdb-logo-text-title{
                    display: none;
                
                    font-family:Work Sans !important;font-size:30px !important;font-weight:300 !important;text-transform:uppercase !important;letter-spacing:-2px !important;;
                }.tdi_63_03e .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_63_03e .tdb-logo-icon{
                    font-size: 60px;
                
                    top: 0px;
                
                    display: block;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_63_03e .tdb-logo-img{
                    max-width: 100px;
                }.tdi_63_03e .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 10px;
                
                    margin-left: 0px;
                }.tdi_63_03e .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_63_03e .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_63_03e .tdb-logo-text-title{
                    font-family:Work Sans !important;font-size:22px !important;font-weight:300 !important;text-transform:uppercase !important;letter-spacing:-2px !important;;
                }.tdi_63_03e .tdb-logo-text-tagline{
                    font-family:Noto Serif !important;font-size:10px !important;font-weight:300 !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_63_03e .tdb-logo-img{
                    max-width: 80px;
                }.tdi_63_03e .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 10px;
                
                    margin-left: 0px;
                }.tdi_63_03e .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_63_03e .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_63_03e .tdb-logo-text-title{
                    font-family:Work Sans !important;font-size:20px !important;font-weight:300 !important;text-transform:uppercase !important;letter-spacing:-2px !important;;
                }.tdi_63_03e .tdb-logo-text-tagline{
                    font-family:Noto Serif !important;font-size:10px !important;font-weight:300 !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://kurjer.info/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://i.kurjer.info/wp-content/uploads/2018/07/logo-black-retina.png" src="https://i.kurjer.info/wp-content/uploads/2018/07/logo-black.png" alt="kurjer.info • Слуцк • Газета «Інфа-Кур’ер»"  title="kurjer.info • Слуцк • Газета «Інфа-Кур’ер»" width="272" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">kurjer.info</span><span class="tdb-logo-text-tagline">Слуцк • Газета «Інфа-Кур’ер»</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_65_f33  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_65_f33{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_65_f33{
width:80% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_66_ff3 tds_menu_active1 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_66_ff3"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_66_ff3 .td_block_inner{
                    text-align: center;
                }.tdi_66_ff3 .tdb-menu > li > a,
                .tdi_66_ff3 .td-subcat-more{
                    padding: 0 16px;
                }.tdi_66_ff3 .tdb-menu > li .tdb-menu-sep,
                .tdi_66_ff3 .tdb-menu-items-dropdown .tdb-menu-sep{
                    font-size: 16px;
                
                    top: 1px;
                
                    color: #ebebeb;
                }.tdi_66_ff3 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_66_ff3 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 11px;
                
                    top: 0px;
                }.tdi_66_ff3 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_66_ff3 .tdb-menu > li > a,
                .tdi_66_ff3 .td-subcat-more,
                .tdi_66_ff3 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto !important;font-size:15px !important;line-height:52px !important;font-weight:400 !important;
                }.tdi_66_ff3 .tdb-menu .tdb-normal-menu ul,
                .tdi_66_ff3 .td-pulldown-filter-list{
                    text-align: center;
                
                    box-shadow:  0px 0px 1px -1px rgba(0,0,0,0.5);
                }.tdi_66_ff3 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_66_ff3 .td-pulldown-filter-list li a{
                    padding: 8px 20px;
                
                    font-family:Roboto !important;font-size:13px !important;font-weight:400 !important;
                }.tdi_66_ff3 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    font-size: 10px;
                
                    right: 0;
                
                    margin-top: 3px;
                }.tdi_66_ff3 .tdb-normal-menu ul .tdb-menu-item > a .tdb-menu-item-text{
                    margin-right: 7px;
                }.tdi_66_ff3:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_66_ff3 .tdb-mega-menu .sub-menu > li{
                    max-width: 1402px !important;
                }.tdi_66_ff3 .tdb-menu .tdb-mega-menu .sub-menu > li{
					background-color: #ffffff;
				
					box-shadow: none;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_66_ff3 .tdb-menu > li > a,
                .tdi_66_ff3 .td-subcat-more{
                    padding: 0 8px;
                }.tdi_66_ff3 .tdb-menu > li .tdb-menu-sep,
                .tdi_66_ff3 .tdb-menu-items-dropdown .tdb-menu-sep{
                    font-size: 12px;
                }.tdi_66_ff3 .tdb-menu > li > a,
                .tdi_66_ff3 .td-subcat-more,
                .tdi_66_ff3 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto !important;font-size:13px !important;line-height:52px !important;font-weight:400 !important;
                }.tdi_66_ff3 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_66_ff3 .td-pulldown-filter-list li a{
                    padding: 6px 20px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_66_ff3 .tdb-menu > li > a,
                .tdi_66_ff3 .td-subcat-more{
                    padding: 0 2px;
                }.tdi_66_ff3 .tdb-menu > li .tdb-menu-sep,
                .tdi_66_ff3 .tdb-menu-items-dropdown .tdb-menu-sep{
                    font-size: 12px;
                }.tdi_66_ff3 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_66_ff3 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 8px;
                
                    margin-left: 4px;
                }.tdi_66_ff3 .tdb-menu > li > a,
                .tdi_66_ff3 .td-subcat-more,
                .tdi_66_ff3 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto !important;font-size:11px !important;line-height:52px !important;font-weight:400 !important;
                }.tdi_66_ff3 .tdb-normal-menu > ul,
                .tdi_66_ff3 .td-pulldown-filter-list{
                    left: -12px;
                }.tdi_66_ff3 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_66_ff3 .td-pulldown-filter-list li a{
                    padding: 6px 20px;
                }@media (max-width: 1018px) {
                    .tdi_66_ff3 .td-pulldown-filter-list {
                        left: auto;
                        right: -12px;
                    }
                }
}
</style>
<style>
.tdi_66_ff3 .tdb-menu > li.current-menu-item > a,
				.tdi_66_ff3 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_66_ff3 .tdb-menu > li.current-category-ancestor > a,
				.tdi_66_ff3 .tdb-menu > li:hover > a,
				.tdi_66_ff3 .tdb-menu > li.tdb-hover > a,
				.tdi_66_ff3 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #00a0e3;
				}.tdi_66_ff3 .tdb-menu > li > a:after,
				.tdi_66_ff3 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_66_ff3 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_66_ff3 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_66_ff3 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_66_ff3 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_66_ff3 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_66_ff3 .td-pulldown-filter-list li:hover a{
					color: #00a0e3;
				
					background-color: rgba(94,201,197,0.05);
				}
</style><div id=tdi_66_ff3 class="td_block_inner td-fix-index"><ul id="menu-shapka-2019-14" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-218416"><a href="https://kurjer.info/slutsk/"><div class="tdb-menu-item-text">Слуцк</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-218419"><a href="https://kurjer.info/job/"><div class="tdb-menu-item-text">Вакансии</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-218422 tdb-menu-item-inactive"><a href="https://kurjer.info/schedule/city-bus/"><div class="tdb-menu-item-text">Расписания</div><i class="tdb-sub-menu-icon tdc-font-fa tdc-font-fa-angle-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-218423"><a href="https://kurjer.info/schedule/city-bus/"><div class="tdb-menu-item-text">Автобусы город</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-218424"><a href="https://kurjer.info/schedule/suburb-bus/"><div class="tdb-menu-item-text">Автобусы пригород</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-218425"><a href="https://kurjer.info/schedule/rw/"><div class="tdb-menu-item-text">Поезда</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-218427"><a href="https://kurjer.info/minibus/"><div class="tdb-menu-item-text">Маршрутки</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-218428"><a href="https://kurjer.info/polyclinic/"><div class="tdb-menu-item-text">Поликлиника взрослая</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-218429"><a href="https://kurjer.info/dental-clinic/"><div class="tdb-menu-item-text">Поликлиника стоматологическая</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-218430"><a href="https://kurjer.info/womens-consultation/"><div class="tdb-menu-item-text">Консультация женская</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-218431"><a href="https://kurjer.info/district-inspector/"><div class="tdb-menu-item-text">Участковые инспекторы Слуцкого РОВД</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-218432"><a href="https://kurjer.info/useful-phone-numbers/"><div class="tdb-menu-item-text">Полезные телефоны для случчан</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-218433 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Реклама</div><i class="tdb-sub-menu-icon tdc-font-fa tdc-font-fa-angle-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-218434"><a href="https://kurjer.info/price/"><div class="tdb-menu-item-text">Рекламодателю</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-218435"><a href="https://kurjer.info/ads/subscription/"><div class="tdb-menu-item-text">Подписка</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-218436"><a href="https://kurjer.info/about/"><div class="tdb-menu-item-text">Контакты</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-218438"><a href="/catalog/"><div class="tdb-menu-item-text">Каталог</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-218444"><a href="https://kurjer.info/lampa/"><div class="tdb-menu-item-text">Лампа</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-218528 tdb-menu-item-inactive"><a href="https://krama.kurjer.info/"><div class="tdb-menu-item-text">Объявления</div><i class="tdb-sub-menu-icon tdc-font-fa tdc-font-fa-angle-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-218421"><a href="https://kurjer.info/ads/classifieds/"><div class="tdb-menu-item-text">Инструкция по&nbsp;подаче частных объявлений</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-225207"><a href="https://kurjer.info/pdf/"><div class="tdb-menu-item-text">PDF</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-218439"><a href="https://kurjer.info/soobshhit-novost/"><div class="tdb-menu-item-text">Сообщить новость</div></a></li>
</ul></div></div></div></div><div class="vc_column tdi_70_239  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_70_239{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_70_239{
width:10% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_71_9a5 td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_71_9a5" >
<style>

/* inline tdc_css att */

.tdi_71_9a5{
margin-top:1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_71_9a5{
margin-top:7px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://kurjer.info/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><div class="tdb-head-search-placeholder">type here...</div><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span><i class="tdc-font-tdmp tdc-font-tdmp-arrow-cut-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-magnifier-thin-long"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
            </div>
            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-5 ">
        <div class="td-crumb-container"></div>
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
    <article id="post-228066" class="post-228066 post type-post status-publish format-standard has-post-thumbnail category-news category-slutsk tag-miliciya tag-obrashheniya tag-epidemii tag-koronavirus" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  style="background-color:#4493d6; color:#fff; border-color:#4493d6;" href="https://kurjer.info/news/">Новости</a></li><li class="entry-category"><a  style="background-color:#4493d6; color:#fff; border-color:#4493d6;" href="https://kurjer.info/slutsk/">Слуцк</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Вопрос-ответ. Действительно&nbsp;ли сотрудники милиции обзванивают жителей Слуцка и&nbsp;предлагают помощь</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by"> </div> <a href="">Анастасия Улащик</a><div class="td-author-line"> - </div> </div>                    										<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-17T14:53:28+03:00" >17 апреля 2020, 11:53</time></span>                    <div class="td-post-comments"><a href="https://kurjer.info/2020/04/17/obzvanivayut-zhiteley/#respond"><i class="td-icon-comments"></i>0</a></div>                                    </div>

            </header>

        </div>

        
				        <div class="td-post-content tagdiv-type" data-io-article-url="https://kurjer.info/2020/04/17/obzvanivayut-zhiteley/">
            <p>В&nbsp;редакцию &laquo;Кур'ера&raquo; поступило несколько звонков от&nbsp;читателей. Они рассказали, что неоднократно слышали о&nbsp;том, что сотрудники милиции обзванивают жителей Слуцка и&nbsp;предлагают помощь. Случчане интересуются, действительно&nbsp;ли это правда, с&nbsp;чем это связано и&nbsp;какую помощь милиционеры могут оказать.</p>
<p><span id="more-228066"></span></p>
<p>На&nbsp;эти вопросы &laquo;Кур'еру&raquo; ответил <strong>Александр Станкевич</strong>, <em>заместитель начальника Слуцкого РОВД по&nbsp;идеологической работе.</em></p>
<p>&laquo;Сотрудники Слуцкого РОВД в&nbsp;период пандемии коронавируса не&nbsp;остаются в&nbsp;стороне и&nbsp;проводят различные мероприятия по&nbsp;повышению уровня безопасности одиноких и&nbsp;одиноко проживающих престарелых граждан,&nbsp;&mdash; рассказал Александр Станкевич. &mdash;&nbsp;Ещё с&nbsp;начала апреля милиционеры начали обзванивать данную категорию случчан, чтобы узнать, есть&nbsp;ли у&nbsp;них всё необходимое, например, продукты или медикаменты. Кроме этого, мы&nbsp;интересуемся самочувствием, возможно, кому-то требуется медицинская помощь. Среди прочего, спрашиваем о&nbsp;наличии или отсутствии противоправных действий со&nbsp;стороны совместно проживающих лиц. Также проводим инструктажи по&nbsp;мерам безопасности от&nbsp;совершения мошеннических действий&raquo;.</p><div class="td-a-rec td-a-rec-id-content_inline  tdi_72_950 td_block_template_8">
<style>
/* custom css */
.tdi_72_950.td-a-rec-img,
				.tdi_72_950 .td-adspot-title{
				    text-align: left;
				}.tdi_72_950.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }.tdi_72_950 .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">Реклама</span><!--AdFox START-->
<!--dsail-Minsk-->
<!--Площадка: kurjer.info - остаточный трафик / kurjer.info / b_article-728-90-inline-->
<!--Категория: <не задана>-->
<!--Тип баннера: 728*90-->
<div id="adfox_153209541018975483"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 239538,
        containerId: 'adfox_153209541018975483',
        params: {
            p1: 'cayon',
            p2: 'fgvq'
        }
    }, ['desktop', 'tablet'], {
        tabletWidth: 765,
        phoneWidth: 570,
        isAutoReloads: false
    });
</script>
<!--AdFox START-->
<!--dsail-Minsk-->
<!--Площадка: kurjer.info - остаточный трафик / kurjer.info / b_article-728-90-inline_MOBILE-->
<!--Категория: <не задана>-->
<!--Тип баннера: 728*90-->
<div id="adfox_153209587601756405"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 239538,
        containerId: 'adfox_153209587601756405',
        params: {
            p1: 'cbjmi',
            p2: 'fgvq'
        }
    }, ['phone'], {
        tabletWidth: 765,
        phoneWidth: 570,
        isAutoReloads: false
    });
</script></div>
<p>Замначальника Слуцкой милиции также добавил, что если кто-то из&nbsp;пожилых случчан нуждается в&nbsp;какой-либо помощи, то&nbsp;об&nbsp;этом сообщается в&nbsp;ГУ &laquo;Территориальный центр социального обслуживания населения&raquo;.</p>
<p>&laquo;Уважаемые граждане пожилого возраста! Вам рекомендуется соблюдать меры личной и&nbsp;имущественной безопасности из-за возможного появления у&nbsp;ваших дверей мошенников, которые могут посещать вас под видом медиков, сотрудников санстанции, продавцов масок и&nbsp;антисептиков. Ни&nbsp;под каким предлогом не&nbsp;впускайте незнакомых в&nbsp;свои дома, не&nbsp;поддавайтесь ни&nbsp;на&nbsp;какие их&nbsp;предложения&nbsp;&mdash; они будут обманными. О&nbsp;всех подозрительных гражданах, предлагающих какие-либо услуги, сообщайте в&nbsp;РОВД по&nbsp;телефону 102&raquo;,&nbsp;&mdash; резюмировал Александр Станкевич.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  tdi_73_399 td_block_template_8">
<style>
/* custom css */
.tdi_73_399.td-a-rec-img,
				.tdi_73_399 .td-adspot-title{
				    text-align: left;
				}.tdi_73_399.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }.tdi_73_399 .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">Реклама</span><!--AdFox START-->
<!--dsail-Minsk-->
<!--Площадка: kurjer.info - остаточный трафик / kurjer.info / b_article-728-90-bot-->
<!--Категория: <не задана>-->
<!--Тип баннера: 728*90-->
<div id="adfox_15320952342254593"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 239538,
        containerId: 'adfox_15320952342254593',
        params: {
            p1: 'cayol',
            p2: 'fgvq'
        }
    }, ['desktop', 'tablet'], {
        tabletWidth: 765,
        phoneWidth: 570,
        isAutoReloads: false
    });
</script>


<!--AdFox START-->
<!--dsail-Minsk-->
<!--Площадка: kurjer.info - остаточный трафик / kurjer.info / b_article-728-90-bot_MOBILE-->
<!--Категория: <не задана>-->
<!--Тип баннера: 728*90-->
<div id="adfox_15320957080171763"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 239538,
        containerId: 'adfox_15320957080171763',
        params: {
            p1: 'cbjmh',
            p2: 'fgvq'
        }
    }, ['phone'], {
        tabletWidth: 765,
        phoneWidth: 570,
        isAutoReloads: false
    });
</script></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Поделиться</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-vk" href="https://vk.com/share.php?url=https://kurjer.info/2020/04/17/obzvanivayut-zhiteley/">
                                        <div class="td-social-but-icon"><i class="td-icon-vk"></i></div>
                                        <div class="td-social-but-text">VK</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%D0%92%D0%BE%D0%BF%D1%80%D0%BE%D1%81-%D0%BE%D1%82%D0%B2%D0%B5%D1%82.+%D0%94%D0%B5%D0%B9%D1%81%D1%82%D0%B2%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D0%BE%C2%A0%D0%BB%D0%B8+%D1%81%D0%BE%D1%82%D1%80%D1%83%D0%B4%D0%BD%D0%B8%D0%BA%D0%B8+%D0%BC%D0%B8%D0%BB%D0%B8%D1%86%D0%B8%D0%B8+%D0%BE%D0%B1%D0%B7%D0%B2%D0%B0%D0%BD%D0%B8%D0%B2%D0%B0%D1%8E%D1%82+%D0%B6%D0%B8%D1%82%D0%B5%D0%BB%D0%B5%D0%B9+%D0%A1%D0%BB%D1%83%D1%86%D0%BA%D0%B0+%D0%B8%C2%A0%D0%BF%D1%80%D0%B5%D0%B4%D0%BB%D0%B0%D0%B3%D0%B0%D1%8E%D1%82+%D0%BF%D0%BE%D0%BC%D0%BE%D1%89%D1%8C&url=https%3A%2F%2Fkurjer.info%2F2020%2F04%2F17%2Fobzvanivayut-zhiteley%2F&via=kurjer">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fkurjer.info%2F2020%2F04%2F17%2Fobzvanivayut-zhiteley%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://kurjer.info/2020/04/17/obzvanivayut-zhiteley/&text=%D0%92%D0%BE%D0%BF%D1%80%D0%BE%D1%81-%D0%BE%D1%82%D0%B2%D0%B5%D1%82.+%D0%94%D0%B5%D0%B9%D1%81%D1%82%D0%B2%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D0%BE%C2%A0%D0%BB%D0%B8+%D1%81%D0%BE%D1%82%D1%80%D1%83%D0%B4%D0%BD%D0%B8%D0%BA%D0%B8+%D0%BC%D0%B8%D0%BB%D0%B8%D1%86%D0%B8%D0%B8+%D0%BE%D0%B1%D0%B7%D0%B2%D0%B0%D0%BD%D0%B8%D0%B2%D0%B0%D1%8E%D1%82+%D0%B6%D0%B8%D1%82%D0%B5%D0%BB%D0%B5%D0%B9+%D0%A1%D0%BB%D1%83%D1%86%D0%BA%D0%B0+%D0%B8%C2%A0%D0%BF%D1%80%D0%B5%D0%B4%D0%BB%D0%B0%D0%B3%D0%B0%D1%8E%D1%82+%D0%BF%D0%BE%D0%BC%D0%BE%D1%89%D1%8C">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=%D0%92%D0%BE%D0%BF%D1%80%D0%BE%D1%81-%D0%BE%D1%82%D0%B2%D0%B5%D1%82.+%D0%94%D0%B5%D0%B9%D1%81%D1%82%D0%B2%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D0%BE%C2%A0%D0%BB%D0%B8+%D1%81%D0%BE%D1%82%D1%80%D1%83%D0%B4%D0%BD%D0%B8%D0%BA%D0%B8+%D0%BC%D0%B8%D0%BB%D0%B8%D1%86%D0%B8%D0%B8+%D0%BE%D0%B1%D0%B7%D0%B2%D0%B0%D0%BD%D0%B8%D0%B2%D0%B0%D1%8E%D1%82+%D0%B6%D0%B8%D1%82%D0%B5%D0%BB%D0%B5%D0%B9+%D0%A1%D0%BB%D1%83%D1%86%D0%BA%D0%B0+%D0%B8%C2%A0%D0%BF%D1%80%D0%B5%D0%B4%D0%BB%D0%B0%D0%B3%D0%B0%D1%8E%D1%82+%D0%BF%D0%BE%D0%BC%D0%BE%D1%89%D1%8C https://kurjer.info/2020/04/17/obzvanivayut-zhiteley/">
                                        <div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
                                        <div class="td-social-but-text">Viber</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Вопрос-ответ. Действительно&nbsp;ли сотрудники милиции обзванивают жителей Слуцка и&nbsp;предлагают помощь&body=https://kurjer.info/2020/04/17/obzvanivayut-zhiteley/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="">Анастасия Улащик</a></span></div>            <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Анастасия Улащик"></span><meta itemprop="datePublished" content="2020-04-17T11:53:28+03:00"><meta itemprop="dateModified" content="2020-04-17T12:34:29+03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://kurjer.info/2020/04/17/obzvanivayut-zhiteley/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i.kurjer.info/wp-content/uploads/2018/07/logo-black.png"></span><meta itemprop="name" content="Слуцк • Газета «Інфа-Кур’ер»"></span><meta itemprop="headline " content="Вопрос-ответ. Действительно ли сотрудники милиции обзванивают жителей Слуцка и предлагают помощь"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i.kurjer.info/wp-content/uploads/2015/02/16/crime-2014/150216_milica02.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="800"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_74_509 td_with_ajax_pagination td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_74_509" ><script>var block_tdi_74_509 = new tdBlock();
block_tdi_74_509.id = "tdi_74_509";
block_tdi_74_509.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"tdi_74_509","td_column_number":3,"live_filter_cur_post_id":228066,"live_filter_cur_post_author":"9510","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_74_509","tdc_css_class_style":"tdi_74_509_rand_style"}';
block_tdi_74_509.td_column_number = "3";
block_tdi_74_509.block_type = "td_block_related_posts";
block_tdi_74_509.post_count = "3";
block_tdi_74_509.found_posts = "994";
block_tdi_74_509.header_color = "";
block_tdi_74_509.ajax_pagination_infinite_stop = "";
block_tdi_74_509.max_num_pages = "332";
tdBlocksArray.push(block_tdi_74_509);
</script><h4 class="td-related-title td-block-title"><a id="tdi_75_9f3" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_74_509" href="#">ЭТО МОЖЕТ БЫТЬ ИНТЕРЕСНО</a><a id="tdi_76_055" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_74_509" href="#">ЕЩЕ ОТ АВТОРА</a></h4><div id=tdi_74_509 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://kurjer.info/2020/04/17/covid-slutsk-germany/" rel="bookmark" class="td-image-wrap " title="&laquo;Люди выживают, потому что здесь хорошая медицина&raquo;. Рассказ случчанки, которая сейчас в&nbsp;Германии" ><img width="218" height="150" class="entry-thumb" src="https://i.kurjer.info/wp-content/uploads/2020/04/200417_germany-slutsk-218x150.jpg"  srcset="https://i.kurjer.info/wp-content/uploads/2020/04/200417_germany-slutsk-218x150.jpg 218w, https://i.kurjer.info/wp-content/uploads/2020/04/200417_germany-slutsk-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="«Люди выживают, потому что здесь хорошая медицина». Рассказ случчанки, которая сейчас в Германии" title="&laquo;Люди выживают, потому что здесь хорошая медицина&raquo;. Рассказ случчанки, которая сейчас в&nbsp;Германии" /></a></div>                <a href="https://kurjer.info/stories/" class="td-post-category">Сюжеты</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://kurjer.info/2020/04/17/covid-slutsk-germany/" rel="bookmark" title="&laquo;Люди выживают, потому что здесь хорошая медицина&raquo;. Рассказ случчанки, которая сейчас в&nbsp;Германии">&laquo;Люди выживают, потому что здесь хорошая медицина&raquo;. Рассказ случчанки, которая сейчас в&nbsp;Германии</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://kurjer.info/2020/04/17/belarusians-returning/" rel="bookmark" class="td-image-wrap " title="Белорусов эвакуируют из-за границы, но&nbsp;они должны будут возместить стоимость возвращения" ><img width="218" height="145" class="entry-thumb" src="https://i.kurjer.info/wp-content/uploads/2018/06/180622_egipet.jpg"  srcset="https://i.kurjer.info/wp-content/uploads/2018/06/180622_egipet.jpg 218w, https://i.kurjer.info/wp-content/uploads/2018/06/180622_egipet.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="Белорусов эвакуируют из-за границы, но они должны будут возместить стоимость эвакуации" title="Белорусов эвакуируют из-за границы, но&nbsp;они должны будут возместить стоимость возвращения" /></a></div>                <a href="https://kurjer.info/news/" class="td-post-category">Новости</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://kurjer.info/2020/04/17/belarusians-returning/" rel="bookmark" title="Белорусов эвакуируют из-за границы, но&nbsp;они должны будут возместить стоимость возвращения">Белорусов эвакуируют из-за границы, но&nbsp;они должны будут возместить стоимость возвращения</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://kurjer.info/2020/04/17/traktor-raspyilyaet/" rel="bookmark" class="td-image-wrap " title="По&nbsp;ночам в&nbsp;Слуцке ездит трактор и&nbsp;что-то распыляет. Фото, видео" ><img width="218" height="150" class="entry-thumb" src="https://i.kurjer.info/wp-content/uploads/2020/04/200417_traktor01-218x150.jpg"  srcset="https://i.kurjer.info/wp-content/uploads/2020/04/200417_traktor01-218x150.jpg 218w, https://i.kurjer.info/wp-content/uploads/2020/04/200417_traktor01-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="По ночам по Слуцку ездит трактор и что-то распыляет. Фото, видео" title="По&nbsp;ночам в&nbsp;Слуцке ездит трактор и&nbsp;что-то распыляет. Фото, видео" /></a></div>                <a href="https://kurjer.info/news/" class="td-post-category">Новости</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://kurjer.info/2020/04/17/traktor-raspyilyaet/" rel="bookmark" title="По&nbsp;ночам в&nbsp;Слуцке ездит трактор и&nbsp;что-то распыляет. Фото, видео">По&nbsp;ночам в&nbsp;Слуцке ездит трактор и&nbsp;что-то распыляет. Фото, видео</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_74_509" data-td_block_id="tdi_74_509"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_74_509" data-td_block_id="tdi_74_509"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    <div class="wpdiscuz_top_clearing"></div>
    <div id="comments" class="comments-area"><div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>            <h3 id="wc-comment-header">
                                Комментарии: будем признательны за ваши отзывы.            </h3>
                    <div id="wpcomm" class="wpdiscuz_unauth wpd-default">
            <div class="wpdiscuz-form-top-bar">
                <div class="wpdiscuz-ftb-left">
                                                            <div id="wc_show_hide_loggedin_username">
                        <i class="fas fa-sign-in-alt"></i> <span>Пожалуйста, <a rel="nofollow" href="https://kurjer.info/wp-login.php?redirect_to=https%3A%2F%2Fkurjer.info%2F2020%2F04%2F17%2Fobzvanivayut-zhiteley%2F">авторизуйтесь</a> чтобы добавить комментарий.</span>                    </div>
                </div>
                                <div class="wpd-clear"></div>
            </div>


                        <div class="wc_social_plugin_wrapper">
                            </div>
                    <div class="wc-form-wrapper wc-main-form-wrapper"  id='wc-main-form-wrapper-0_0' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                                </div>
                <div id = "wpdiscuz_hidden_secondary_form" style = "display: none;">
                    <div class="wc-form-wrapper wc-secondary-form-wrapper"  id='wc-secondary-form-wrapper-wpdiscuzuniqueid'  style='display: none;' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                            <div class="wc-secondary-forms-social-content"></div><div class="clearfix"></div>
                                </div>
                </div>
                                           

                                
                                <div id="wcThreadWrapper" class="wc-thread-wrapper">
                                    
                    <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
                <div class="wpdiscuz_clear"></div>
                                            </div>
        </div>
        <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div>
                                        </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside id="krama_widget-3" class="td_block_template_8 widget krama_widget-3 widget_krama_widget"><div class="td_block_wrap td_block_7 td_block_widget td-pb-border-top td_block_template_8 td-column-1 td_block_padding">
			<div class="td-block-title-wrap">
				<h4 class="td-block-title"><a href="https://krama.kurjer.info">ЧАСТНЫЕ ОБЪЯВЛЕНИЯ</a></h4>
			</div>
			<div class="td_block_inner">
			<div class="td_module_6 td_module_wrap td-animation-stack">
				<div class="item-details" style="margin-left:0!important; min-height:auto!important;">
				<h3 class="entry-title td-module-title"><a href="https://krama.kurjer.info/avto-moto/prochee/11046~prodam-alfa-romeo-156-1998-gv-18b-tvin-spark">Продам Альфа Ромео-156, 1998 г.в., 1.8Б, Твин Спарк.</a></h3>
				<div class="td-module-meta-info">
					<span class="td-post-date">
					<time class="entry-date updated td-module-date" datetime="">13 апреля 2020</time>
					</span>
				</div>
				</div></div>
			<div class="td_module_6 td_module_wrap td-animation-stack">
				<div class="item-details" style="margin-left:0!important; min-height:auto!important;">
				<h3 class="entry-title td-module-title"><a href="https://krama.kurjer.info/prochee/11036~domashnjaja-vypechka-pod-zakaz">Домашняя выпечка под заказ</a></h3>
				<div class="td-module-meta-info">
					<span class="td-post-date">
					<time class="entry-date updated td-module-date" datetime="">13 апреля 2020</time>
					</span>
				</div>
				</div></div>
			<div class="td_module_6 td_module_wrap td-animation-stack">
				<div class="item-details" style="margin-left:0!important; min-height:auto!important;">
				<h3 class="entry-title td-module-title"><a href="https://krama.kurjer.info/avto-moto/avtomobili/kuplju/10902~kuplju-avto-v-ljubom-sostojanii-dorogo-37544459-48">Куплю Авто, в любом состоянии ДОРОГО. +375(44)459-48-76</a></h3>
				<div class="td-module-meta-info">
					<span class="td-post-date">
					<time class="entry-date updated td-module-date" datetime="">13 апреля 2020</time>
					</span>
				</div>
				</div></div>
			<div class="td_module_6 td_module_wrap td-animation-stack">
				<div class="item-details" style="margin-left:0!important; min-height:auto!important;">
				<h3 class="entry-title td-module-title"><a href="https://krama.kurjer.info/tekhnika/bytovaia-tekhnika/8683~kuplju-bytovuju-tehniku-na-utilizatsiju-10-kop1--1">Куплю любую бытовую и электротехнику на утилизацию, 10 коп./1 кг в неразобр. состоянии</a></h3>
				<div class="td-module-meta-info">
					<span class="td-post-date">
					<time class="entry-date updated td-module-date" datetime="">13 апреля 2020</time>
					</span>
				</div>
				</div></div>
			<div class="td_module_6 td_module_wrap td-animation-stack">
				<div class="item-details" style="margin-left:0!important; min-height:auto!important;">
				<h3 class="entry-title td-module-title"><a href="https://krama.kurjer.info/remont/remont-stroitelstvo/8026~oblitsovka-vannyh-komnat-sanuzlov-kuhon-polov-kera">Облицовка ванных комнат, санузлов, кухонь, полов керамической плиткой. Штукатурка. Стяжка.</a></h3>
				<div class="td-module-meta-info">
					<span class="td-post-date">
					<time class="entry-date updated td-module-date" datetime="">13 апреля 2020</time>
					</span>
				</div>
				</div></div></div></div></aside><div class="td-a-rec td-a-rec-id-sidebar  tdi_77_7c1 td_block_template_8">
<style>
.tdi_77_7c1 .td-block-title > * {
                color: #f64a8a !important;
            }

            
            .tdi_77_7c1 .td-block-title > *:before,
            .tdi_77_7c1 .td-block-title > *:after {
                background-color: #f64a8a !important;
            }
</style>
<style>
/* custom css */
.tdi_77_7c1.td-a-rec-img,
				.tdi_77_7c1 .td-adspot-title{
				    text-align: left;
				}.tdi_77_7c1.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }.tdi_77_7c1 .td-element-style{
					z-index: -1;
				}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span> </span></h4></div><span class="td-adspot-title">Реклама</span><!--AdFox START-->
<!--Площадка: https://kurjer.info/ / * / *-->
<!--Тип баннера: 320x400-->
<!--Расположение: <верх страницы>-->
<div id="adfox_155748499522643601"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 276785,
        containerId: 'adfox_155748499522643601',
        params: {
            pp: 'g',
            ps: 'dgxb',
            p2: 'gjwq'
        }
    });
</script></div>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
        <div class="td-main-content-wrap td-footer-instagram-container td-container-wrap td_stretch_content">
			
            <div class="td-instagram-user">
                <h4 class="td-footer-instagram-title">
					Подпишись на наш Instagram:                    <a class="td-footer-instagram-user-link"
                       href="https://www.instagram.com/kurjer"
                       target="_blank">@kurjer</a>
                </h4>
            </div>

			<div class="td_block_wrap td_block_instagram tdi_78_ee5 td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_78_ee5" >
<style>
/* custom css */
.tdi_78_ee5 .td-instagram-element:hover:before{
                    opacity: 0;
                }
</style><div class="td-block-title-wrap"></div><div id=tdi_78_ee5 class="td-instagram-wrap td_block_inner td-column-1"><!-- td instagram source: instagram_cache -->        <!-- header section -->
        
        <!-- user shared images -->
                        <div class="td-instagram-main td-images-on-row-6 td-image-gap-2">
			                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/B_DJJ41la__" target="_blank">
                                    <img class="td-instagram-image" src="https://scontent-frx5-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/93179016_2562576840661980_7088760245495617992_n.jpg?_nc_ht=scontent-frx5-1.cdninstagram.com&_nc_cat=100&_nc_ohc=RZB_3FZxFl0AX-nNx41&oh=2872d6f72f68e5afe036e23108be02e7&oe=5EC302DC"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/B_Cd-MJFUHb" target="_blank">
                                    <img class="td-instagram-image" src="https://scontent-frt3-2.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/93109294_2662973620614723_8462437500960242923_n.jpg?_nc_ht=scontent-frt3-2.cdninstagram.com&_nc_cat=103&_nc_ohc=BsyCMmjhPW0AX-JPwtD&oh=ee8bebd2f69fa35bde383818a4d92abe&oe=5EC45965"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/B_CF5lhlVBX" target="_blank">
                                    <img class="td-instagram-image" src="https://scontent-frt3-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/c180.0.720.720a/s640x640/93051263_224856922261026_1987538199154119662_n.jpg?_nc_ht=scontent-frt3-1.cdninstagram.com&_nc_cat=106&_nc_ohc=vFIQKKgZ9GQAX8J8ROG&oh=877e2cdbff6c038c4b1cdf1b6c8f31b2&oe=5EC1DF54"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/B_A0B93lFIB" target="_blank">
                                    <img class="td-instagram-image" src="https://scontent-frt3-1.cdninstagram.com/v/t51.2885-15/e35/c236.0.608.608a/93606466_544553766471546_9024701512780476156_n.jpg?_nc_ht=scontent-frt3-1.cdninstagram.com&_nc_cat=106&_nc_ohc=LTAozs4PCAMAX-CjrLQ&oh=b0c91e604fd3b0b9d915acf825555f1b&oe=5EC3CE09"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/B_Acn7jln5m" target="_blank">
                                    <img class="td-instagram-image" src="https://scontent-frt3-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/c180.0.720.720a/s640x640/93166100_2281272515515758_8492456783575565336_n.jpg?_nc_ht=scontent-frt3-1.cdninstagram.com&_nc_cat=106&_nc_ohc=iCeVS6vBndcAX94gJgz&oh=5bc21d4d4a595b7c302e55455536f467&oe=5EC15A97"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/B-_4qKUlvYh" target="_blank">
                                    <img class="td-instagram-image" src="https://scontent-frt3-2.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/93760001_225022642140061_4058544361185594755_n.jpg?_nc_ht=scontent-frt3-2.cdninstagram.com&_nc_cat=101&_nc_ohc=Allcd-C30fAAX_07XT_&oh=8c33e116c1b2711cd98308e05fe421d2&oe=5EC4090A"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/B-_okgwFtM4" target="_blank">
                                    <img class="td-instagram-image" src="https://scontent-frx5-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/c180.0.720.720a/s640x640/93366292_2557329914539973_6137582011693452981_n.jpg?_nc_ht=scontent-frx5-1.cdninstagram.com&_nc_cat=105&_nc_ohc=AxSHJgu-eHIAX_WC351&oh=75b6da97f71569085463b1649912be8a&oe=5EC40C0B"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/B--LkRCF4Pg" target="_blank">
                                    <img class="td-instagram-image" src="https://scontent-frx5-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/c180.0.720.720a/s640x640/93373282_279751849688664_5617344886198736436_n.jpg?_nc_ht=scontent-frx5-1.cdninstagram.com&_nc_cat=100&_nc_ohc=BKNuWXEKhXYAX99S_x7&oh=e276e11a81849d3401ead30110d2920f&oe=5EC0FBCF"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/B-9Sv17H7tf" target="_blank">
                                    <img class="td-instagram-image" src="https://scontent-frt3-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/93299925_213181849980572_6463466327247669596_n.jpg?_nc_ht=scontent-frt3-1.cdninstagram.com&_nc_cat=108&_nc_ohc=rU1GI0BjbWYAX_kiMAe&oh=74313b49747a916e51d6684f3517d4bf&oe=5EC40FB0"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/B-84ezalQJD" target="_blank">
                                    <img class="td-instagram-image" src="https://scontent-frt3-2.cdninstagram.com/v/t51.2885-15/e35/c157.0.406.406a/92993153_228897498360877_4031970946909843712_n.jpg?_nc_ht=scontent-frt3-2.cdninstagram.com&_nc_cat=101&_nc_ohc=Oh6rz893DqkAX-yxuzt&oh=353794d6c56a45cbf98bf295b8897ea1&oe=5E9B76BC"/>
                                </a>
                                <!-- video icon -->
						                                            <span class="td-video-play-ico">
                                    <i class="td-icon-video-thumb-play"></i>
                                </span>
							                                    </div>
					                                <!-- number of images to display -->
				                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/B-83N85FEy9" target="_blank">
                                    <img class="td-instagram-image" src="https://scontent-frt3-1.cdninstagram.com/v/t51.2885-15/e35/c157.0.406.406a/93348123_155750869253828_8964977387833066349_n.jpg?_nc_ht=scontent-frt3-1.cdninstagram.com&_nc_cat=108&_nc_ohc=cIblvO3rsdcAX-K8I8-&oh=17bcc92356945a1eb94486576ff01135&oe=5E9B5A64"/>
                                </a>
                                <!-- video icon -->
						                                            <span class="td-video-play-ico">
                                    <i class="td-icon-video-thumb-play"></i>
                                </span>
							                                    </div>
					                                <!-- number of images to display -->
				                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/B-7dgXKnM7I" target="_blank">
                                    <img class="td-instagram-image" src="https://scontent-frx5-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/c180.0.720.720a/s640x640/93771219_233787114668609_3927097916070925958_n.jpg?_nc_ht=scontent-frx5-1.cdninstagram.com&_nc_cat=105&_nc_ohc=vJC7IJ0Nfd4AX-KFHpk&oh=e7aa19a00d111b80d619d1a22bdf3cce&oe=5EC3F9AF"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                            <div class="clearfix"></div>
                </div>
		        </div></div>        </div>

	
	
        <div class="td-footer-page td-footer-container td-container-wrap ">
			<!-- footer content --><div id="tdi_79_393" class="tdc-zone"><div class="tdc_zone tdi_80_48b  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_80_48b{
                    min-height: 0;
                }
</style><div id="tdi_81_a94" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_82_308  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_82_308{
                    min-height: 0;
                }@media (min-width: 768px) {
	                .tdi_82_308 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_82_308 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
/* inline tdc_css att */

.tdi_82_308{
padding-top:50px !important;
position:relative;
}

.tdi_82_308 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_81_a94_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_81_a94_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#ffffff !important;
border-style:solid !important;
border-width:0 !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_81_a94_rand_style{
background-color:#2d2c32 !important;
}
 </style></div><div class="vc_column tdi_84_435  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_84_435{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_84_435{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_84_435{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_84_435{
display:none !important;
}
}

</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_86_508 "><div class="td-fix-index"><!--AdFox START-->
<!--dsail-Minsk-->
<!--Площадка: kurjer.info - остаточный трафик / kurjer.info / b_footer_underINST-->
<!--Категория: <не задана>-->
<!--Тип баннера: Перетяжка 100%-->
<div id="adfox_153233678798872364"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 239538,
        containerId: 'adfox_153233678798872364',
        params: {
            p1: 'cbjob',
            p2: 'y'
        }
    }, ['desktop', 'tablet'], {
        tabletWidth: 765,
        phoneWidth: 570,
        isAutoReloads: false
    });
</script>

<!--AdFox START-->
<!--dsail-Minsk-->
<!--Площадка: kurjer.info - остаточный трафик / kurjer.info / b_footer_underINST_MOBILE-->
<!--Категория: <не задана>-->
<!--Тип баннера: Перетяжка 100%-->
<div id="adfox_153233684562489793"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 239538,
        containerId: 'adfox_153233684562489793',
        params: {
            p1: 'cbjoc',
            p2: 'y'
        }
    }, ['phone'], {
        tabletWidth: 765,
        phoneWidth: 570,
        isAutoReloads: false
    });
</script></div></div></div></div></div></div><div id="tdi_87_43e" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_88_393  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_88_393{
                    min-height: 0;
                }@media (min-width: 768px) {
	                .tdi_88_393 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_88_393 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
/* inline tdc_css att */

.tdi_88_393{
padding-top:50px !important;
position:relative;
}

.tdi_88_393 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_87_43e_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_87_43e_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#ffffff !important;
border-style:solid !important;
border-width:0 !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_87_43e_rand_style{
background-color:#2d2c32 !important;
}
 </style></div><div class="vc_column tdi_90_ee0  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_90_ee0{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_90_ee0{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_90_ee0{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_90_ee0{
display:none !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_image tdi_91_f03 tdm-content-horiz-left td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_91_f03" >
<style>

/* inline tdc_css att */

.tdi_91_f03{
margin-top:14px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_91_f03{
display:none !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_91_f03{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_91_f03{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_91_f03{
                    width: 242px;;
                }.tdi_91_f03 .tdm-inline-image-wrap:hover:before{
                    opacity: 0;
                }
</style><div class="tdm-inline-image-wrap"><img class="tdm-image td-fix-index" src="https://i.kurjer.info/wp-content/uploads/2018/09/logo2018-e1571746696993.png" title="kurjer.info • Слуцк • Газета &laquo;Інфа-Кур'ер&raquo;" alt="kurjer.info • Слуцк • Газета «Інфа-Кур’ер»"></div></div></div></div><div class="vc_column tdi_93_83f  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_93_83f{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_93_83f{
padding-left:50px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_93_83f{
padding-left:25px !important;
width:100% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_93_83f{
padding-left:25px !important;
width:100% !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_93_83f{
padding-left:20px !important;
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_95_c8b  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_95_c8b{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }@media (min-width: 768px) {
	                .tdi_95_c8b {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_95_c8b .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
/* inline tdc_css att */

.tdi_95_c8b{
width:100% !important;
}

.tdi_95_c8b .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_97_c38  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_97_c38{
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_98_935 tdm-content-horiz-left td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_98_935" >
<style>

/* inline tdc_css att */

.tdi_98_935{
margin-bottom:-15px !important;
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_99_dd3 .tdm-title{
					color: #ffffff;
				}.tdi_99_dd3 .tdm-title{
					font-weight:500 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_99_dd3"><h4 class="tdm-title tdm-title-xsm">Рубрики</h4></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_list tdi_100_507 tdm-content-horiz-left td-pb-border-top td_block_template_8 tdm-list-with-icons"  data-td-block-uid="tdi_100_507" >
<style>

/* inline tdc_css att */

.tdi_100_507{
margin-bottom:30px !important;
}

</style>
<style>
/* custom css */
.tdi_100_507 .tdm-list-text,
				.tdi_100_507 .tdm-list-text a{
				    color: #ffffff;
				}.tdi_100_507 .tdm-list-item:hover .tdm-list-text,
				.tdi_100_507 .tdm-list-item:hover a{
				    color: #c6ac3f;
				}.tdi_100_507 .tdm-list-item i{
				    margin-right: 11px;
				}
</style><div class="tdm-col td-fix-index"><ul class="tdm-list-items"><li class="tdm-list-item"><span class="tdm-list-text"><a href="/slutsk/" title="Слуцк • Газета «Інфа-Кур’ер»">Слуцк</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="/news/" title="Новости • Слуцк • Газета «Інфа-Кур’ер»">Новости</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="/stories/" title="Сюжеты • Слуцк • Газета «Інфа-Кур’ер»">Сюжеты</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="/projects/" title="Проекты редакции • Слуцк • Газета «Інфа-Кур’ер»">Проекты редакции</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="/news/around/" title="Вокруг нас • Слуцк • Газета «Інфа-Кур’ер»">Вокруг нас</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="/opinions/" title="Мнения • Слуцк • Газета «Інфа-Кур’ер»">Мнения</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="/photo/" title="Фотоистории • Слуцк • Газета «Інфа-Кур’ер»">Фотоистории</a></span></li></ul></div></div></div></div></div><div class="vc_column_inner tdi_102_859  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_102_859{
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_103_856 tdm-content-horiz-left td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_103_856" >
<style>

/* inline tdc_css att */

.tdi_103_856{
margin-bottom:-15px !important;
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_104_03c .tdm-title{
					color: #ffffff;
				}.tdi_104_03c .tdm-title{
					font-weight:500 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_104_03c"><h4 class="tdm-title tdm-title-xsm">Социальные сети</h4></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_list tdi_105_90d tdm-content-horiz-left td-pb-border-top td_block_template_8 tdm-list-with-icons"  data-td-block-uid="tdi_105_90d" >
<style>

/* inline tdc_css att */

.tdi_105_90d{
margin-bottom:20px !important;
}

</style>
<style>
/* custom css */
.tdi_105_90d .tdm-list-text,
				.tdi_105_90d .tdm-list-text a{
				    color: #ffffff;
				}.tdi_105_90d .tdm-list-item:hover .tdm-list-text,
				.tdi_105_90d .tdm-list-item:hover a{
				    color: #c6ac3f;
				}.tdi_105_90d .tdm-list-item i{
				    margin-right: 11px;
				}
</style><div class="tdm-col td-fix-index"><ul class="tdm-list-items"><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://vk.com/kurjer"  title="Газета «Інфа-Кур’ер» ВКонтакте">ВКонтакте</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://ok.ru/slutsk" title="Газета «Інфа-Кур’ер» в Одноклассниках">Одноклассники</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://www.facebook.com/kurjer" title="Газета «Інфа-Кур’ер» в Facebook">Facebook</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://www.instagram.com/kurjer" title="Газета «Інфа-Кур’ер» в Instagram">Instagram</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://www.youtube.com/infokurjer" title="Газета «Інфа-Кур’ер» в YouTube">YouTube</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://twitter.com/kurjer" title="Газета «Інфа-Кур’ер» в Twitter">Twitter</a></span></li></ul></div></div></div></div></div><div class="vc_column_inner tdi_107_e3a  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_107_e3a{
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_108_995 tdm-content-horiz-left td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_108_995" >
<style>

/* inline tdc_css att */

.tdi_108_995{
margin-bottom:-15px !important;
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_109_341 .tdm-title{
					color: #ffffff;
				}.tdi_109_341 .tdm-title{
					font-weight:500 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_109_341"><h4 class="tdm-title tdm-title-xsm">Реклама</h4></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_list tdi_110_aa0 tdm-content-horiz-left td-pb-border-top td_block_template_8 tdm-list-with-icons"  data-td-block-uid="tdi_110_aa0" >
<style>

/* inline tdc_css att */

.tdi_110_aa0{
margin-bottom:20px !important;
}

</style>
<style>
/* custom css */
.tdi_110_aa0 .tdm-list-text,
				.tdi_110_aa0 .tdm-list-text a{
				    color: #ffffff;
				}.tdi_110_aa0 .tdm-list-item:hover .tdm-list-text,
				.tdi_110_aa0 .tdm-list-item:hover a{
				    color: #c6ac3f;
				}.tdi_110_aa0 .tdm-list-item i{
				    margin-right: 11px;
				}
</style><div class="tdm-col td-fix-index"><ul class="tdm-list-items"><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://kurjer.info/price/price-site/" title="Реклама на сайте • Газета «Інфа-Кур’ер»">Реклама на сайте</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://kurjer.info/price/price-gazeta/" title="Реклама в газете • Газета «Інфа-Кур’ер»">Реклама в газете</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://kurjer.info/price/price-socseti/" title="Реклама в соц. сетях • Газета «Інфа-Кур’ер»">Реклама в соц. сетях</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://kurjer.info/price/" title="Прайс • Газета «Інфа-Кур’ер»">Прайс</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://kurjer.info/price/price-pakety/" title="Пакеты • Газета «Інфа-Кур’ер»">Пакеты</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://kurjer.info/price/dop-uslugi/" title="Дополнительные услуги • Газета «Інфа-Кур’ер»">Дополнительные услуги</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://kurjer.info/catalog/gazetyi-reklama-dizayn/gazeta-nfa-kur-er" title="Медиа кит • Газета «Інфа-Кур’ер»">Медиа кит</a></span></li></ul></div></div></div></div></div><div class="vc_column_inner tdi_112_895  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_112_895{
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_113_a9a tdm-content-horiz-left td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_113_a9a" >
<style>

/* inline tdc_css att */

.tdi_113_a9a{
margin-bottom:-15px !important;
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_114_789 .tdm-title{
					color: #ffffff;
				}.tdi_114_789 .tdm-title{
					font-weight:500 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_114_789"><h4 class="tdm-title tdm-title-xsm">Газета</h4></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_list tdi_115_390 tdm-content-horiz-left td-pb-border-top td_block_template_8 tdm-list-with-icons"  data-td-block-uid="tdi_115_390" >
<style>

/* inline tdc_css att */

.tdi_115_390{
margin-bottom:20px !important;
}

</style>
<style>
/* custom css */
.tdi_115_390 .tdm-list-text,
				.tdi_115_390 .tdm-list-text a{
				    color: #ffffff;
				}.tdi_115_390 .tdm-list-item:hover .tdm-list-text,
				.tdi_115_390 .tdm-list-item:hover a{
				    color: #c6ac3f;
				}.tdi_115_390 .tdm-list-item i{
				    margin-right: 11px;
				}
</style><div class="tdm-col td-fix-index"><ul class="tdm-list-items"><li class="tdm-list-item"><span class="tdm-list-text"><a href="/about/" title="Контакты • Слуцк • Газета «Інфа-Кур’ер»">Контакты</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="/catalog/" title="Каталог • Слуцк • Газета «Інфа-Кур’ер»">Каталог</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="/ads/classifieds/" title="Частные объявления • Слуцк • Газета «Інфа-Кур’ер»">Частные объявления </a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="/info/" title="Справочная • Слуцк • Газета «Інфа-Кур’ер»">Справочная </a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="/pdf/" title="PDF • Слуцк • Газета «Інфа-Кур’ер»">PDF</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"></span></li><li class="tdm-list-item"><span class="tdm-list-text"><!-- Яндекс.Метрика --></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://metrika.yandex.ru/stat/?id=26102805&amp;from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/26102805/3_0_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="26102805" data-lang="ru" /></a> <!-- /Yandex.Metrika informer --> <!-- Yandex.Metrika counter --> <script type="text/javascript" > (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(26102805, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); </script> <noscript><div><img src="https://mc.yandex.ru/watch/26102805" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter --></span></li></ul></div></div></div></div></div></div></div></div></div></div><div id="tdi_116_3aa" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_117_3b8  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_117_3b8{
                    min-height: 0;
                }@media (min-width: 768px) {
	                .tdi_117_3b8 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_117_3b8 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_117_3b8 {
	                    margin-left: -16px;
	                    margin-right: -16px;
	                }
	                .tdi_117_3b8 .vc_column {
	                    padding-left: 16px;
	                    padding-right: 16px;
	                }
                }
}
/* inline tdc_css att */

.tdi_117_3b8{
position:relative;
}

.tdi_117_3b8 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_116_3aa_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_116_3aa_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#ffffff !important;
border-style:solid !important;
border-width:0 !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_116_3aa_rand_style{
background-color:#2d2c32 !important;
}
 </style></div><div class="vc_column tdi_119_ec2  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_119_ec2{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_119_ec2{
width:25% !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_120_999 tdm-content-horiz-center td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_120_999" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_120_999{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_120_999{
width:450% !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_121_ba9 .tdm-title{
					color: #ffffff;
				}body .tdi_120_999:hover .tdi_121_ba9 .tdm-title{
					color: #ffffff;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_120_999:hover .tdi_121_ba9 .tdm-title{
					cursor: default;
				}.tdi_121_ba9 .tdm-title{
					font-style:normal !important;font-weight:200 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_121_ba9"><h4 class="tdm-title tdm-title-xxsm">© 2000–2020 Газета «Інфа-Кур’ер». Копирование, цитирование и распространение материалов допускается при указании прямой активной ссылки на источник.</h4></div></div></div></div></div></div></div></div>
			<script>

				jQuery(window).ready(function () {

					// We need timeout because the content must be rendered and interpreted on client
					setTimeout(function () {

						var $content = jQuery('body').find('#tdc-live-iframe'),
							refWindow = undefined;

						if ($content.length) {
							$content = $content.contents();
							refWindow = document.getElementById('tdc-live-iframe').contentWindow || document.getElementById('tdc-live-iframe').contentDocument;

						} else {
							$content = jQuery('body');
							refWindow = window;
						}

						$content.find('#tdi_116_3aa .td-element-style-before').each(function (index, element) {
							if ('undefined' !== typeof refWindow.td_compute_parallax_background) {
								refWindow.td_compute_parallax_background(element);
								return;
							}
						});

						$content.find('#tdi_116_3aa .tdc-video-parallax-wrapper').each(function (index, element) {
							if ( 'undefined' !== typeof refWindow.td_compute_parallax_background ) {
								refWindow.td_compute_parallax_background(element);
							}
						});


						if ('undefined' !== typeof refWindow.td_compute_parallax_background) {
							refWindow.tdAnimationScroll.compute_all_items();
						}
					});

				}, 200);
			</script>

			</div></div>        </div>

		
</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">БОЛЬШЕ ИСТОРИЙ</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://kurjer.info/2020/04/17/covid-slutsk-germany/" rel="bookmark" title="&laquo;Люди выживают, потому что здесь хорошая медицина&raquo;. Рассказ случчанки, которая сейчас в&nbsp;Германии">&laquo;Люди выживают, потому что здесь хорошая медицина&raquo;. Рассказ случчанки, которая сейчас в&nbsp;Германии</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-17T16:13:47+03:00" >17 апреля 2020</time></span>                    <span class="td-module-comments"><a href="https://kurjer.info/2020/04/17/covid-slutsk-germany/#respond">0</a></span>                </div>
            </div>

            
        </div>

        
        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://kurjer.info/2020/04/17/belarusians-returning/" rel="bookmark" title="Белорусов эвакуируют из-за границы, но&nbsp;они должны будут возместить стоимость возвращения">Белорусов эвакуируют из-за границы, но&nbsp;они должны будут возместить стоимость возвращения</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-17T15:54:15+03:00" >17 апреля 2020</time></span>                    <span class="td-module-comments"><a href="https://kurjer.info/2020/04/17/belarusians-returning/#respond">0</a></span>                </div>
            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.3.2 (rara)
        Deploy mode: deploy
        
        uid: 5e998330d8036
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
body.home .td_block_template_8 .td-block-title > * {
  color: #4493d6;
}

body.home .td_block_template_8 .td-block-title > *:before {
  background-color: #4493d6;
}

.footer-text-wrap .footer-email-wrap {
  padding: 0;
}

.td-footer-bottom-full {
  padding-bottom: 0;
}

/* sidebar padding fixes */
.td-main-sidebar .td-a-rec .td-block-title > * {
  padding-right: 0;
}

.td-main-sidebar .td_block_slide {
  margin-bottom: 12px;
}

/* disable comment counter on 'no-comment'ed blocks */
.no-comment .td-module-comments {
  display: none;
}

/* inner ad centering */
.td-post-content .td-a-rec div {
  display: table;
  margin-left: auto;
  margin-right: auto;
  margin-bottom: 10px;
}

/* sidebar ad centering */
.td-main-sidebar .td-a-rec iframe {
  display: table;
  margin: 0 auto 26px auto !important;
}

.wpb_wrapper .td-a-rec iframe {
  display: table;
  margin: 0 auto 26px auto !important;
}


/* hide footer and instagram on lampa */
.tdb_template_215790 .td-footer-instagram-container, .tdb_template_215790 .td-footer-page, .category-lampa .td-footer-instagram-container, .category-lampa .td-footer-page {
    display:none;
}

/* hide footer and instagram on imena-slutsk */
.tdb_template_221269 .td-footer-instagram-container, .tdb_template_221269 .td-footer-page, .category-imena_slutsk .td-footer-instagram-container, .category-imena_slutsk .td-footer-page {
    display:none;
}

/* hide live-search on imena-slutsk main page */
.category-imena_slutsk .live-search {
    display:none;
}
/* hide footer and instagram on imena-kopyl */
.tdb_template_223604 .td-footer-instagram-container, .tdb_template_223604 .td-footer-page, .category-imena_kopyl .td-footer-instagram-container, .category-imena_kopyl .td-footer-page {
    display:none;
}

/* hide top banner, footer and instagram on gorod zavodov */
.page-id-220970 .top-banner, .page-id-220970 .td-footer-instagram-container, .page-id-220970 .td-footer-page {
    display:none;
}

/* hide top banner, footer and instagram on cats-landing */
.page-id-221689 .top-banner, .page-id-221689 .td-footer-instagram-container, .page-id-221689 .td-footer-page {
    display:none;
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.td-main-page-wrap {
  padding-top: 20px;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1019px) and (max-width: 1140px) {
.td-main-page-wrap {
  padding-top: 20px;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
.td-main-page-wrap {
  padding-top: 20px;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.td-main-page-wrap {
    padding-top: 50px;
}
}
</style>

<script type='text/javascript' src='https://i.kurjer.info/wp-content/plugins/wpdiscuz/assets/third-party/wpdccjs/wpdcc.js?ver=5.3.5'></script>
<script type='text/javascript' src='https://i.kurjer.info/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=5.3.5'></script>
<script type='text/javascript' src='https://i.kurjer.info/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://i.kurjer.info/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.js?ver=5.3.5'></script>
<script type='text/javascript' src='https://i.kurjer.info/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://i.kurjer.info/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=5a3020c6756b1af114549ea2a5ae6807'></script>
<script type='text/javascript' src='https://i.kurjer.info/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.2'></script>
<script type='text/javascript' src='https://i.kurjer.info/wp-includes/js/comment-reply.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://i.kurjer.info/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=5a3020c6756b1af114549ea2a5ae6807'></script>
<script type='text/javascript' src='https://i.kurjer.info/wp-includes/js/wp-embed.min.js?ver=5.4'></script>
<!-- Яндекс.Метрика -->
<script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter26102805 = new Ya.Metrika({ id:26102805, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="https://mc.yandex.ru/watch/26102805" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- JS generated by theme -->

<script>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</script>


</body>
</html>
<!-- Dynamic page generated in 1.547 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-04-17 13:21:36 -->

<!-- Compression = gzip -->
<!-- super cache -->