<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="ru-RU"> <!--<![endif]-->
<head>
    <title>«Ждём ответственных решений от медиков, ждём конкретной информации, но её нет». Почему в ситуации с коронавирусом всё в наших руках &bull; Слуцк • Газета «Інфа-Кур’ер»</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://kurjer.info/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://i.kurjer.info/wp-content/uploads/2018/06/android-chrome-512x512.png">
<meta name="description" content="В последнее время всё больше поднимается тема коронавируса. Люди переживают, наши медики не подтверждают. Нам всем должна послужить примером ситуация в"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://kurjer.info/2020/03/16/virus-hands/" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="«Ждём ответственных решений от медиков, ждём конкретной информации, но её нет». Почему в ситуации с коронавирусом всё в наших руках &bull; Слуцк • Газета «Інфа-Кур’ер»" />
<meta property="og:description" content="В последнее время всё больше поднимается тема коронавируса. Люди переживают, наши медики не подтверждают. Нам всем должна послужить примером ситуация в" />
<meta property="og:url" content="https://kurjer.info/2020/03/16/virus-hands/" />
<meta property="og:site_name" content="Слуцк • Газета «Інфа-Кур’ер»" />
<meta property="article:publisher" content="https://www.facebook.com/kurjer" />
<meta property="article:tag" content="эпидемии" />
<meta property="article:section" content="Народные новости" />
<meta property="article:published_time" content="2020-03-16T06:35:43+00:00" />
<meta property="article:modified_time" content="2020-03-16T12:00:23+00:00" />
<meta property="og:updated_time" content="2020-03-16T12:00:23+00:00" />
<meta property="og:image" content="https://i.kurjer.info/wp-content/uploads/2016/01/26/flu-4/160126_virus2.jpg" />
<meta property="og:image:secure_url" content="https://i.kurjer.info/wp-content/uploads/2016/01/26/flu-4/160126_virus2.jpg" />
<meta property="og:image:width" content="1772" />
<meta property="og:image:height" content="1181" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="В последнее время всё больше поднимается тема коронавируса. Люди переживают, наши медики не подтверждают. Нам всем должна послужить примером ситуация в" />
<meta name="twitter:title" content="«Ждём ответственных решений от медиков, ждём конкретной информации, но её нет». Почему в ситуации с коронавирусом всё в наших руках &bull; Слуцк • Газета «Інфа-Кур’ер»" />
<meta name="twitter:site" content="@kurjer" />
<meta name="twitter:image" content="https://i.kurjer.info/wp-content/uploads/2016/01/26/flu-4/160126_virus2.jpg" />
<meta name="twitter:creator" content="@kurjer" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://kurjer.info/#website","url":"https://kurjer.info/","name":"\u0421\u043b\u0443\u0446\u043a \u2022 \u0413\u0430\u0437\u0435\u0442\u0430 \u00ab\u0406\u043d\u0444\u0430-\u041a\u0443\u0440\u2019\u0435\u0440\u00bb","inLanguage":"ru-RU","description":"\u0420\u0435\u0433\u0438\u043e\u043d\u0430\u043b\u044c\u043d\u0430\u044f \u0433\u0430\u0437\u0435\u0442\u0430: \u0421\u043b\u0443\u0446\u043a, \u0421\u043e\u043b\u0438\u0433\u043e\u0440\u0441\u043a, \u0421\u0442\u0430\u0440\u044b\u0435 \u0414\u043e\u0440\u043e\u0433\u0438, \u041a\u043e\u043f\u044b\u043b\u044c, \u041b\u044e\u0431\u0430\u043d\u044c, \u0411\u0435\u043b\u0430\u0440\u0443\u0441\u044c. \u041d\u043e\u0432\u043e\u0441\u0442\u0438, \u0444\u043e\u0442\u043e, \u0432\u0438\u0434\u0435\u043e, \u0438\u0441\u0442\u043e\u0440\u0438\u044f, \u043a\u0443\u043b\u044c\u0442\u0443\u0440\u0430, \u0447\u0430\u0441\u0442\u043d\u044b\u0435 \u043e\u0431\u044a\u044f\u0432\u043b\u0435\u043d\u0438\u044f, \u0441\u043f\u0440\u0430\u0432\u043e\u0447\u043d\u0430\u044f.","potentialAction":{"@type":"SearchAction","target":"https://kurjer.info/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://kurjer.info/2020/03/16/virus-hands/#primaryimage","inLanguage":"ru-RU","url":"https://i.kurjer.info/wp-content/uploads/2016/01/26/flu-4/160126_virus2.jpg","width":1772,"height":1181},{"@type":"WebPage","@id":"https://kurjer.info/2020/03/16/virus-hands/#webpage","url":"https://kurjer.info/2020/03/16/virus-hands/","name":"\u00ab\u0416\u0434\u0451\u043c \u043e\u0442\u0432\u0435\u0442\u0441\u0442\u0432\u0435\u043d\u043d\u044b\u0445 \u0440\u0435\u0448\u0435\u043d\u0438\u0439 \u043e\u0442 \u043c\u0435\u0434\u0438\u043a\u043e\u0432, \u0436\u0434\u0451\u043c \u043a\u043e\u043d\u043a\u0440\u0435\u0442\u043d\u043e\u0439 \u0438\u043d\u0444\u043e\u0440\u043c\u0430\u0446\u0438\u0438, \u043d\u043e \u0435\u0451 \u043d\u0435\u0442\u00bb. \u041f\u043e\u0447\u0435\u043c\u0443 \u0432 \u0441\u0438\u0442\u0443\u0430\u0446\u0438\u0438 \u0441 \u043a\u043e\u0440\u043e\u043d\u0430\u0432\u0438\u0440\u0443\u0441\u043e\u043c \u0432\u0441\u0451 \u0432 \u043d\u0430\u0448\u0438\u0445 \u0440\u0443\u043a\u0430\u0445 &bull; \u0421\u043b\u0443\u0446\u043a \u2022 \u0413\u0430\u0437\u0435\u0442\u0430 \u00ab\u0406\u043d\u0444\u0430-\u041a\u0443\u0440\u2019\u0435\u0440\u00bb","isPartOf":{"@id":"https://kurjer.info/#website"},"inLanguage":"ru-RU","primaryImageOfPage":{"@id":"https://kurjer.info/2020/03/16/virus-hands/#primaryimage"},"datePublished":"2020-03-16T06:35:43+00:00","dateModified":"2020-03-16T12:00:23+00:00","author":{"@id":"https://kurjer.info/#/schema/person/797bb1393c08d6e075713121630de6ac"},"description":"\u0412 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0435\u0435 \u0432\u0440\u0435\u043c\u044f \u0432\u0441\u0451 \u0431\u043e\u043b\u044c\u0448\u0435 \u043f\u043e\u0434\u043d\u0438\u043c\u0430\u0435\u0442\u0441\u044f \u0442\u0435\u043c\u0430 \u043a\u043e\u0440\u043e\u043d\u0430\u0432\u0438\u0440\u0443\u0441\u0430. \u041b\u044e\u0434\u0438 \u043f\u0435\u0440\u0435\u0436\u0438\u0432\u0430\u044e\u0442, \u043d\u0430\u0448\u0438 \u043c\u0435\u0434\u0438\u043a\u0438 \u043d\u0435 \u043f\u043e\u0434\u0442\u0432\u0435\u0440\u0436\u0434\u0430\u044e\u0442. \u041d\u0430\u043c \u0432\u0441\u0435\u043c \u0434\u043e\u043b\u0436\u043d\u0430 \u043f\u043e\u0441\u043b\u0443\u0436\u0438\u0442\u044c \u043f\u0440\u0438\u043c\u0435\u0440\u043e\u043c \u0441\u0438\u0442\u0443\u0430\u0446\u0438\u044f \u0432"},{"@type":["Person"],"@id":"https://kurjer.info/#/schema/person/797bb1393c08d6e075713121630de6ac","name":"\u0422\u0435\u0445\u043d\u0438\u0447\u0435\u0441\u043a\u0438\u0439 \u0410\u043a\u043a\u0430\u0443\u043d\u0442","image":{"@type":"ImageObject","@id":"https://kurjer.info/#authorlogo","inLanguage":"ru-RU","url":"https://secure.gravatar.com/avatar/3631de4586b5d21d1f37a670cdc27e96?s=96&d=mm&r=g","caption":"\u0422\u0435\u0445\u043d\u0438\u0447\u0435\u0441\u043a\u0438\u0439 \u0410\u043a\u043a\u0430\u0443\u043d\u0442"},"sameAs":[]}]}</script>

<link rel="amphtml" href="https://kurjer.info/2020/03/16/virus-hands/amp/" /><meta name="generator" content="AMP for WP 1.0.32"/><link rel='dns-prefetch' href='//kurjer.info' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Слуцк • Газета «Інфа-Кур’ер» &raquo; Лента" href="https://kurjer.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Слуцк • Газета «Інфа-Кур’ер» &raquo; Лента комментариев" href="https://kurjer.info/comments/feed/" />

  <!-- IO -->
  <!-- <script async src="https://cdn.onthe.io/io.js/Sxl4ce8BZcfv"></script> -->
	<script async src="https://cdn.onthe.io/io.js/KSG8MzwgyVnV"></script>
  <script>
  window._io_config = window._io_config || {};
  window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
  window._io_config["0.2.0"].push({"page_url":"https:\/\/kurjer.info\/2020\/03\/16\/virus-hands\/","page_url_canonical":"https:\/\/kurjer.info\/2020\/03\/16\/virus-hands\/","page_title":"&laquo;\u0416\u0434\u0451\u043c \u043e\u0442\u0432\u0435\u0442\u0441\u0442\u0432\u0435\u043d\u043d\u044b\u0445 \u0440\u0435\u0448\u0435\u043d\u0438\u0439 \u043e\u0442&nbsp;\u043c\u0435\u0434\u0438\u043a\u043e\u0432, \u0436\u0434\u0451\u043c \u043a\u043e\u043d\u043a\u0440\u0435\u0442\u043d\u043e\u0439 \u0438\u043d\u0444\u043e\u0440\u043c\u0430\u0446\u0438\u0438, \u043d\u043e&nbsp;\u0435\u0451&nbsp;\u043d\u0435\u0442&raquo;. \u041f\u043e\u0447\u0435\u043c\u0443 \u0432&nbsp;\u0441\u0438\u0442\u0443\u0430\u0446\u0438\u0438 \u0441&nbsp;\u043a\u043e\u0440\u043e\u043d\u0430\u0432\u0438\u0440\u0443\u0441\u043e\u043c \u0432\u0441\u0451 \u0432&nbsp;\u043d\u0430\u0448\u0438\u0445 \u0440\u0443\u043a\u0430\u0445","page_type":"article","page_language":"ru","article_authors":["\u041b\u0435\u0440\u0430"],"article_categories":["\u0421\u043b\u0443\u0446\u043a","\u041d\u0430\u0440\u043e\u0434\u043d\u044b\u0435 \u043d\u043e\u0432\u043e\u0441\u0442\u0438"],"article_word_count":364,"article_publication_date":"Mon, 16 Mar 2020 12:35:43 +0300"});
  </script>
  <link rel="alternate" type="application/rss+xml" title="Слуцк • Газета «Інфа-Кур’ер» &raquo; Лента комментариев к &laquo;&laquo;Ждём ответственных решений от&nbsp;медиков, ждём конкретной информации, но&nbsp;её&nbsp;нет&raquo;. Почему в&nbsp;ситуации с&nbsp;коронавирусом всё в&nbsp;наших руках&raquo;" href="https://kurjer.info/2020/03/16/virus-hands/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/kurjer.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://i.kurjer.info/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='usp_style-css'  href='https://i.kurjer.info/wp-content/plugins/user-submitted-posts/resources/usp.css' type='text/css' media='all' />
<link rel='stylesheet' id='vsel_style-css'  href='https://i.kurjer.info/wp-content/plugins/very-simple-event-list/css/vsel-style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-font-awesome-css'  href='https://i.kurjer.info/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.0.6/css/fontawesome-all.min.css?ver=5.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://i.kurjer.info/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz.css?ver=5.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://i.kurjer.info/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=ce02edff9ef904abd63ba7c9020dbb40' type='text/css' media='all' />
<link rel='stylesheet' id='td-multipurpose-css'  href='https://i.kurjer.info/wp-content/plugins/td-composer/assets/fonts/td-multipurpose/td-multipurpose.css?ver=ce02edff9ef904abd63ba7c9020dbb40' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='https://i.kurjer.info/wp-content/plugins/td-composer/assets/fonts/font-awesome/font-awesome.css?ver=ce02edff9ef904abd63ba7c9020dbb40' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Work+Sans%3A400%7CNoto+Serif%3A400%7CRoboto%3A400%2C500%2C700%7COpen+Sans%3A400%2C600%2C700&#038;display=swap&#038;ver=10.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://i.kurjer.info/wp-content/themes/Newspaper/style.css?ver=10.3.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css'  href='https://i.kurjer.info/wp-content/themes/kurjer/style.css?ver=10.3.1c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-fontawesome-css'  href='https://use.fontawesome.com/releases/v5.3.1/css/brands.css?ver=10.3.1c' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://i.kurjer.info/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=ce02edff9ef904abd63ba7c9020dbb40' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://i.kurjer.info/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=33732733d5ee7fb19a9ddd0e8b73e9d4' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://i.kurjer.info/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=8a1d9913b13d9ab2baf63a2b29cd9fc1' type='text/css' media='all' />
<!--n2css--><script type='text/javascript'>
/* <![CDATA[ */
var ajaxdata = {"url":"https:\/\/kurjer.info\/wp-admin\/admin-ajax.php","nonce":"cdaa8d1634"};
/* ]]> */
</script>
<script type='text/javascript' src='https://i.kurjer.info/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://i.kurjer.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://i.kurjer.info/wp-content/plugins/user-submitted-posts/resources/jquery.cookie.js'></script>
<script type='text/javascript' src='https://i.kurjer.info/wp-content/plugins/user-submitted-posts/resources/jquery.parsley.min.js'></script>
<script type='text/javascript'>
var usp_custom_field = "usp_custom_field"; var usp_case_sensitivity = "false"; var usp_challenge_response = "2"; var usp_min_images = 0; var usp_max_images = 5; 
</script>
<script type='text/javascript' src='https://i.kurjer.info/wp-content/plugins/user-submitted-posts/resources/jquery.usp.core.js'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?key=AIzaSyAh8t-XSpdwezXOCVDhq-3_zDmlLVVfEE8&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://i.kurjer.info/wp-content/themes/kurjer/js/scripts.js?ver=5.3.2'></script>
<link rel='https://api.w.org/' href='https://kurjer.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://kurjer.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://i.kurjer.info/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://kurjer.info/?p=225123' />
<link rel="alternate" type="application/json+oembed" href="https://kurjer.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkurjer.info%2F2020%2F03%2F16%2Fvirus-hands%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://kurjer.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkurjer.info%2F2020%2F03%2F16%2Fvirus-hands%2F&#038;format=xml" />
            <style>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</style>
            <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"bf8d0e40cb","wpRestUrl":"https:\/\/kurjer.info\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/kurjer.info\/wp-admin\/","wpRestNonce":"bf8d0e40cb","wpRestUrl":"https:\/\/kurjer.info\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Header Bidding-->
<script async src="https://yastatic.net/pcode/adfox/header-bidding.js"></script>

<!-- For Criteo -->
<script>
const adfoxBiddersMap = {
        'criteo': '771005'
};
var adUnits = [
    {
        code: 'adfox_15320952342254593', 
        bids: [
            {
                bidder: 'criteo',
                params: {
                    zoneid: 1315434,
                }
            }     
        ]
      },	  
	 {
        code: 'adfox_153209541018975483', 
        bids: [
            {
                bidder: 'criteo',
                params: {
                    zoneid: 1315434,
                }
            }     
        ]
      },  
	  {
        code: 'adfox_153209506033915079', 
        bids: [
            {
                bidder: 'criteo',
                params: {
                    zoneid: 1315434,
                }
            }     
        ]
      }, 
	  {
        code: 'adfox_153209546348595472', 
        bids: [
            {
                bidder: 'criteo',
                params: {
                    zoneid: 1315434,
                }
            }     
        ]
      },
	{
        code: 'adfox_153209551195314893', 
        bids: [
            {
                bidder: 'criteo',
                params: {
                    zoneid: 1315434,
                }
            }     
        ]
      },
	  {
        code: 'adfox_15320957080171763', 
        bids: [
            {
                bidder: 'criteo',
                params: {
                    zoneid: 1315431,
                }
            }     
        ]
      }, 
	 {
        code: 'adfox_153209615318174508', 
        bids: [
            {
                bidder: 'criteo',
                params: {
                    zoneid: 1315431,
                }
            }     
        ]
      },
{
        code: 'adfox_153209602982928638', 
        bids: [
            {
                bidder: 'criteo',
                params: {
                    zoneid: 1315431,
                }
            }     
        ]
      },
{
        code: 'adfox_153209610540421074', 
        bids: [
            {
                bidder: 'criteo',
                params: {
                    zoneid: 1315431,
                }
            }     
        ]
      },
{
        code: 'adfox_153209557709013673', 
        bids: [
            {
                bidder: 'criteo',
                params: {
                    zoneid: 1315433,
                }
            }     
        ]
      },
    {
        code: 'adfox_153209587601756405', 
        bids: [
            {
                bidder: 'criteo',
                params: {
                    zoneid: 1315434,
                }
            }     
        ]
      } 
      ];
var userTimeout = 1000;
    window.YaHeaderBiddingSettings = {
        biddersMap: adfoxBiddersMap,
        adUnits: adUnits,
        timeout: userTimeout
};
</script>

<!-- For Criteo Kurjer -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1328253596984991",
    enable_page_level_ads: true
  });
</script>

<!-- ADFOX -->
<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3998036-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-3998036-1');

  gtag('config', 'UA-126033838-1');

  setTimeout(function(){
    gtag('event', location.pathname, {
      'event_category': 'Новый посетитель'
    });
  }, 15000);
</script>

<meta name="yandex-verification" content="374a31e453b699dc" />
<meta name="yandex-verification" content="4fe955317b22f9e6" />

<!-- Google 02.05.2019 Рекламное агентство ассоциации -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7674021519504941",
          enable_page_level_ads: true
     });
</script>
<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder">.category-template-20-fast-news .td-footer-instagram-container,
.category-template-20-fast-news .td-footer-page {
  display: none;
}
</style></head>

<body class="post-template-default single single-post postid-225123 single-format-standard td-standard-pack virus-hands global-block-template-8 single_template_5 white-menu elementor-default  tdc-header-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://ok.ru/slutsk" title="Behance">
                <i class="td-icon-font td-icon-behance"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/kurjer" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/kurjer" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/kurjer" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vk.com/kurjer" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/infokurjer" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-shapka-2019-12-container"><ul id="menu-shapka-2019-12" class="td-mobile-main-menu"><li id="menu-item-218416" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-218416"><a href="https://kurjer.info/slutsk/">Слуцк</a></li>
<li id="menu-item-218419" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-218419"><a href="https://kurjer.info/job/">Вакансии</a></li>
<li id="menu-item-218422" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-218422"><a href="https://kurjer.info/schedule/city-bus/">Расписания<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-218423" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-218423"><a href="https://kurjer.info/schedule/city-bus/">Автобусы город</a></li>
	<li id="menu-item-218424" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-218424"><a href="https://kurjer.info/schedule/suburb-bus/">Автобусы пригород</a></li>
	<li id="menu-item-218425" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-218425"><a href="https://kurjer.info/schedule/rw/">Поезда</a></li>
	<li id="menu-item-218427" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-218427"><a href="https://kurjer.info/minibus/">Маршрутки</a></li>
	<li id="menu-item-218428" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-218428"><a href="https://kurjer.info/polyclinic/">Поликлиника взрослая</a></li>
	<li id="menu-item-218429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-218429"><a href="https://kurjer.info/dental-clinic/">Поликлиника стоматологическая</a></li>
	<li id="menu-item-218430" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-218430"><a href="https://kurjer.info/womens-consultation/">Консультация женская</a></li>
	<li id="menu-item-218431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-218431"><a href="https://kurjer.info/district-inspector/">Участковые инспекторы Слуцкого РОВД</a></li>
	<li id="menu-item-218432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-218432"><a href="https://kurjer.info/useful-phone-numbers/">Полезные телефоны для случчан</a></li>
</ul>
</li>
<li id="menu-item-218433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-218433"><a href="#">Реклама<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-218434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-218434"><a href="https://kurjer.info/price/">Рекламодателю</a></li>
	<li id="menu-item-218435" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-218435"><a href="https://kurjer.info/ads/subscription/">Подписка</a></li>
	<li id="menu-item-218436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-218436"><a href="https://kurjer.info/about/">Контакты</a></li>
	<li id="menu-item-218438" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-218438"><a href="/catalog/">Каталог</a></li>
</ul>
</li>
<li id="menu-item-218444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218444"><a href="https://kurjer.info/lampa/">Лампа</a></li>
<li id="menu-item-218528" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-218528"><a href="https://krama.kurjer.info/">Объявления<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-218421" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-218421"><a href="https://kurjer.info/ads/classifieds/">Инструкция по&nbsp;подаче частных объявлений</a></li>
</ul>
</li>
<li id="menu-item-225207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225207"><a href="https://kurjer.info/pdf/">PDF</a></li>
<li id="menu-item-218439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-218439"><a href="https://kurjer.info/soobshhit-novost/">Сообщить новость</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">войти в систему</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Добро пожаловат!</span>Войдите в свой аккаунт</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Ваше имя пользователя</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Ваш пароль</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ВОЙТИ">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Вы забыли свой пароль?</a>
	                </div>
	                <div class="td-login-register-link">
	                <a id="signin-register-link-mob">Create an account</a>
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            <div id="td-register-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-register-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Зарегистрироваться</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
            	<div class="td-login-panel-title"><span>Добро пожаловат!</span>Зарегистрируйтесь для создания учетной записи</div>
                <div class="td-login-form-wrap">
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>Ваш адрес электронной почты</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>Ваше имя пользователя</label></div>
	                <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="ЗАРЕГИСТРИРОВАТЬСЯ">
	                <div class="td-login-info-text">Пароль будет выслан по электронной почте.</div>
	                
                </div>
            </div>
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">восстановление пароля</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Восстановите свой пароль</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Ваш адрес электронной почты</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Отправить Мой Пароль">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://kurjer.info/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Поиск</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1_5e6" class="tdc-zone"><div class="tdc_zone tdi_2_ee6  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_2_ee6{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }
</style><div id="tdi_3_9be" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_4_67c  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_4_67c{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_4_67c{
padding-top:10px !important;
padding-bottom:10px !important;
z-index:1000 !important;
position:relative;
}

.tdi_4_67c .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_4_67c{
padding-top:6px !important;
padding-bottom:6px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_4_67c{
padding-top:0px !important;
padding-bottom:0px !important;
}
}

</style>
<div class="tdi_3_9be_rand_style td-element-style" ><style>
.tdi_3_9be_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column tdi_6_7e6  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_6_7e6{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_7_db7 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_7_db7" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7_db7{
margin-top:1px !important;
margin-left:-10px !important;
}
}

</style>
<style>
.tdi_8_eee .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 35px;
				}.tdi_8_eee .tdm-social-item i.td-icon-twitter,
				.tdi_8_eee .tdm-social-item i.td-icon-linkedin,
				.tdi_8_eee .tdm-social-item i.td-icon-pinterest,
				.tdi_8_eee .tdm-social-item i.td-icon-blogger,
				.tdi_8_eee .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_8_eee .tdm-social-item{
					width: 35px;
					height: 35px;
				
				    margin: -2.5px -5px -2.5px 0;
				}.tdi_8_eee .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_8_eee .tdm-social-item i,
				.tds-team-member2 .tdi_8_eee.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_8_eee .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_8_eee.tds-social1 .tdm-social-item:hover i{
					color: #00a0e3;
				}.tdi_8_eee .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_8_eee .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 34.8px;
				}.tdi_8_eee .tdm-social-item i.td-icon-twitter,
				.tdi_8_eee .tdm-social-item i.td-icon-linkedin,
				.tdi_8_eee .tdm-social-item i.td-icon-pinterest,
				.tdi_8_eee .tdm-social-item i.td-icon-blogger,
				.tdi_8_eee .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_8_eee .tdm-social-item{
					width: 34.8px;
					height: 34.8px;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_8_eee .tdm-social-item{
				    margin: 0px 0px 0px 0;
				}
}
</style><div class="tdm-social-wrapper tds-social1 tdi_8_eee"><div class="tdm-social-item-wrap"><a href="https://ok.ru/slutsk" class="tdm-social-item"><i class="td-icon-font td-icon-behance"></i></a><a href="https://ok.ru/slutsk" class="tdm-social-text" >Behance</a></div><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/kurjer" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/kurjer" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/kurjer" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/kurjer" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/kurjer" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/kurjer" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://vk.com/kurjer" class="tdm-social-item"><i class="td-icon-font td-icon-vk"></i></a><a href="https://vk.com/kurjer" class="tdm-social-text" >VKontakte</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/infokurjer" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/infokurjer" class="tdm-social-text" >Youtube</a></div></div></div><div class="td_block_wrap tdb_mobile_search tdi_9_eee td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_9_eee" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_eee{
margin-right:-10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_9_eee{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_9_eee .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_9_eee .tdb-header-search-button-mob{
                    color: #ffffff;
                }.tdi_9_eee .tdb-header-search-button-mob:hover{
                    color: #00a0e3;
                }

/* phone */
@media (max-width: 767px){
.tdi_9_eee .tdb-header-search-button-mob i{
                    font-size: 18px;
                
                    width: 36px;
					height: 36px;
					line-height:  36px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-magnifier-thin-long"></i></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_10_5be" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_11_dd6  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_11_dd6{
                    min-height: 0;
                }@media (min-width: 767px) {
                    .tdi_11_dd6.tdc-row-content-vert-center,
                    .tdi_11_dd6.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_11_dd6.tdc-row-content-vert-bottom,
                    .tdi_11_dd6.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_11_dd6.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_11_dd6.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_11_dd6 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_11_dd6 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

.tdi_11_dd6{
padding-top:70px !important;
padding-bottom:70px !important;
}

.tdi_11_dd6 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_11_dd6{
padding-top:50px !important;
padding-bottom:50px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_11_dd6{
padding-top:50px !important;
padding-bottom:50px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_11_dd6{
padding-top:0px !important;
padding-bottom:0px !important;
position:relative;
}
}

</style>
<div class="tdi_10_5be_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_10_5be_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="vc_column tdi_13_856  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_13_856{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_13_856{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13_856{
width:50% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_14_eeb td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_14_eeb" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_14_eeb{
width:140px !important;
}
}

</style>
<style>
/* custom css */
.tdi_14_eeb .tdb-logo-a,
                .tdi_14_eeb h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_14_eeb .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_14_eeb .tdb-logo-img-wrap{
                    display: none;
                }.tdi_14_eeb .tdb-logo-text-tagline{
                    margin-top: 6px;
                    margin-left: 0;
                
                    color: #aaaaaa;
                
                    font-family:Noto Serif !important;font-size:11px !important;font-weight:300 !important;;
                }.tdi_14_eeb .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_14_eeb .tdb-logo-icon{
                    font-size: 60px;
                
                    top: 0px;
                
                    display: block;
                }.tdi_14_eeb .tdb-logo-text-title{
                    font-family:Work Sans !important;font-size:60px !important;font-weight:300 !important;text-transform:uppercase !important;letter-spacing:-3px !important;;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_14_eeb .tdb-logo-img{
                    max-width: 50px;
                }.tdi_14_eeb .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 10px;
                
                    margin-left: 0px;
                }.tdi_14_eeb .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_14_eeb .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_14_eeb .tdb-logo-text-title{
                    font-family:Work Sans !important;font-size:54px !important;font-weight:300 !important;text-transform:uppercase !important;letter-spacing:-3px !important;;
                }.tdi_14_eeb .tdb-logo-text-tagline{
                    font-family:Noto Serif !important;font-size:10px !important;font-weight:300 !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_14_eeb .tdb-logo-img{
                    max-width: 50px;
                }.tdi_14_eeb .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 10px;
                
                    margin-left: 0px;
                }.tdi_14_eeb .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_14_eeb .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_14_eeb .tdb-logo-text-title{
                    font-family:Work Sans !important;font-size:46px !important;font-weight:300 !important;text-transform:uppercase !important;letter-spacing:-3px !important;;
                }.tdi_14_eeb .tdb-logo-text-tagline{
                    font-family:Noto Serif !important;font-size:9px !important;font-weight:300 !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_14_eeb .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_14_eeb .tdb-logo-img-wrap{
                    display: block;
                }.tdi_14_eeb .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                
                    font-family:Noto Serif !important;font-size:9px !important;font-weight:300 !important;;
                }.tdi_14_eeb .tdb-logo-text-title{
                    display: none;
                
                    font-family:Work Sans !important;font-size:36px !important;font-weight:300 !important;text-transform:uppercase !important;letter-spacing:-1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://kurjer.info"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://i.kurjer.info/wp-content/uploads/2018/07/logo-black-retina.png" src="https://i.kurjer.info/wp-content/uploads/2018/07/logo-black.png" alt="kurjer.info • Слуцк • Газета «Інфа-Кур’ер»"  title="kurjer.info • Слуцк • Газета «Інфа-Кур’ер»" width="272" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">kurjer.info</span><span class="tdb-logo-text-tagline">Слуцк • Газета «Інфа-Кур’ер»</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_16_be4  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_16_be4{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_16_be4{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_16_be4{
width:50% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_17_e5d td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_17_e5d" >
<style>
/* custom css */
.tdi_17_e5d{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_17_e5d .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_17_e5d .tdb-mobile-menu-button{
                    color: #000000;
                }.tdi_17_e5d .tdb-mobile-menu-button:hover{
                    color: #00a0e3;
                }

/* phone */
@media (max-width: 767px){
.tdi_17_e5d .tdb-mobile-menu-button i{
                    width: 27px;
					height: 27px;
					line-height:  27px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_18_7ef" class="tdc-row stretch_row"><div class="vc_row tdi_19_ef7  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_19_ef7{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_19_ef7{
position:relative;
}

.tdi_19_ef7 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_18_7ef_rand_style td-element-style" ><style>
.tdi_18_7ef_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_21_fee  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_21_fee{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot top-banner tdi_22_6be td_block_template_8">
<style>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_22_6be { 
display:none !important;
} }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_22_6be{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_22_6be{
display:none !important;
}
}

</style><!--AdFox START-->
<!--Площадка: https://kurjer.info/ / * / *-->
<!--Тип баннера: M 320*100-->
<!--Расположение: <середина страницы>-->
<div id="adfox_155748533975333105" class="adzone-mob" style="min-width:320px;"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 276785,
        containerId: 'adfox_155748533975333105',
        params: {
            pp: 'h',
            ps: 'dgxb',
            p2: 'geur'
        }
    });
</script></div></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_23_8b6" class="tdc-zone"><div class="tdc_zone tdi_24_d8e  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_24_d8e{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_25_fbc" class="tdc-row"><div class="vc_row tdi_26_8b2  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_26_8b2{
                    min-height: 0;
                }
</style><div class="vc_column tdi_28_d5d  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_28_d5d{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="tdi_29_c85" class="tdc-zone"><div class="tdc_zone tdi_30_55e  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_30_55e{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
</style><div id="tdi_31_e58" class="tdc-row stretch_row"><div class="vc_row tdi_32_eaa  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_32_eaa{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_32_eaa{
padding-top:5px !important;
padding-bottom:3px !important;
z-index:1000 !important;
position:relative;
}

.tdi_32_eaa .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_32_eaa{
padding-top:6px !important;
padding-bottom:6px !important;
}
}

</style>
<div class="tdi_31_e58_rand_style td-element-style" ><style>
.tdi_31_e58_rand_style{
background-color:rgba(239,239,239,0.65) !important;
}
 </style></div><div class="vc_column tdi_34_e8f  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_34_e8f{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_35_f89 td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_35_f89" >
<style>

/* inline tdc_css att */

.tdi_35_f89{
margin-right:20px !important;
}

</style>
<style>
/* custom css */
.tdi_35_f89{
                    display: inline-block;
                }.tdi_35_f89 .tdb-head-date-txt{
                    color: #000000;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">Понедельник, 16 марта, 2020</div></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_weather tdi_36_55f td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_36_55f" >
<style>
/* custom css */
.tdi_36_55f{
                    display: inline-block;
                }.tdi_36_55f .td-icons{
                    top: 0px;
                
                    color: #000000;
                }.tdi_36_55f .tdb-weather-deg-wrap{
                    color: #000000;
                }.tdi_36_55f .tdb-weather-unit{
                    color: #000000;
                }.tdi_36_55f .tdb-weather-city{
                    color: #000000;
                }
</style><div class="tdb-block-inner td-fix-index"><!-- td weather source: cache -->        <i class="td-icons broken-clouds-d"></i>
        <div class="tdb-weather-deg-wrap" data-block-uid="tdb_header_weather_uid">
            <span class="tdb-weather-deg">5.5</span>
            <span class="tdb-weather-unit">C</span>
        </div>
        <div class="tdb-weather-city">Слуцк</div>
        </div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_socials tdi_37_ece tdm-content-horiz-left td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_37_ece" >
<style>
/* custom css */
.tdi_37_ece{
                    float: right;
                    clear: none;
                }
</style>
<style>
.tdi_38_356 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 35px;
				}.tdi_38_356 .tdm-social-item i.td-icon-twitter,
				.tdi_38_356 .tdm-social-item i.td-icon-linkedin,
				.tdi_38_356 .tdm-social-item i.td-icon-pinterest,
				.tdi_38_356 .tdm-social-item i.td-icon-blogger,
				.tdi_38_356 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_38_356 .tdm-social-item{
					width: 35px;
					height: 35px;
				
				    margin: -2.5px -5px -2.5px 0;
				}.tdi_38_356 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_38_356 .tdm-social-item i,
				.tds-team-member2 .tdi_38_356.tds-social1 .tdm-social-item i{
					color: #000000;
				}.tdi_38_356 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_38_356.tds-social1 .tdm-social-item:hover i{
					color: #00a0e3;
				}.tdi_38_356 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_38_356 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 34.8px;
				}.tdi_38_356 .tdm-social-item i.td-icon-twitter,
				.tdi_38_356 .tdm-social-item i.td-icon-linkedin,
				.tdi_38_356 .tdm-social-item i.td-icon-pinterest,
				.tdi_38_356 .tdm-social-item i.td-icon-blogger,
				.tdi_38_356 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_38_356 .tdm-social-item{
					width: 34.8px;
					height: 34.8px;
				}
}
</style><div class="tdm-social-wrapper tds-social1 tdi_38_356"><div class="tdm-social-item-wrap"><a href="https://ok.ru/slutsk" class="tdm-social-item"><i class="td-icon-font td-icon-behance"></i></a><a href="https://ok.ru/slutsk" class="tdm-social-text" >Behance</a></div><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/kurjer" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/kurjer" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/kurjer" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/kurjer" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/kurjer" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/kurjer" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://vk.com/kurjer" class="tdm-social-item"><i class="td-icon-font td-icon-vk"></i></a><a href="https://vk.com/kurjer" class="tdm-social-text" >VKontakte</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/infokurjer" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/infokurjer" class="tdm-social-text" >Youtube</a></div></div></div></div></div></div></div><div id="tdi_39_ee6" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_40_56e  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_40_56e{
                    min-height: 0;
                }@media (min-width: 767px) {
                    .tdi_40_56e.tdc-row-content-vert-center,
                    .tdi_40_56e.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_40_56e.tdc-row-content-vert-bottom,
                    .tdi_40_56e.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_40_56e.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_40_56e.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_40_56e{
padding-top:20px !important;
position:relative;
}

.tdi_40_56e .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_40_56e{
padding-top:50px !important;
padding-bottom:50px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_40_56e{
padding-top:50px !important;
padding-bottom:50px !important;
}
}

</style>
<div class="tdi_39_ee6_rand_style td-element-style" ><style>
.tdi_39_ee6_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_42_bf6  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_42_bf6{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_43_ebb td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_43_ebb" >
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_43_ebb{
margin-top:-15px !important;
margin-bottom:-80px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_43_ebb{
margin-top:-20px !important;
margin-bottom:-50px !important;
}
}

</style>
<style>
/* custom css */
.tdi_43_ebb .tdb-logo-a,
                .tdi_43_ebb h1{
                    align-items: center;
                
                    justify-content: center;
                }.tdi_43_ebb .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_43_ebb .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_43_ebb .tdb-logo-img{
                    max-width: 270px;
                }.tdi_43_ebb .tdb-logo-text-tagline{
                    margin-top: 6px;
                    margin-left: 0;
                
                    display: none;
                
                    color: #aaaaaa;
                
                    font-family:Noto Serif !important;font-size:11px !important;font-weight:300 !important;;
                }.tdi_43_ebb .tdb-logo-text-title{
                    display: none;
                
                    font-family:Work Sans !important;font-size:60px !important;font-weight:300 !important;text-transform:uppercase !important;letter-spacing:-3px !important;;
                }.tdi_43_ebb .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_43_ebb .tdb-logo-icon{
                    font-size: 60px;
                
                    top: 0px;
                
                    display: block;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_43_ebb .tdb-logo-img{
                    max-width: 200px;
                }.tdi_43_ebb .tdb-logo-text-title{
                    font-family:Work Sans !important;font-size:54px !important;font-weight:300 !important;text-transform:uppercase !important;letter-spacing:-3px !important;;
                }.tdi_43_ebb .tdb-logo-text-tagline{
                    font-family:Noto Serif !important;font-size:10px !important;font-weight:300 !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_43_ebb .tdb-logo-img{
                    max-width: 200px;
                }.tdi_43_ebb .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 10px;
                
                    margin-left: 0px;
                }.tdi_43_ebb .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_43_ebb .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_43_ebb .tdb-logo-text-title{
                    font-family:Work Sans !important;font-size:46px !important;font-weight:300 !important;text-transform:uppercase !important;letter-spacing:-3px !important;;
                }.tdi_43_ebb .tdb-logo-text-tagline{
                    font-family:Noto Serif !important;font-size:9px !important;font-weight:300 !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://kurjer.info"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://i.kurjer.info/wp-content/uploads/2018/07/logo-black-retina.png" src="https://i.kurjer.info/wp-content/uploads/2018/07/logo-black.png" alt="kurjer.info • Слуцк • Газета «Інфа-Кур’ер»"  title="kurjer.info • Слуцк • Газета «Інфа-Кур’ер»" width="272" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">kurjer.info</span><span class="tdb-logo-text-tagline">Слуцк • Газета «Інфа-Кур’ер»</span></span></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_44_ebb" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_45_ef6  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_45_ef6{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_45_ef6{
padding-bottom:13px !important;
position:relative;
}

.tdi_45_ef6 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_45_ef6{
padding-bottom:4px !important;
}
}

</style>
<div class="tdi_44_ebb_rand_style td-element-style" ><style>
.tdi_44_ebb_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_47_6ee  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_47_6ee{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_47_6ee{
justify-content:center !important;
text-align:center !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_48_cee tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_48_cee"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_48_cee{
text-align:left !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_48_cee{
margin-right:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_48_cee{
margin-right:50px !important;
}
}

</style>
<style>
/* custom css */
.tdi_48_cee{
                    display: inline-block;
                }.tdi_48_cee .tdb-menu > li > a,
                .tdi_48_cee .td-subcat-more{
                    padding: 0 10px;
                }.tdi_48_cee .tdb-menu > li .tdb-menu-sep,
                .tdi_48_cee .tdb-menu-items-dropdown .tdb-menu-sep{
                    font-size: 16px;
                
                    top: 1px;
                
                    color: #ebebeb;
                }.tdi_48_cee .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_48_cee .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 11px;
                
                    top: 0px;
                }.tdi_48_cee .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_48_cee .tdb-menu > li > a,
                .tdi_48_cee .td-subcat-more,
                .tdi_48_cee .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto !important;font-size:17px !important;line-height:52px !important;font-weight:500 !important;
                }.tdi_48_cee .tdb-menu .tdb-normal-menu ul,
                .tdi_48_cee .td-pulldown-filter-list{
                    text-align: center;
                
                    box-shadow:  0px 0px 1px -1px rgba(0,0,0,0.5);
                }.tdi_48_cee .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_48_cee .td-pulldown-filter-list li a{
                    padding: 8px 20px;
                
                    font-family:Roboto !important;font-size:13px !important;font-weight:400 !important;
                }.tdi_48_cee .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    font-size: 10px;
                
                    right: auto;
                
                    margin-top: 3px;
                }.tdi_48_cee .tdb-normal-menu ul .tdb-menu-item > a .tdb-menu-item-text{
                    margin-right: 7px;
                }.tdi_48_cee:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_48_cee .tdb-mega-menu .sub-menu > li{
                    max-width: 1402px !important;
                }.tdi_48_cee .tdb-menu .tdb-mega-menu .sub-menu > li{
					background-color: #ffffff;
				
					box-shadow: none;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_48_cee .tdb-menu > li > a,
                .tdi_48_cee .td-subcat-more,
                .tdi_48_cee .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto !important;font-size:16px !important;line-height:52px !important;font-weight:500 !important;
                }.tdi_48_cee .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_48_cee .td-pulldown-filter-list li a{
                    padding: 6px 20px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_48_cee .tdb-menu > li > a,
                .tdi_48_cee .td-subcat-more{
                    padding: 0 6px;
                }.tdi_48_cee .tdb-menu > li .tdb-menu-sep,
                .tdi_48_cee .tdb-menu-items-dropdown .tdb-menu-sep{
                    font-size: 12px;
                }.tdi_48_cee .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_48_cee .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 8px;
                
                    margin-left: 4px;
                }.tdi_48_cee .tdb-menu > li > a,
                .tdi_48_cee .td-subcat-more,
                .tdi_48_cee .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto !important;font-size:11px !important;line-height:52px !important;font-weight:500 !important;
                }.tdi_48_cee .tdb-normal-menu > ul,
                .tdi_48_cee .td-pulldown-filter-list{
                    left: -12px;
                }.tdi_48_cee .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_48_cee .td-pulldown-filter-list li a{
                    padding: 6px 20px;
                }@media (max-width: 1018px) {
                    .tdi_48_cee .td-pulldown-filter-list {
                        left: auto;
                        right: -12px;
                    }
                }
}
</style>
<style>
.tdi_48_cee .tdb-menu > li.current-menu-item > a,
				.tdi_48_cee .tdb-menu > li.current-menu-ancestor > a,
				.tdi_48_cee .tdb-menu > li.current-category-ancestor > a,
				.tdi_48_cee .tdb-menu > li:hover > a,
				.tdi_48_cee .tdb-menu > li.tdb-hover > a,
				.tdi_48_cee .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #00a0e3;
				}.tdi_48_cee .tdb-menu > li > a:after,
				.tdi_48_cee .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_48_cee .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_48_cee .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_48_cee .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_48_cee .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_48_cee .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_48_cee .td-pulldown-filter-list li:hover a{
					color: #00a0e3;
				
					background-color: rgba(94,201,197,0.05);
				}
</style><div id=tdi_48_cee class="td_block_inner td-fix-index"><ul id="menu-shapka-2019-13" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-218416"><a href="https://kurjer.info/slutsk/"><div class="tdb-menu-item-text">Слуцк</div></a><i class="tdb-menu-sep td-icon-vertical-line"></i></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-218419"><a href="https://kurjer.info/job/"><div class="tdb-menu-item-text">Вакансии</div></a><i class="tdb-menu-sep td-icon-vertical-line"></i></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-218422 tdb-menu-item-inactive"><a href="https://kurjer.info/schedule/city-bus/"><div class="tdb-menu-item-text">Расписания</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><i class="tdb-menu-sep td-icon-vertical-line"></i>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-218423"><a href="https://kurjer.info/schedule/city-bus/"><div class="tdb-menu-item-text">Автобусы город</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-218424"><a href="https://kurjer.info/schedule/suburb-bus/"><div class="tdb-menu-item-text">Автобусы пригород</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-218425"><a href="https://kurjer.info/schedule/rw/"><div class="tdb-menu-item-text">Поезда</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-218427"><a href="https://kurjer.info/minibus/"><div class="tdb-menu-item-text">Маршрутки</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-218428"><a href="https://kurjer.info/polyclinic/"><div class="tdb-menu-item-text">Поликлиника взрослая</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-218429"><a href="https://kurjer.info/dental-clinic/"><div class="tdb-menu-item-text">Поликлиника стоматологическая</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-218430"><a href="https://kurjer.info/womens-consultation/"><div class="tdb-menu-item-text">Консультация женская</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-218431"><a href="https://kurjer.info/district-inspector/"><div class="tdb-menu-item-text">Участковые инспекторы Слуцкого РОВД</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-218432"><a href="https://kurjer.info/useful-phone-numbers/"><div class="tdb-menu-item-text">Полезные телефоны для случчан</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-218433 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Реклама</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><i class="tdb-menu-sep td-icon-vertical-line"></i>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-218434"><a href="https://kurjer.info/price/"><div class="tdb-menu-item-text">Рекламодателю</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-218435"><a href="https://kurjer.info/ads/subscription/"><div class="tdb-menu-item-text">Подписка</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-218436"><a href="https://kurjer.info/about/"><div class="tdb-menu-item-text">Контакты</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-218438"><a href="/catalog/"><div class="tdb-menu-item-text">Каталог</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-218444"><a href="https://kurjer.info/lampa/"><div class="tdb-menu-item-text">Лампа</div></a><i class="tdb-menu-sep td-icon-vertical-line"></i></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-218528 tdb-menu-item-inactive"><a href="https://krama.kurjer.info/"><div class="tdb-menu-item-text">Объявления</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><i class="tdb-menu-sep td-icon-vertical-line"></i>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-218421"><a href="https://kurjer.info/ads/classifieds/"><div class="tdb-menu-item-text">Инструкция по&nbsp;подаче частных объявлений</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-225207"><a href="https://kurjer.info/pdf/"><div class="tdb-menu-item-text">PDF</div></a><i class="tdb-menu-sep td-icon-vertical-line"></i></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-218439"><a href="https://kurjer.info/soobshhit-novost/"><div class="tdb-menu-item-text">Сообщить новость</div></a><i class="tdb-menu-sep td-icon-vertical-line"></i></li>
</ul></div></div><div class="td_block_wrap tdb_header_search tdi_51_4bf td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_51_4bf" >
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://kurjer.info/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Поиск</span><i class="tdc-font-tdmp tdc-font-tdmp-arrow-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-magnifier-thin-long"></i></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_52_565" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_53_eee top-banner wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_53_eee{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_53_eee{
position:relative;
}

.tdi_53_eee .td_block_wrap{ text-align:left }

</style>
<div class="tdi_52_565_rand_style td-element-style" ><style>
.tdi_52_565_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_55_e00  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_55_e00{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_56_6be td_block_template_8">
<style>

/* inline tdc_css att */

.tdi_56_6be{
margin-bottom:10px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_56_6be{
display:none !important;
}
}

</style><!--AdFox START-->
<!--Площадка: https://kurjer.info/ / * / *-->
<!--Тип баннера: Перетяжка 100%-->
<!--Расположение: <середина страницы>-->
<div id="adfox_155748526737713478" class="adzone-desc"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 276785,
        containerId: 'adfox_155748526737713478',
        params: {
            pp: 'h',
            ps: 'dgxb',
            p2: 'y'
        }
    });
</script></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_57_560" class="tdc-zone"><div class="tdc_zone tdi_58_3ef  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_58_3ef{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_59_e54" class="tdc-row"><div class="vc_row tdi_60_6f4  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_60_6f4{
                    min-height: 0;
                }
</style><div class="vc_column tdi_62_bfe  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_62_bfe{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
            </div>
            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-5 ">
        <div class="td-crumb-container"></div>
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
    <article id="post-225123" class="post-225123 post type-post status-publish format-standard has-post-thumbnail category-slutsk category-narodnye-novosti tag-epidemii" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  style="background-color:#4493d6; color:#fff; border-color:#4493d6;" href="https://kurjer.info/slutsk/">Слуцк</a></li><li class="entry-category"><a  style="background-color:#4493d6; color:#fff; border-color:#4493d6;" href="https://kurjer.info/narodnye-novosti/">Народные новости</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">&laquo;Ждём ответственных решений от&nbsp;медиков, ждём конкретной информации, но&nbsp;её&nbsp;нет&raquo;. Почему в&nbsp;ситуации с&nbsp;коронавирусом всё в&nbsp;наших руках</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by"> </div> <a href="">Лера</a><div class="td-author-line"> - </div> </div>                    										<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-16T12:35:43+03:00" >16 марта 2020, 09:35</time></span>                    <div class="td-post-comments"><a href="https://kurjer.info/2020/03/16/virus-hands/#comments"><i class="td-icon-comments"></i>1</a></div>                                    </div>

            </header>

        </div>

        
				        <div class="td-post-content tagdiv-type" data-io-article-url="https://kurjer.info/2020/03/16/virus-hands/">
            <p>В&nbsp;последнее время всё больше поднимается тема коронавируса. Люди переживают, наши медики не&nbsp;подтверждают. Нам всем должна послужить примером ситуация в&nbsp;Италии, где первое время люди откровенно игнорировали и&nbsp;подшучивали над ситуацией. Сейчас у&nbsp;них карантин и&nbsp;очень много заболевших. Так вот. Мы&nbsp;все почему-то ждём ответственных решений от&nbsp;медиков. Ждём конкретной информации, но&nbsp;её&nbsp;нет. <span id="more-225123"></span></p>
<p>Я&nbsp;не&nbsp;говорю о&nbsp;том, что ситуация критическая. Нет. Сейчас подъём гриппа и&nbsp;ОРВИ. Каждый из&nbsp;нас без паники может просто позаботиться о&nbsp;себе, о&nbsp;других в&nbsp;целях профилактики.</p>
<p><strong>Для этого нужно взять ответственность на&nbsp;себя и&nbsp;с&nbsp;уважением отнестись к&nbsp;другим, а&nbsp;именно:</strong></p>
<p>1. Меньше посещать места массовых мероприятий, магазины с&nbsp;большим скоплением людей.</p><div class="td-a-rec td-a-rec-id-content_inline  tdi_63_ee6 td_block_template_8">
<style>
/* custom css */
.tdi_63_ee6.td-a-rec-img{
				    text-align: left;
				}.tdi_63_ee6.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><span class="td-adspot-title">Реклама</span><!--AdFox START-->
<!--dsail-Minsk-->
<!--Площадка: kurjer.info - остаточный трафик / kurjer.info / b_article-728-90-inline-->
<!--Категория: <не задана>-->
<!--Тип баннера: 728*90-->
<div id="adfox_153209541018975483"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 239538,
        containerId: 'adfox_153209541018975483',
        params: {
            p1: 'cayon',
            p2: 'fgvq'
        }
    }, ['desktop', 'tablet'], {
        tabletWidth: 765,
        phoneWidth: 570,
        isAutoReloads: false
    });
</script>
<!--AdFox START-->
<!--dsail-Minsk-->
<!--Площадка: kurjer.info - остаточный трафик / kurjer.info / b_article-728-90-inline_MOBILE-->
<!--Категория: <не задана>-->
<!--Тип баннера: 728*90-->
<div id="adfox_153209587601756405"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 239538,
        containerId: 'adfox_153209587601756405',
        params: {
            p1: 'cbjmi',
            p2: 'fgvq'
        }
    }, ['phone'], {
        tabletWidth: 765,
        phoneWidth: 570,
        isAutoReloads: false
    });
</script></div>
<p>2. При посещении общественных мест, метро, автобусов, поликлиник всё&nbsp;же пользоваться масками. Они, кстати, многоразовые.</p>
<p>3. Чаще мыть руки, лицо, нос. Обрабатывать антисептиками руки.</p>
<p>4. Отказаться от&nbsp;путешествий, в&nbsp;случае возвращения из&nbsp;очагов распространения коронавируса самим заботиться о&nbsp;здоровье других людей и&nbsp;в&nbsp;аэропортах, поездах носить маски. Самим обращаться в&nbsp;медицинские учреждения за&nbsp;анализами. Тогда медикам не&nbsp;придётся, на&nbsp;мой взгляд, делать такую большую работу по&nbsp;изоляции, возможно, заболевших людей.</p>
<p>5. Организации транспорта и&nbsp;прочие могут самостоятельно приобрести средства для обработки поверхностей, полов и&nbsp;проводить обработку.</p>
<p>6. Привычка носить носовые платки осталась в&nbsp;прошлом, но&nbsp;каждый может вернуться к&nbsp;ней и, кашляя или чихая, закрывать рот и&nbsp;нос. Противно смотреть, как люди сморкаются и&nbsp;свои сопли оставляют на&nbsp;асфальте.</p>
<p>7. Обрабатывать мобильные телефоны антисептиками.</p>
<p>8. Больше гулять на&nbsp;свежем воздухе, проветривать жилища, чаще мыть полы.</p>
<p>9. Поднимать свой иммунитет, вести здоровый образ жизни, делать гимнастику.</p>
<p>Но&nbsp;мне жалко также самих медиков, потому как они сами заложники ситуации. Им&nbsp;указания поступают свыше, чтобы избежать паники и&nbsp;лишних волнений. Но&nbsp;мы&nbsp;сами можем изменить ситуацию и&nbsp;соблюдать элементарные меры предосторожности! Многие думают: сходил к&nbsp;врачу, выпил таблетки, микстуры&nbsp;&mdash; и&nbsp;ты&nbsp;здоров! Но&nbsp;нет чтобы вылечить тот&nbsp;же бронхит или пневмонию, необходимо, кроме принятия лекарств, делать дыхательную гимнастику, ингаляции, массаж, больше двигаться! Всем здоровья!</p>
<hr />
<p>Эта новость, написанная читателем для рубрики &laquo;<a href="https://kurjer.info/narodnye-novosti/"><strong>Народные новости</strong></a>&raquo;. Такие материалы от&nbsp;читателей после минимальной модерации и&nbsp;проверки фактов публикуются практически без изменений. Или, если того требует ситуация, становятся поводом для разработки редакционного материала. <strong>Вы&nbsp;тоже можете предложить</strong> свою новость для публикации, нажав сюда: &laquo;<strong><a href="https://kurjer.info/soobshhit-novost/">Сообщи новость</a></strong>&raquo;.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  tdi_64_6bd td_block_template_8">
<style>
/* custom css */
.tdi_64_6bd.td-a-rec-img{
				    text-align: left;
				}.tdi_64_6bd.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><span class="td-adspot-title">Реклама</span><!--AdFox START-->
<!--dsail-Minsk-->
<!--Площадка: kurjer.info - остаточный трафик / kurjer.info / b_article-728-90-bot-->
<!--Категория: <не задана>-->
<!--Тип баннера: 728*90-->
<div id="adfox_15320952342254593"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 239538,
        containerId: 'adfox_15320952342254593',
        params: {
            p1: 'cayol',
            p2: 'fgvq'
        }
    }, ['desktop', 'tablet'], {
        tabletWidth: 765,
        phoneWidth: 570,
        isAutoReloads: false
    });
</script>


<!--AdFox START-->
<!--dsail-Minsk-->
<!--Площадка: kurjer.info - остаточный трафик / kurjer.info / b_article-728-90-bot_MOBILE-->
<!--Категория: <не задана>-->
<!--Тип баннера: 728*90-->
<div id="adfox_15320957080171763"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 239538,
        containerId: 'adfox_15320957080171763',
        params: {
            p1: 'cbjmh',
            p2: 'fgvq'
        }
    }, ['phone'], {
        tabletWidth: 765,
        phoneWidth: 570,
        isAutoReloads: false
    });
</script></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Поделиться</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-vk" href="https://vk.com/share.php?url=https://kurjer.info/2020/03/16/virus-hands/">
                                        <div class="td-social-but-icon"><i class="td-icon-vk"></i></div>
                                        <div class="td-social-but-text">VK</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%C2%AB%D0%96%D0%B4%D1%91%D0%BC+%D0%BE%D1%82%D0%B2%D0%B5%D1%82%D1%81%D1%82%D0%B2%D0%B5%D0%BD%D0%BD%D1%8B%D1%85+%D1%80%D0%B5%D1%88%D0%B5%D0%BD%D0%B8%D0%B9+%D0%BE%D1%82%C2%A0%D0%BC%D0%B5%D0%B4%D0%B8%D0%BA%D0%BE%D0%B2%2C+%D0%B6%D0%B4%D1%91%D0%BC+%D0%BA%D0%BE%D0%BD%D0%BA%D1%80%D0%B5%D1%82%D0%BD%D0%BE%D0%B9+%D0%B8%D0%BD%D1%84%D0%BE%D1%80%D0%BC%D0%B0%D1%86%D0%B8%D0%B8%2C+%D0%BD%D0%BE%C2%A0%D0%B5%D1%91%C2%A0%D0%BD%D0%B5%D1%82%C2%BB.+%D0%9F%D0%BE%D1%87%D0%B5%D0%BC%D1%83+%D0%B2%C2%A0%D1%81%D0%B8%D1%82%D1%83%D0%B0%D1%86%D0%B8%D0%B8+%D1%81%C2%A0%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81%D0%BE%D0%BC+%D0%B2%D1%81%D1%91+%D0%B2%C2%A0%D0%BD%D0%B0%D1%88%D0%B8%D1%85+%D1%80%D1%83%D0%BA%D0%B0%D1%85&url=https%3A%2F%2Fkurjer.info%2F2020%2F03%2F16%2Fvirus-hands%2F&via=kurjer">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fkurjer.info%2F2020%2F03%2F16%2Fvirus-hands%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://kurjer.info/2020/03/16/virus-hands/&text=%C2%AB%D0%96%D0%B4%D1%91%D0%BC+%D0%BE%D1%82%D0%B2%D0%B5%D1%82%D1%81%D1%82%D0%B2%D0%B5%D0%BD%D0%BD%D1%8B%D1%85+%D1%80%D0%B5%D1%88%D0%B5%D0%BD%D0%B8%D0%B9+%D0%BE%D1%82%C2%A0%D0%BC%D0%B5%D0%B4%D0%B8%D0%BA%D0%BE%D0%B2%2C+%D0%B6%D0%B4%D1%91%D0%BC+%D0%BA%D0%BE%D0%BD%D0%BA%D1%80%D0%B5%D1%82%D0%BD%D0%BE%D0%B9+%D0%B8%D0%BD%D1%84%D0%BE%D1%80%D0%BC%D0%B0%D1%86%D0%B8%D0%B8%2C+%D0%BD%D0%BE%C2%A0%D0%B5%D1%91%C2%A0%D0%BD%D0%B5%D1%82%C2%BB.+%D0%9F%D0%BE%D1%87%D0%B5%D0%BC%D1%83+%D0%B2%C2%A0%D1%81%D0%B8%D1%82%D1%83%D0%B0%D1%86%D0%B8%D0%B8+%D1%81%C2%A0%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81%D0%BE%D0%BC+%D0%B2%D1%81%D1%91+%D0%B2%C2%A0%D0%BD%D0%B0%D1%88%D0%B8%D1%85+%D1%80%D1%83%D0%BA%D0%B0%D1%85">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=%C2%AB%D0%96%D0%B4%D1%91%D0%BC+%D0%BE%D1%82%D0%B2%D0%B5%D1%82%D1%81%D1%82%D0%B2%D0%B5%D0%BD%D0%BD%D1%8B%D1%85+%D1%80%D0%B5%D1%88%D0%B5%D0%BD%D0%B8%D0%B9+%D0%BE%D1%82%C2%A0%D0%BC%D0%B5%D0%B4%D0%B8%D0%BA%D0%BE%D0%B2%2C+%D0%B6%D0%B4%D1%91%D0%BC+%D0%BA%D0%BE%D0%BD%D0%BA%D1%80%D0%B5%D1%82%D0%BD%D0%BE%D0%B9+%D0%B8%D0%BD%D1%84%D0%BE%D1%80%D0%BC%D0%B0%D1%86%D0%B8%D0%B8%2C+%D0%BD%D0%BE%C2%A0%D0%B5%D1%91%C2%A0%D0%BD%D0%B5%D1%82%C2%BB.+%D0%9F%D0%BE%D1%87%D0%B5%D0%BC%D1%83+%D0%B2%C2%A0%D1%81%D0%B8%D1%82%D1%83%D0%B0%D1%86%D0%B8%D0%B8+%D1%81%C2%A0%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81%D0%BE%D0%BC+%D0%B2%D1%81%D1%91+%D0%B2%C2%A0%D0%BD%D0%B0%D1%88%D0%B8%D1%85+%D1%80%D1%83%D0%BA%D0%B0%D1%85 https://kurjer.info/2020/03/16/virus-hands/">
                                        <div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
                                        <div class="td-social-but-text">Viber</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=&laquo;Ждём ответственных решений от&nbsp;медиков, ждём конкретной информации, но&nbsp;её&nbsp;нет&raquo;. Почему в&nbsp;ситуации с&nbsp;коронавирусом всё в&nbsp;наших руках&body=https://kurjer.info/2020/03/16/virus-hands/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="">Лера</a></span></div>            <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Лера"></span><meta itemprop="datePublished" content="2020-03-16T09:35:43+03:00"><meta itemprop="dateModified" content="2020-03-16T15:00:23+03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://kurjer.info/2020/03/16/virus-hands/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i.kurjer.info/wp-content/uploads/2018/07/logo-black.png"></span><meta itemprop="name" content="Слуцк • Газета «Інфа-Кур’ер»"></span><meta itemprop="headline " content="«Ждём ответственных решений от медиков, ждём конкретной информации, но её нет». Почему в ситуации с коронавирусом всё в наших руках"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i.kurjer.info/wp-content/uploads/2016/01/26/flu-4/160126_virus2.jpg"><meta itemprop="width" content="1772"><meta itemprop="height" content="1181"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_65_ef6 td_with_ajax_pagination td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_65_ef6" ><script>var block_tdi_65_ef6 = new tdBlock();
block_tdi_65_ef6.id = "tdi_65_ef6";
block_tdi_65_ef6.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"tdi_65_ef6","td_column_number":3,"live_filter_cur_post_id":225123,"live_filter_cur_post_author":"9513","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_65_ef6","tdc_css_class_style":"tdi_65_ef6_rand_style"}';
block_tdi_65_ef6.td_column_number = "3";
block_tdi_65_ef6.block_type = "td_block_related_posts";
block_tdi_65_ef6.post_count = "3";
block_tdi_65_ef6.found_posts = "45";
block_tdi_65_ef6.header_color = "";
block_tdi_65_ef6.ajax_pagination_infinite_stop = "";
block_tdi_65_ef6.max_num_pages = "15";
tdBlocksArray.push(block_tdi_65_ef6);
</script><h4 class="td-related-title td-block-title"><a id="tdi_66_85c" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_65_ef6" href="#">ЭТО МОЖЕТ БЫТЬ ИНТЕРЕСНО</a><a id="tdi_67_00b" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_65_ef6" href="#">ЕЩЕ ОТ АВТОРА</a></h4><div id=tdi_65_ef6 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://kurjer.info/2020/03/16/hronika-koronavirusa/" rel="bookmark" class="td-image-wrap" title="Европейские страны вводят жёсткие ограничения из-за коронавируса. А&nbsp;в&nbsp;Беларуси всё спокойно"><img width="218" height="150" class="entry-thumb" src="https://i.kurjer.info/wp-content/uploads/2020/03/200316_epidemic-218x150.jpg"  srcset="https://i.kurjer.info/wp-content/uploads/2020/03/200316_epidemic-218x150.jpg 218w, https://i.kurjer.info/wp-content/uploads/2020/03/200316_epidemic-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="Европейские страны вводят жёсткие ограничения из-за коронавируса. А в Беларуси всё спокойно, Слуцк" title="Европейские страны вводят жёсткие ограничения из-за коронавируса. А&nbsp;в&nbsp;Беларуси всё спокойно" /></a></div>                <a href="https://kurjer.info/news/" class="td-post-category">Новости</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://kurjer.info/2020/03/16/hronika-koronavirusa/" rel="bookmark" title="Европейские страны вводят жёсткие ограничения из-за коронавируса. А&nbsp;в&nbsp;Беларуси всё спокойно">Европейские страны вводят жёсткие ограничения из-за коронавируса. А&nbsp;в&nbsp;Беларуси всё спокойно</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://kurjer.info/2020/03/13/oleg-lesnikov-novirus/" rel="bookmark" class="td-image-wrap" title="Олег Лесников: &laquo;В&nbsp;Слуцке коронавируса нет. У&nbsp;нас всё чисто&raquo;"><img width="218" height="150" class="entry-thumb" src="https://i.kurjer.info/wp-content/uploads/2020/03/200313_cold-218x150.jpg"  srcset="https://i.kurjer.info/wp-content/uploads/2020/03/200313_cold-218x150.jpg 218w, https://i.kurjer.info/wp-content/uploads/2020/03/200313_cold-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="Олег Лесников: «В Слуцке корнавируса нет. У нас всё чисто»" title="Олег Лесников: &laquo;В&nbsp;Слуцке коронавируса нет. У&nbsp;нас всё чисто&raquo;" /></a></div>                <a href="https://kurjer.info/news/" class="td-post-category">Новости</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://kurjer.info/2020/03/13/oleg-lesnikov-novirus/" rel="bookmark" title="Олег Лесников: &laquo;В&nbsp;Слуцке коронавируса нет. У&nbsp;нас всё чисто&raquo;">Олег Лесников: &laquo;В&nbsp;Слуцке коронавируса нет. У&nbsp;нас всё чисто&raquo;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://kurjer.info/2020/03/12/no-virus/" rel="bookmark" class="td-image-wrap" title="Возвращайтесь с&nbsp;работы спокойно&hellip; В&nbsp;Слуцке на&nbsp;предприятии в&nbsp;микрорайоне &laquo;Сахарный&raquo; коронавируса нет"><img width="218" height="150" class="entry-thumb" src="https://i.kurjer.info/wp-content/uploads/2019/04/190416_saharnyi_drone-218x150.jpg"  srcset="https://i.kurjer.info/wp-content/uploads/2019/04/190416_saharnyi_drone-218x150.jpg 218w, https://i.kurjer.info/wp-content/uploads/2019/04/190416_saharnyi_drone-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="На «Сахарном» включили горячую воду. Но она появилась не во всех домах, Слуцк" title="Возвращайтесь с&nbsp;работы спокойно&hellip; В&nbsp;Слуцке на&nbsp;предприятии в&nbsp;микрорайоне &laquo;Сахарный&raquo; коронавируса нет" /></a></div>                <a href="https://kurjer.info/news/" class="td-post-category">Новости</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://kurjer.info/2020/03/12/no-virus/" rel="bookmark" title="Возвращайтесь с&nbsp;работы спокойно&hellip; В&nbsp;Слуцке на&nbsp;предприятии в&nbsp;микрорайоне &laquo;Сахарный&raquo; коронавируса нет">Возвращайтесь с&nbsp;работы спокойно&hellip; В&nbsp;Слуцке на&nbsp;предприятии в&nbsp;микрорайоне &laquo;Сахарный&raquo; коронавируса нет</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_65_ef6" data-td_block_id="tdi_65_ef6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_65_ef6" data-td_block_id="tdi_65_ef6"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    <div class="wpdiscuz_top_clearing"></div>
    <div id="comments" class="comments-area"><div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>            <h3 id="wc-comment-header">
                                    <div class="wpdiscuz-comment-count">
                        <div class="wpd-cc-value">1</div>
                        <div class="wpd-cc-arrow"></div>
                    </div>
                                Комментарии: будем признательны за ваши отзывы.            </h3>
                    <div id="wpcomm" class="wpdiscuz_unauth wpd-default">
            <div class="wpdiscuz-form-top-bar">
                <div class="wpdiscuz-ftb-left">
                                                            <div id="wc_show_hide_loggedin_username">
                        <i class="fas fa-sign-in-alt"></i> <span>Пожалуйста, <a rel="nofollow" href="https://kurjer.info/wp-login.php?redirect_to=https%3A%2F%2Fkurjer.info%2F2020%2F03%2F16%2Fvirus-hands%2F">авторизуйтесь</a> чтобы добавить комментарий.</span>                    </div>
                </div>
                                <div class="wpd-clear"></div>
            </div>


                        <div class="wc_social_plugin_wrapper">
                            </div>
                    <div class="wc-form-wrapper wc-main-form-wrapper"  id='wc-main-form-wrapper-0_0' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                            <div class="wpdiscuz-form-bottom-bar">
                                        <div class="wpdiscuz-fbb-right">
                                                        <div class="wpdiscuz-stat wpd-stat-users wpd-tooltip">
                        <i class="fas fa-user-circle"></i> <span class="wpd-stat-authors-count">1</span>
                        <wpdtip>Авторы комментариев</wpdtip>
                    </div>
                                                                                                            <div class="wpdiscuz-users wpd-tooltip-right">
                        <img src="https://secure.gravatar.com/avatar/462c34a2d99a6a6099e383478a3a5359?s=64&#038;d=mm&#038;r=g" width="64" height="64" alt="BeastBoyLuckSonic" class="avatar avatar-64 wp-user-avatar wp-user-avatar-64 photo avatar-default" />                        <wpdtip>Авторы недавних комментариев</wpdtip>
                    </div>
                            </div>
                <div class="wpd-clear"></div>
    </div>
            </div>
                <div id = "wpdiscuz_hidden_secondary_form" style = "display: none;">
                    <div class="wc-form-wrapper wc-secondary-form-wrapper"  id='wc-secondary-form-wrapper-wpdiscuzuniqueid'  style='display: none;' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                            <div class="wc-secondary-forms-social-content"></div><div class="clearfix"></div>
                                </div>
                </div>
                                           

                                
                                <div id="wcThreadWrapper" class="wc-thread-wrapper">
                    <div id="wc-comm-145920_0" class="wc-comment wc-blog-user wc-blog-subscriber wc_comment_level-1"><div class="wc-comment-left "><div class="wpd-xborder"></div><img src="https://secure.gravatar.com/avatar/462c34a2d99a6a6099e383478a3a5359?s=64&#038;d=mm&#038;r=g" width="64" height="64" alt="BeastBoyLuckSonic" class="avatar avatar-64 wp-user-avatar wp-user-avatar-64 photo avatar-default" /><div class="wc-blog-user wc-blog-subscriber wc-comment-label"><span>Участник</span></div></div><div id="comment-145920" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">BeastBoyLuckSonic</div><div class="wc-comment-link"></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Пару советов.</p>
<p>Лучше пользоваться бесконтактными карточками т. к&nbsp;деньги хранят вирус в&nbsp;течении 14 дней. </p>
<p>Ходить всегда в&nbsp;перчатках перед тем как снять их&nbsp;продезинфицировать. </p>
<p>И&nbsp;поверьте маски никак не&nbsp;помогут т. к&nbsp;вирус может попасть на&nbsp;любую поверхность и&nbsp;жить там очень долго. Маски вы&nbsp;все равно будете руками снимать и&nbsp;заразитесь. Да&nbsp;и&nbsp;куртки <nobr>и т. п.</nobr> вы&nbsp;тоже руками голыми снимаете, так что маски совершенно бессмысленно носить.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up"><i class="fas fa-thumbs-up wc-vote-img-up"></i><span>Вы должны войти , чтобы проголосовать</span></span><span class="wc-vote-result">0</span><span class="wc-vote-link wc-down"><i class="fas fa-thumbs-down wc-vote-img-down"></i><span>Вы должны войти , чтобы проголосовать</span></span>&nbsp;</div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>16 марта 2020 10:17</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-145920_0"  class="wpdiscuz_clear"></div></div>                
                    <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
                <div class="wpdiscuz_clear"></div>
                                                                                </div>
        </div>
        <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div>
                                        </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside id="krama_widget-3" class="td_block_template_8 widget krama_widget-3 widget_krama_widget"><div class="td_block_wrap td_block_7 td_block_widget td-pb-border-top td_block_template_8 td-column-1 td_block_padding">
			<div class="td-block-title-wrap">
				<h4 class="td-block-title"><a href="https://krama.kurjer.info">ЧАСТНЫЕ ОБЪЯВЛЕНИЯ</a></h4>
			</div>
			<div class="td_block_inner">
			<div class="td_module_6 td_module_wrap td-animation-stack">
				<div class="item-details" style="margin-left:0!important; min-height:auto!important;">
				<h3 class="entry-title td-module-title"><a href="https://krama.kurjer.info/produkty-pitaniia/prodam/10138~kartofel">Картофель</a></h3>
				<div class="td-module-meta-info">
					<span class="td-post-date">
					<time class="entry-date updated td-module-date" datetime="">23 февраля 2020</time>
					</span>
				</div>
				</div></div>
			<div class="td_module_6 td_module_wrap td-animation-stack">
				<div class="item-details" style="margin-left:0!important; min-height:auto!important;">
				<h3 class="entry-title td-module-title"><a href="https://krama.kurjer.info/nedvizhimost/kvartiry/prodam/9631~prodam-2komnatnuju-kvartiru-80336540977">Продам 2-хкомнатную квартиру 80336540977</a></h3>
				<div class="td-module-meta-info">
					<span class="td-post-date">
					<time class="entry-date updated td-module-date" datetime="">23 января 2020</time>
					</span>
				</div>
				</div></div>
			<div class="td_module_6 td_module_wrap td-animation-stack">
				<div class="item-details" style="margin-left:0!important; min-height:auto!important;">
				<h3 class="entry-title td-module-title"><a href="https://krama.kurjer.info/tekhnika/bytovaia-tekhnika/8683~kuplju-bytovuju-tehniku-na-utilizatsiju-10-kop1--1">Куплю любую бытовую и электротехнику на утилизацию, 10 коп./1 кг в неразобр. состоянии</a></h3>
				<div class="td-module-meta-info">
					<span class="td-post-date">
					<time class="entry-date updated td-module-date" datetime="">20 ноября 2019</time>
					</span>
				</div>
				</div></div>
			<div class="td_module_6 td_module_wrap td-animation-stack">
				<div class="item-details" style="margin-left:0!important; min-height:auto!important;">
				<h3 class="entry-title td-module-title"><a href="https://krama.kurjer.info/remont/remont-stroitelstvo/8026~oblitsovka-vannyh-komnat-sanuzlov-kuhon-polov-kera">Облицовка ванных комнат, санузлов, кухонь, полов керамической плиткой. Штукатурка. Стяжка.</a></h3>
				<div class="td-module-meta-info">
					<span class="td-post-date">
					<time class="entry-date updated td-module-date" datetime="">10 октября 2019</time>
					</span>
				</div>
				</div></div>
			<div class="td_module_6 td_module_wrap td-animation-stack">
				<div class="item-details" style="margin-left:0!important; min-height:auto!important;">
				<h3 class="entry-title td-module-title"><a href="https://krama.kurjer.info/uslugi/prochee/10677~otkachka-vygrebnyh-jam-kanalizatsii-osushenie-podv">ОТКАЧКА выгребных ям, канализации, осушение подвалов</a></h3>
				<div class="td-module-meta-info">
					<span class="td-post-date">
					<time class="entry-date updated td-module-date" datetime="">12 марта 2020</time>
					</span>
				</div>
				</div></div></div></div></aside><div class="td-a-rec td-a-rec-id-sidebar  tdi_68_e3f td_block_template_8">
<style>
.tdi_68_e3f .td-block-title > * {
                color: #f64a8a !important;
            }

            
            .tdi_68_e3f .td-block-title > *:before,
            .tdi_68_e3f .td-block-title > *:after {
                background-color: #f64a8a !important;
            }
</style>
<style>
/* custom css */
.tdi_68_e3f.td-a-rec-img{
				    text-align: left;
				}.tdi_68_e3f.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span> </span></h4></div><span class="td-adspot-title">Реклама</span><!--AdFox START-->
<!--Площадка: https://kurjer.info/ / * / *-->
<!--Тип баннера: 320x400-->
<!--Расположение: <верх страницы>-->
<div id="adfox_155748499522643601"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 276785,
        containerId: 'adfox_155748499522643601',
        params: {
            pp: 'g',
            ps: 'dgxb',
            p2: 'gjwq'
        }
    });
</script></div>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
        <div class="td-main-content-wrap td-footer-instagram-container td-container-wrap td_stretch_content">
			
            <div class="td-instagram-user">
                <h4 class="td-footer-instagram-title">
					Подпишись на наш Instagram:                    <a class="td-footer-instagram-user-link"
                       href="https://www.instagram.com/kurjer"
                       target="_blank">@kurjer</a>
                </h4>
            </div>

			<div class="td_block_wrap td_block_instagram tdi_69_677 td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_69_677" >
<style>
/* custom css */
.tdi_69_677 .td-instagram-element:hover:before{
                    opacity: 0;
                }
</style><div class="td-block-title-wrap"></div><div id=tdi_69_677 class="td-instagram-wrap td_block_inner td-column-1"><!-- td instagram source: instagram_cache -->        <!-- header section -->
        
        <!-- user shared images -->
                        <div class="td-instagram-main td-images-on-row-6 td-image-gap-2">
			                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/B9zLmhEnLms" target="_blank">
                                    <img class="td-instagram-image" src="https://scontent-frt3-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/c0.86.691.691a/s640x640/89869507_219787835890592_1010766240721828392_n.jpg?_nc_ht=scontent-frt3-1.cdninstagram.com&_nc_cat=108&_nc_ohc=yieGNA7DreIAX_KnBg7&oh=ed91d1c8a8dce66899745cb530aaaa58&oe=5EA318B9"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/B9y_PMAHLQx" target="_blank">
                                    <img class="td-instagram-image" src="https://scontent-frt3-2.cdninstagram.com/v/t51.2885-15/sh0.08/e35/c0.200.720.720a/s640x640/90086106_1473766172784955_3189682512665170741_n.jpg?_nc_ht=scontent-frt3-2.cdninstagram.com&_nc_cat=107&_nc_ohc=8yHRVwAo_jUAX8fd_TQ&oh=84ae0bf0ddbddc7eb4fa446c5ec8d731&oe=5E71C3B6"/>
                                </a>
                                <!-- video icon -->
						                                            <span class="td-video-play-ico">
                                    <i class="td-icon-video-thumb-play"></i>
                                </span>
							                                    </div>
					                                <!-- number of images to display -->
				                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/B9yRvQAloDf" target="_blank">
                                    <img class="td-instagram-image" src="https://scontent-frx5-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/c180.0.720.720a/s640x640/90090153_825777271238411_1166365267722681231_n.jpg?_nc_ht=scontent-frx5-1.cdninstagram.com&_nc_cat=111&_nc_ohc=ga-KV2harL8AX-T_Hdd&oh=a9f53048db4b94d26b6104bec9758055&oe=5EA1A5C6"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/B9uHfOzlkQ6" target="_blank">
                                    <img class="td-instagram-image" src="https://scontent-frt3-1.cdninstagram.com/v/t51.2885-15/e35/c236.0.608.608a/89475919_137797614295084_6210612576942987196_n.jpg?_nc_ht=scontent-frt3-1.cdninstagram.com&_nc_cat=104&_nc_ohc=e55qtSzyH_IAX_JkHew&oh=476ab557502c0b703eb0f196819c2296&oe=5E9FFC53"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/B9tNSUsFRbQ" target="_blank">
                                    <img class="td-instagram-image" src="https://scontent-frt3-1.cdninstagram.com/v/t51.2885-15/e35/89930339_232714181194004_6785663818773474084_n.jpg?_nc_ht=scontent-frt3-1.cdninstagram.com&_nc_cat=108&_nc_ohc=HDRD2XF6BYsAX-c_ntg&oh=2456a4cdb32e218425c04915f857635f&oe=5EA68BBB"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/B9rm8O7F5sN" target="_blank">
                                    <img class="td-instagram-image" src="https://scontent-frx5-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/c87.0.906.906a/s640x640/89943460_1389045844611730_1314317150314225730_n.jpg?_nc_ht=scontent-frx5-1.cdninstagram.com&_nc_cat=110&_nc_ohc=7YAc9Y649SIAX_7nn9W&oh=f83de0fec811faa6d0906aca3d2fcd41&oe=5E9E1845"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/B9q0Wo8F5eD" target="_blank">
                                    <img class="td-instagram-image" src="https://scontent-frt3-2.cdninstagram.com/v/t51.2885-15/sh0.08/e35/c180.0.720.720a/s640x640/90092222_213326546535837_8917225971289530684_n.jpg?_nc_ht=scontent-frt3-2.cdninstagram.com&_nc_cat=109&_nc_ohc=qTmVOzBQsc4AX_wMf3C&oh=0b1cc743b46abeaac7d30ed70961bb62&oe=5EA34647"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/B9ohhsPlI9L" target="_blank">
                                    <img class="td-instagram-image" src="https://scontent-frt3-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/89851921_1826061124191186_7967374185693114876_n.jpg?_nc_ht=scontent-frt3-1.cdninstagram.com&_nc_cat=106&_nc_ohc=wlDdxHoBTEQAX82v5z_&oh=278e47af987c2ce4f76e0e363b0b720f&oe=5EA2BA7B"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/B9mdwtEFVKB" target="_blank">
                                    <img class="td-instagram-image" src="https://scontent-frt3-2.cdninstagram.com/v/t51.2885-15/e35/c157.0.406.406a/89636579_730672930801929_7490240987019905176_n.jpg?_nc_ht=scontent-frt3-2.cdninstagram.com&_nc_cat=109&_nc_ohc=W1KhdDNeBlgAX_kfhtB&oh=b064ac11a4107622b72bd1b178731c94&oe=5E72879E"/>
                                </a>
                                <!-- video icon -->
						                                            <span class="td-video-play-ico">
                                    <i class="td-icon-video-thumb-play"></i>
                                </span>
							                                    </div>
					                                <!-- number of images to display -->
				                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/B9mRWZMlnYK" target="_blank">
                                    <img class="td-instagram-image" src="https://scontent-frt3-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/87639133_772325209970690_289947683009281933_n.jpg?_nc_ht=scontent-frt3-1.cdninstagram.com&_nc_cat=102&_nc_ohc=kLLfO4gYm0YAX_iIAu1&oh=e000a50db3d4fded46d60b0715fef1cc&oe=5EA09B74"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/B9lof8hl5mp" target="_blank">
                                    <img class="td-instagram-image" src="https://scontent-frx5-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/89099070_142044607296101_3283800787885267472_n.jpg?_nc_ht=scontent-frx5-1.cdninstagram.com&_nc_cat=105&_nc_ohc=MJqHyRrf33kAX_d01cW&oh=f18998d6cc5ad95b90c5fe841a5ca3ba&oe=5EA44BE0"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/B9jVbD-lMBQ" target="_blank">
                                    <img class="td-instagram-image" src="https://scontent-frt3-2.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/87428890_1092210657784957_1697807315202220194_n.jpg?_nc_ht=scontent-frt3-2.cdninstagram.com&_nc_cat=101&_nc_ohc=S-xuTPEPMgEAX-SZaEM&oh=0290c7099fe65c51693315808c5503f6&oe=5E9F6BFA"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                            <div class="clearfix"></div>
                </div>
		        </div></div>        </div>

	
	
        <div class="td-footer-page td-footer-container td-container-wrap ">
			<!-- footer content --><div id="tdi_70_e88" class="tdc-zone"><div class="tdc_zone tdi_71_69b  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_71_69b{
                    min-height: 0;
                }
</style><div id="tdi_72_ebe" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_73_e6b  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_73_e6b{
                    min-height: 0;
                }@media (min-width: 768px) {
	                .tdi_73_e6b {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_73_e6b .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
/* inline tdc_css att */

.tdi_73_e6b{
padding-top:50px !important;
position:relative;
}

.tdi_73_e6b .td_block_wrap{ text-align:left }

</style>
<div class="tdi_72_ebe_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_72_ebe_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#ffffff !important;
border-style:solid !important;
border-width:0 !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_72_ebe_rand_style{
background-color:#2d2c32 !important;
}
 </style></div><div class="vc_column tdi_75_ef5  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_75_ef5{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_75_ef5{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_75_ef5{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_75_ef5{
display:none !important;
}
}

</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_77_fee "><div class="td-fix-index"><!--AdFox START-->
<!--dsail-Minsk-->
<!--Площадка: kurjer.info - остаточный трафик / kurjer.info / b_footer_underINST-->
<!--Категория: <не задана>-->
<!--Тип баннера: Перетяжка 100%-->
<div id="adfox_153233678798872364"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 239538,
        containerId: 'adfox_153233678798872364',
        params: {
            p1: 'cbjob',
            p2: 'y'
        }
    }, ['desktop', 'tablet'], {
        tabletWidth: 765,
        phoneWidth: 570,
        isAutoReloads: false
    });
</script>

<!--AdFox START-->
<!--dsail-Minsk-->
<!--Площадка: kurjer.info - остаточный трафик / kurjer.info / b_footer_underINST_MOBILE-->
<!--Категория: <не задана>-->
<!--Тип баннера: Перетяжка 100%-->
<div id="adfox_153233684562489793"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 239538,
        containerId: 'adfox_153233684562489793',
        params: {
            p1: 'cbjoc',
            p2: 'y'
        }
    }, ['phone'], {
        tabletWidth: 765,
        phoneWidth: 570,
        isAutoReloads: false
    });
</script></div></div></div></div></div></div><div id="tdi_78_e95" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_79_fff  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_79_fff{
                    min-height: 0;
                }@media (min-width: 768px) {
	                .tdi_79_fff {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_79_fff .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
/* inline tdc_css att */

.tdi_79_fff{
padding-top:50px !important;
position:relative;
}

.tdi_79_fff .td_block_wrap{ text-align:left }

</style>
<div class="tdi_78_e95_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_78_e95_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#ffffff !important;
border-style:solid !important;
border-width:0 !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_78_e95_rand_style{
background-color:#2d2c32 !important;
}
 </style></div><div class="vc_column tdi_81_f5b  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_81_f5b{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_81_f5b{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_81_f5b{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_81_f5b{
display:none !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_image tdi_82_f51 tdm-content-horiz-left td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_82_f51" >
<style>

/* inline tdc_css att */

.tdi_82_f51{
margin-top:14px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_82_f51{
display:none !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_82_f51{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_82_f51{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_82_f51{
                    width: 242px;;
                }.tdi_82_f51 .tdm-inline-image-wrap:hover:before{
                    opacity: 0;
                }
</style><div class="tdm-inline-image-wrap"><img class="tdm-image td-fix-index" src="https://i.kurjer.info/wp-content/uploads/2018/09/logo2018-e1571746696993.png" title="kurjer.info • Слуцк • Газета &laquo;Інфа-Кур'ер&raquo;" alt="kurjer.info • Слуцк • Газета &laquo;Інфа-Кур'ер&raquo;"></div></div></div></div><div class="vc_column tdi_84_e6b  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_84_e6b{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_84_e6b{
padding-left:50px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_84_e6b{
padding-left:25px !important;
width:100% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_84_e6b{
padding-left:25px !important;
width:100% !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_84_e6b{
padding-left:20px !important;
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_86_eed  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_86_eed{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }@media (min-width: 768px) {
	                .tdi_86_eed {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_86_eed .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
/* inline tdc_css att */

.tdi_86_eed{
width:100% !important;
}

.tdi_86_eed .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_88_5fe  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_88_5fe{
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_89_be0 tdm-content-horiz-left td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_89_be0" >
<style>

/* inline tdc_css att */

.tdi_89_be0{
margin-bottom:-15px !important;
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_90_85b .tdm-title{
					color: #ffffff;
				}.tdi_90_85b .tdm-title{
					font-weight:500 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_90_85b"><h4 class="tdm-title tdm-title-xsm">Рубрики</h4></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_list tdi_91_e5e tdm-content-horiz-left td-pb-border-top td_block_template_8 tdm-list-with-icons"  data-td-block-uid="tdi_91_e5e" >
<style>

/* inline tdc_css att */

.tdi_91_e5e{
margin-bottom:30px !important;
}

</style>
<style>
/* custom css */
.tdi_91_e5e .tdm-list-text,
				.tdi_91_e5e .tdm-list-text a{
				    color: #ffffff;
				}.tdi_91_e5e .tdm-list-item:hover .tdm-list-text,
				.tdi_91_e5e .tdm-list-item:hover a{
				    color: #c6ac3f;
				}.tdi_91_e5e .tdm-list-item i{
				    margin-right: 11px;
				}
</style><div class="tdm-col td-fix-index"><ul class="tdm-list-items"><li class="tdm-list-item"><span class="tdm-list-text"><a href="/slutsk/" title="Слуцк • Газета «Інфа-Кур’ер»">Слуцк</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="/news/" title="Новости • Слуцк • Газета «Інфа-Кур’ер»">Новости</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="/stories/" title="Сюжеты • Слуцк • Газета «Інфа-Кур’ер»">Сюжеты</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="/projects/" title="Проекты редакции • Слуцк • Газета «Інфа-Кур’ер»">Проекты редакции</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="/news/around/" title="Вокруг нас • Слуцк • Газета «Інфа-Кур’ер»">Вокруг нас</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="/opinions/" title="Мнения • Слуцк • Газета «Інфа-Кур’ер»">Мнения</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="/photo/" title="Фотоистории • Слуцк • Газета «Інфа-Кур’ер»">Фотоистории</a></span></li></ul></div></div></div></div></div><div class="vc_column_inner tdi_93_65e  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_93_65e{
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_94_86d tdm-content-horiz-left td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_94_86d" >
<style>

/* inline tdc_css att */

.tdi_94_86d{
margin-bottom:-15px !important;
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_95_5eb .tdm-title{
					color: #ffffff;
				}.tdi_95_5eb .tdm-title{
					font-weight:500 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_95_5eb"><h4 class="tdm-title tdm-title-xsm">Социальные сети</h4></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_list tdi_96_eee tdm-content-horiz-left td-pb-border-top td_block_template_8 tdm-list-with-icons"  data-td-block-uid="tdi_96_eee" >
<style>

/* inline tdc_css att */

.tdi_96_eee{
margin-bottom:20px !important;
}

</style>
<style>
/* custom css */
.tdi_96_eee .tdm-list-text,
				.tdi_96_eee .tdm-list-text a{
				    color: #ffffff;
				}.tdi_96_eee .tdm-list-item:hover .tdm-list-text,
				.tdi_96_eee .tdm-list-item:hover a{
				    color: #c6ac3f;
				}.tdi_96_eee .tdm-list-item i{
				    margin-right: 11px;
				}
</style><div class="tdm-col td-fix-index"><ul class="tdm-list-items"><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://vk.com/kurjer"  title="Газета «Інфа-Кур’ер» ВКонтакте">ВКонтакте</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://ok.ru/slutsk" title="Газета «Інфа-Кур’ер» в Одноклассниках">Одноклассники</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://www.facebook.com/kurjer" title="Газета «Інфа-Кур’ер» в Facebook">Facebook</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://www.instagram.com/kurjer" title="Газета «Інфа-Кур’ер» в Instagram">Instagram</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://www.youtube.com/infokurjer" title="Газета «Інфа-Кур’ер» в YouTube">YouTube</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://twitter.com/kurjer" title="Газета «Інфа-Кур’ер» в Twitter">Twitter</a></span></li></ul></div></div></div></div></div><div class="vc_column_inner tdi_98_be5  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_98_be5{
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_99_b15 tdm-content-horiz-left td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_99_b15" >
<style>

/* inline tdc_css att */

.tdi_99_b15{
margin-bottom:-15px !important;
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_100_8ee .tdm-title{
					color: #ffffff;
				}.tdi_100_8ee .tdm-title{
					font-weight:500 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_100_8ee"><h4 class="tdm-title tdm-title-xsm">Реклама</h4></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_list tdi_101_bef tdm-content-horiz-left td-pb-border-top td_block_template_8 tdm-list-with-icons"  data-td-block-uid="tdi_101_bef" >
<style>

/* inline tdc_css att */

.tdi_101_bef{
margin-bottom:20px !important;
}

</style>
<style>
/* custom css */
.tdi_101_bef .tdm-list-text,
				.tdi_101_bef .tdm-list-text a{
				    color: #ffffff;
				}.tdi_101_bef .tdm-list-item:hover .tdm-list-text,
				.tdi_101_bef .tdm-list-item:hover a{
				    color: #c6ac3f;
				}.tdi_101_bef .tdm-list-item i{
				    margin-right: 11px;
				}
</style><div class="tdm-col td-fix-index"><ul class="tdm-list-items"><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://kurjer.info/price/price-site/" title="Реклама на сайте • Газета «Інфа-Кур’ер»">Реклама на сайте</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://kurjer.info/price/price-gazeta/" title="Реклама в газете • Газета «Інфа-Кур’ер»">Реклама в газете</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://kurjer.info/price/price-socseti/" title="Реклама в соц. сетях • Газета «Інфа-Кур’ер»">Реклама в соц. сетях</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://kurjer.info/price/" title="Прайс • Газета «Інфа-Кур’ер»">Прайс</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://kurjer.info/price/price-pakety/" title="Пакеты • Газета «Інфа-Кур’ер»">Пакеты</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://kurjer.info/price/dop-uslugi/" title="Дополнительные услуги • Газета «Інфа-Кур’ер»">Дополнительные услуги</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://kurjer.info/catalog/gazetyi-reklama-dizayn/gazeta-nfa-kur-er" title="Медиа кит • Газета «Інфа-Кур’ер»">Медиа кит</a></span></li></ul></div></div></div></div></div><div class="vc_column_inner tdi_103_ffe  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_103_ffe{
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_104_eee tdm-content-horiz-left td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_104_eee" >
<style>

/* inline tdc_css att */

.tdi_104_eee{
margin-bottom:-15px !important;
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_105_87e .tdm-title{
					color: #ffffff;
				}.tdi_105_87e .tdm-title{
					font-weight:500 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_105_87e"><h4 class="tdm-title tdm-title-xsm">Газета</h4></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_list tdi_106_e50 tdm-content-horiz-left td-pb-border-top td_block_template_8 tdm-list-with-icons"  data-td-block-uid="tdi_106_e50" >
<style>

/* inline tdc_css att */

.tdi_106_e50{
margin-bottom:20px !important;
}

</style>
<style>
/* custom css */
.tdi_106_e50 .tdm-list-text,
				.tdi_106_e50 .tdm-list-text a{
				    color: #ffffff;
				}.tdi_106_e50 .tdm-list-item:hover .tdm-list-text,
				.tdi_106_e50 .tdm-list-item:hover a{
				    color: #c6ac3f;
				}.tdi_106_e50 .tdm-list-item i{
				    margin-right: 11px;
				}
</style><div class="tdm-col td-fix-index"><ul class="tdm-list-items"><li class="tdm-list-item"><span class="tdm-list-text"><a href="/about/" title="Контакты • Слуцк • Газета «Інфа-Кур’ер»">Контакты</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="/catalog/" title="Каталог • Слуцк • Газета «Інфа-Кур’ер»">Каталог</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="/ads/classifieds/" title="Частные объявления • Слуцк • Газета «Інфа-Кур’ер»">Частные объявления </a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="/info/" title="Справочная • Слуцк • Газета «Інфа-Кур’ер»">Справочная </a></span></li><li class="tdm-list-item"><span class="tdm-list-text"></span></li><li class="tdm-list-item"><span class="tdm-list-text"><!-- Яндекс.Метрика --></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://metrika.yandex.ru/stat/?id=26102805&amp;from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/26102805/3_0_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="26102805" data-lang="ru" /></a> <!-- /Yandex.Metrika informer --> <!-- Yandex.Metrika counter --> <script type="text/javascript" > (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(26102805, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); </script> <noscript><div><img src="https://mc.yandex.ru/watch/26102805" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter --></span></li></ul></div></div></div></div></div></div></div></div></div></div><div id="tdi_107_558" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_108_f6f  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_108_f6f{
                    min-height: 0;
                }@media (min-width: 768px) {
	                .tdi_108_f6f {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_108_f6f .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_108_f6f {
	                    margin-left: -16px;
	                    margin-right: -16px;
	                }
	                .tdi_108_f6f .vc_column {
	                    padding-left: 16px;
	                    padding-right: 16px;
	                }
                }
}
/* inline tdc_css att */

.tdi_108_f6f{
position:relative;
}

.tdi_108_f6f .td_block_wrap{ text-align:left }

</style>
<div class="tdi_107_558_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_107_558_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#ffffff !important;
border-style:solid !important;
border-width:0 !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_107_558_rand_style{
background-color:#2d2c32 !important;
}
 </style></div><div class="vc_column tdi_110_ebe  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_110_ebe{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_110_ebe{
width:25% !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_111_c59 tdm-content-horiz-center td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_111_c59" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_111_c59{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_111_c59{
width:450% !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_112_eee .tdm-title{
					color: #ffffff;
				}body .tdi_111_c59:hover .tdi_112_eee .tdm-title{
					color: #ffffff;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_111_c59:hover .tdi_112_eee .tdm-title{
					cursor: default;
				}.tdi_112_eee .tdm-title{
					font-style:normal !important;font-weight:200 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_112_eee"><h4 class="tdm-title tdm-title-xxsm">© 2000–2020 Газета «Інфа-Кур’ер». Копирование, цитирование и распространение материалов допускается при указании прямой активной ссылки на источник.</h4></div></div></div></div></div></div></div></div>
			<script>

				jQuery(window).ready(function () {

					// We need timeout because the content must be rendered and interpreted on client
					setTimeout(function () {

						var $content = jQuery('body').find('#tdc-live-iframe'),
							refWindow = undefined;

						if ($content.length) {
							$content = $content.contents();
							refWindow = document.getElementById('tdc-live-iframe').contentWindow || document.getElementById('tdc-live-iframe').contentDocument;

						} else {
							$content = jQuery('body');
							refWindow = window;
						}

						$content.find('#tdi_107_558 .td-element-style-before').each(function (index, element) {
							if ('undefined' !== typeof refWindow.td_compute_parallax_background) {
								refWindow.td_compute_parallax_background(element);
								return;
							}
						});

						$content.find('#tdi_107_558 .tdc-video-parallax-wrapper').each(function (index, element) {
							if ( 'undefined' !== typeof refWindow.td_compute_parallax_background ) {
								refWindow.td_compute_parallax_background(element);
							}
						});


						if ('undefined' !== typeof refWindow.td_compute_parallax_background) {
							refWindow.tdAnimationScroll.compute_all_items();
						}
					});

				}, 200);
			</script>

			</div></div>        </div>

		
</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">БОЛЬШЕ ИСТОРИЙ</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://kurjer.info/2020/03/16/spasat-na-vode/" rel="bookmark" title="Виктор Сучок, ученик школы&#8470;&thinsp;2 Слуцка лучше всех готов спасать людей на&nbsp;воде">Виктор Сучок, ученик школы&#8470;&thinsp;2 Слуцка лучше всех готов спасать людей на&nbsp;воде</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-16T19:58:09+03:00" >16 марта 2020</time></span>                    <span class="td-module-comments"><a href="https://kurjer.info/2020/03/16/spasat-na-vode/#respond">0</a></span>                </div>
            </div>

            
        </div>

        
        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://kurjer.info/2020/03/16/novyiy-direktor/" rel="bookmark" title="У&nbsp;ПМК-226 в&nbsp;Слуцке новый директор">У&nbsp;ПМК-226 в&nbsp;Слуцке новый директор</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-16T19:25:46+03:00" >16 марта 2020</time></span>                    <span class="td-module-comments"><a href="https://kurjer.info/2020/03/16/novyiy-direktor/#respond">0</a></span>                </div>
            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.3.1 (rara)
        Deploy mode: deploy
        
        uid: 5e6fbeef9da94
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
body.home .td_block_template_8 .td-block-title > * {
  color: #4493d6;
}

body.home .td_block_template_8 .td-block-title > *:before {
  background-color: #4493d6;
}

.footer-text-wrap .footer-email-wrap {
  padding: 0;
}

.td-footer-bottom-full {
  padding-bottom: 0;
}

/* sidebar padding fixes */
.td-main-sidebar .td-a-rec .td-block-title > * {
  padding-right: 0;
}

.td-main-sidebar .td_block_slide {
  margin-bottom: 12px;
}

/* disable comment counter on 'no-comment'ed blocks */
.no-comment .td-module-comments {
  display: none;
}

/* inner ad centering */
.td-post-content .td-a-rec div {
  display: table;
  margin-left: auto;
  margin-right: auto;
  margin-bottom: 10px;
}

/* sidebar ad centering */
.td-main-sidebar .td-a-rec iframe {
  display: table;
  margin: 0 auto 26px auto !important;
}

.wpb_wrapper .td-a-rec iframe {
  display: table;
  margin: 0 auto 26px auto !important;
}


/* hide footer and instagram on lampa */
.tdb_template_215790 .td-footer-instagram-container, .tdb_template_215790 .td-footer-page, .category-lampa .td-footer-instagram-container, .category-lampa .td-footer-page {
    display:none;
}

/* hide footer and instagram on imena-slutsk */
.tdb_template_221269 .td-footer-instagram-container, .tdb_template_221269 .td-footer-page, .category-imena_slutsk .td-footer-instagram-container, .category-imena_slutsk .td-footer-page {
    display:none;
}

/* hide live-search on imena-slutsk main page */
.category-imena_slutsk .live-search {
    display:none;
}
/* hide footer and instagram on imena-kopyl */
.tdb_template_223604 .td-footer-instagram-container, .tdb_template_223604 .td-footer-page, .category-imena_kopyl .td-footer-instagram-container, .category-imena_kopyl .td-footer-page {
    display:none;
}

/* hide top banner, footer and instagram on gorod zavodov */
.page-id-220970 .top-banner, .page-id-220970 .td-footer-instagram-container, .page-id-220970 .td-footer-page {
    display:none;
}

/* hide top banner, footer and instagram on cats-landing */
.page-id-221689 .top-banner, .page-id-221689 .td-footer-instagram-container, .page-id-221689 .td-footer-page {
    display:none;
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.td-main-page-wrap {
  padding-top: 20px;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1019px) and (max-width: 1140px) {
.td-main-page-wrap {
  padding-top: 20px;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
.td-main-page-wrap {
  padding-top: 20px;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.td-main-page-wrap {
    padding-top: 50px;
}
}
</style>

<script type='text/javascript' src='https://i.kurjer.info/wp-content/plugins/wpdiscuz/assets/third-party/wpdccjs/wpdcc.js?ver=5.3.5'></script>
<script type='text/javascript' src='https://i.kurjer.info/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=5.3.5'></script>
<script type='text/javascript' src='https://i.kurjer.info/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://i.kurjer.info/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.js?ver=5.3.5'></script>
<script type='text/javascript' src='https://i.kurjer.info/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://i.kurjer.info/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=8a1d9913b13d9ab2baf63a2b29cd9fc1'></script>
<script type='text/javascript' src='https://i.kurjer.info/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.1'></script>
<script type='text/javascript' src='https://i.kurjer.info/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://i.kurjer.info/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=8a1d9913b13d9ab2baf63a2b29cd9fc1'></script>
<script type='text/javascript' src='https://i.kurjer.info/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<!-- Яндекс.Метрика -->
<script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter26102805 = new Ya.Metrika({ id:26102805, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="https://mc.yandex.ru/watch/26102805" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- JS generated by theme -->

<script>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</script>


</body>
</html>
<!-- Dynamic page generated in 1.432 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-03-16 21:01:19 -->

<!-- Compression = gzip -->