<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="ru-RU"> <!--<![endif]-->
<head>
    <title>Незавершённое строительство в центре Слуцка и недалеко от него. Фотообзор &bull; Слуцк • Газета «Інфа-Кур’ер»</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://kurjer.info/xmlrpc.php" />
    <meta property="og:image" content="https://i.kurjer.info/wp-content/uploads/2020/02/200227_dolgoctroi8.jpg" /><link rel="icon" type="image/png" href="https://i.kurjer.info/wp-content/uploads/2018/06/android-chrome-512x512.png">
<meta name="description" content="Заметного строительства в Слуцке сейчас не ведётся, если не считать жилых домов на Чехова, а вот незавершённых домов достаточно даже в центре города и недалеко от него. «Кур&#039;ер» прошёлся по городу и запечатлел наиболее заметные объекты.Заметного строительства в Слуцке сейчас не ведётся, если не считать жилых домов на Чехова, а вот незавершённых домов достаточно даже в центре города и"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://kurjer.info/2020/02/29/stroitelstvo/" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Незавершённое строительство в центре Слуцка и недалеко от него. Фотообзор &bull; Слуцк • Газета «Інфа-Кур’ер»" />
<meta property="og:description" content="Заметного строительства в Слуцке сейчас не ведётся, если не считать жилых домов на Чехова, а вот незавершённых домов достаточно даже в центре города и недалеко от него. «Кур&#039;ер» прошёлся по городу и запечатлел наиболее заметные объекты.Заметного строительства в Слуцке сейчас не ведётся, если не считать жилых домов на Чехова, а вот незавершённых домов достаточно даже в центре города и" />
<meta property="og:url" content="https://kurjer.info/2020/02/29/stroitelstvo/" />
<meta property="og:site_name" content="Слуцк • Газета «Інфа-Кур’ер»" />
<meta property="article:publisher" content="https://www.facebook.com/kurjer" />
<meta property="article:tag" content="строительство" />
<meta property="article:tag" content="благоустройство" />
<meta property="article:section" content="Новости" />
<meta property="article:published_time" content="2020-02-29T06:53:18+00:00" />
<meta property="article:modified_time" content="2020-02-29T09:50:19+00:00" />
<meta property="og:updated_time" content="2020-02-29T09:50:19+00:00" />
<meta property="og:image" content="https://i.kurjer.info/wp-content/uploads/2020/02/200227_dolgoctroi8.jpg" />
<meta property="og:image:secure_url" content="https://i.kurjer.info/wp-content/uploads/2020/02/200227_dolgoctroi8.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1280" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Заметного строительства в Слуцке сейчас не ведётся, если не считать жилых домов на Чехова, а вот незавершённых домов достаточно даже в центре города и недалеко от него. «Кур&#039;ер» прошёлся по городу и запечатлел наиболее заметные объекты.Заметного строительства в Слуцке сейчас не ведётся, если не считать жилых домов на Чехова, а вот незавершённых домов достаточно даже в центре города и" />
<meta name="twitter:title" content="Незавершённое строительство в центре Слуцка и недалеко от него. Фотообзор &bull; Слуцк • Газета «Інфа-Кур’ер»" />
<meta name="twitter:site" content="@kurjer" />
<meta name="twitter:image" content="https://i.kurjer.info/wp-content/uploads/2020/02/200227_dolgoctroi8.jpg" />
<meta name="twitter:creator" content="@kurjer" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://kurjer.info/#website","url":"https://kurjer.info/","name":"\u0421\u043b\u0443\u0446\u043a \u2022 \u0413\u0430\u0437\u0435\u0442\u0430 \u00ab\u0406\u043d\u0444\u0430-\u041a\u0443\u0440\u2019\u0435\u0440\u00bb","description":"\u0420\u0435\u0433\u0438\u043e\u043d\u0430\u043b\u044c\u043d\u0430\u044f \u0433\u0430\u0437\u0435\u0442\u0430: \u0421\u043b\u0443\u0446\u043a, \u0421\u043e\u043b\u0438\u0433\u043e\u0440\u0441\u043a, \u0421\u0442\u0430\u0440\u044b\u0435 \u0414\u043e\u0440\u043e\u0433\u0438, \u041a\u043e\u043f\u044b\u043b\u044c, \u041b\u044e\u0431\u0430\u043d\u044c, \u0411\u0435\u043b\u0430\u0440\u0443\u0441\u044c. \u041d\u043e\u0432\u043e\u0441\u0442\u0438, \u0444\u043e\u0442\u043e, \u0432\u0438\u0434\u0435\u043e, \u0438\u0441\u0442\u043e\u0440\u0438\u044f, \u043a\u0443\u043b\u044c\u0442\u0443\u0440\u0430, \u0447\u0430\u0441\u0442\u043d\u044b\u0435 \u043e\u0431\u044a\u044f\u0432\u043b\u0435\u043d\u0438\u044f, \u0441\u043f\u0440\u0430\u0432\u043e\u0447\u043d\u0430\u044f.","potentialAction":{"@type":"SearchAction","target":"https://kurjer.info/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://kurjer.info/2020/02/29/stroitelstvo/#primaryimage","url":"https://i.kurjer.info/wp-content/uploads/2020/02/200227_dolgoctroi8.jpg","width":1920,"height":1280},{"@type":"WebPage","@id":"https://kurjer.info/2020/02/29/stroitelstvo/#webpage","url":"https://kurjer.info/2020/02/29/stroitelstvo/","inLanguage":"ru-RU","name":"\u041d\u0435\u0437\u0430\u0432\u0435\u0440\u0448\u0451\u043d\u043d\u043e\u0435 \u0441\u0442\u0440\u043e\u0438\u0442\u0435\u043b\u044c\u0441\u0442\u0432\u043e \u0432 \u0446\u0435\u043d\u0442\u0440\u0435 \u0421\u043b\u0443\u0446\u043a\u0430 \u0438 \u043d\u0435\u0434\u0430\u043b\u0435\u043a\u043e \u043e\u0442 \u043d\u0435\u0433\u043e. \u0424\u043e\u0442\u043e\u043e\u0431\u0437\u043e\u0440 &bull; \u0421\u043b\u0443\u0446\u043a \u2022 \u0413\u0430\u0437\u0435\u0442\u0430 \u00ab\u0406\u043d\u0444\u0430-\u041a\u0443\u0440\u2019\u0435\u0440\u00bb","isPartOf":{"@id":"https://kurjer.info/#website"},"primaryImageOfPage":{"@id":"https://kurjer.info/2020/02/29/stroitelstvo/#primaryimage"},"datePublished":"2020-02-29T06:53:18+00:00","dateModified":"2020-02-29T09:50:19+00:00","author":{"@id":"https://kurjer.info/#/schema/person/2c25d2820adb33fc81f42e5e8a0bba5c"},"description":"\u0417\u0430\u043c\u0435\u0442\u043d\u043e\u0433\u043e \u0441\u0442\u0440\u043e\u0438\u0442\u0435\u043b\u044c\u0441\u0442\u0432\u0430 \u0432 \u0421\u043b\u0443\u0446\u043a\u0435 \u0441\u0435\u0439\u0447\u0430\u0441 \u043d\u0435 \u0432\u0435\u0434\u0451\u0442\u0441\u044f, \u0435\u0441\u043b\u0438 \u043d\u0435 \u0441\u0447\u0438\u0442\u0430\u0442\u044c \u0436\u0438\u043b\u044b\u0445 \u0434\u043e\u043c\u043e\u0432 \u043d\u0430 \u0427\u0435\u0445\u043e\u0432\u0430, \u0430 \u0432\u043e\u0442 \u043d\u0435\u0437\u0430\u0432\u0435\u0440\u0448\u0451\u043d\u043d\u044b\u0445 \u0434\u043e\u043c\u043e\u0432 \u0434\u043e\u0441\u0442\u0430\u0442\u043e\u0447\u043d\u043e \u0434\u0430\u0436\u0435 \u0432 \u0446\u0435\u043d\u0442\u0440\u0435 \u0433\u043e\u0440\u043e\u0434\u0430 \u0438 \u043d\u0435\u0434\u0430\u043b\u0435\u043a\u043e \u043e\u0442 \u043d\u0435\u0433\u043e. \u00ab\u041a\u0443\u0440'\u0435\u0440\u00bb \u043f\u0440\u043e\u0448\u0451\u043b\u0441\u044f \u043f\u043e \u0433\u043e\u0440\u043e\u0434\u0443 \u0438 \u0437\u0430\u043f\u0435\u0447\u0430\u0442\u043b\u0435\u043b \u043d\u0430\u0438\u0431\u043e\u043b\u0435\u0435 \u0437\u0430\u043c\u0435\u0442\u043d\u044b\u0435 \u043e\u0431\u044a\u0435\u043a\u0442\u044b.\u0417\u0430\u043c\u0435\u0442\u043d\u043e\u0433\u043e \u0441\u0442\u0440\u043e\u0438\u0442\u0435\u043b\u044c\u0441\u0442\u0432\u0430 \u0432 \u0421\u043b\u0443\u0446\u043a\u0435 \u0441\u0435\u0439\u0447\u0430\u0441 \u043d\u0435 \u0432\u0435\u0434\u0451\u0442\u0441\u044f, \u0435\u0441\u043b\u0438 \u043d\u0435 \u0441\u0447\u0438\u0442\u0430\u0442\u044c \u0436\u0438\u043b\u044b\u0445 \u0434\u043e\u043c\u043e\u0432 \u043d\u0430 \u0427\u0435\u0445\u043e\u0432\u0430, \u0430 \u0432\u043e\u0442 \u043d\u0435\u0437\u0430\u0432\u0435\u0440\u0448\u0451\u043d\u043d\u044b\u0445 \u0434\u043e\u043c\u043e\u0432 \u0434\u043e\u0441\u0442\u0430\u0442\u043e\u0447\u043d\u043e \u0434\u0430\u0436\u0435 \u0432 \u0446\u0435\u043d\u0442\u0440\u0435 \u0433\u043e\u0440\u043e\u0434\u0430 \u0438"},{"@type":["Person"],"@id":"https://kurjer.info/#/schema/person/2c25d2820adb33fc81f42e5e8a0bba5c","name":"\u0415\u043b\u0435\u043d\u0430 \u0411\u0430\u0434\u044c\u0438\u043d\u0430","image":{"@type":"ImageObject","@id":"https://kurjer.info/#authorlogo","url":"https://secure.gravatar.com/avatar/67355acf2da9c07ef1baf573aec3e8f0?s=96&d=mm&r=g","caption":"\u0415\u043b\u0435\u043d\u0430 \u0411\u0430\u0434\u044c\u0438\u043d\u0430"},"sameAs":[]}]}</script>

<link rel="amphtml" href="https://kurjer.info/2020/02/29/stroitelstvo/amp/" /><meta name="generator" content="AMP for WP 0.9.98.20"/><link rel='dns-prefetch' href='//kurjer.info' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Слуцк • Газета «Інфа-Кур’ер» &raquo; Лента" href="https://kurjer.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Слуцк • Газета «Інфа-Кур’ер» &raquo; Лента комментариев" href="https://kurjer.info/comments/feed/" />

  <!-- IO -->
  <!-- <script async src="https://cdn.onthe.io/io.js/Sxl4ce8BZcfv"></script> -->
	<script async src="https://cdn.onthe.io/io.js/KSG8MzwgyVnV"></script>
  <script>
  window._io_config = window._io_config || {};
  window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
  window._io_config["0.2.0"].push({"page_url":"https:\/\/kurjer.info\/2020\/02\/29\/stroitelstvo\/","page_url_canonical":"https:\/\/kurjer.info\/2020\/02\/29\/stroitelstvo\/","page_title":"\u041d\u0435\u0437\u0430\u0432\u0435\u0440\u0448\u0451\u043d\u043d\u043e\u0435 \u0441\u0442\u0440\u043e\u0438\u0442\u0435\u043b\u044c\u0441\u0442\u0432\u043e \u0432&nbsp;\u0446\u0435\u043d\u0442\u0440\u0435 \u0421\u043b\u0443\u0446\u043a\u0430 \u0438&nbsp;\u043d\u0435\u0434\u0430\u043b\u0435\u043a\u043e \u043e\u0442&nbsp;\u043d\u0435\u0433\u043e. \u0424\u043e\u0442\u043e\u043e\u0431\u0437\u043e\u0440","page_type":"article","page_language":"ru","article_authors":["\u0410\u043b\u0435\u043a\u0441\u0430\u043d\u0434\u0440 \u0448\u0435\u043b\u0435\u0445\u043e\u0432"],"article_categories":["\u0418\u0437\u0431\u0440\u0430\u043d\u043d\u043e\u0435","\u0421\u043b\u0443\u0446\u043a","\u041d\u043e\u0432\u043e\u0441\u0442\u0438"],"article_word_count":329,"article_publication_date":"Sat, 29 Feb 2020 12:53:18 +0300"});
  </script>
  <link rel="alternate" type="application/rss+xml" title="Слуцк • Газета «Інфа-Кур’ер» &raquo; Лента комментариев к &laquo;Незавершённое строительство в&nbsp;центре Слуцка и&nbsp;недалеко от&nbsp;него. Фотообзор&raquo;" href="https://kurjer.info/2020/02/29/stroitelstvo/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/kurjer.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://i.kurjer.info/wp-includes/css/dist/block-library/style.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='usp_style-css'  href='https://i.kurjer.info/wp-content/plugins/user-submitted-posts/resources/usp.css' type='text/css' media='all' />
<link rel='stylesheet' id='vsel_style-css'  href='https://i.kurjer.info/wp-content/plugins/very-simple-event-list/css/vsel-style.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-font-awesome-css'  href='https://i.kurjer.info/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.0.6/css/fontawesome-all.min.css?ver=5.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://i.kurjer.info/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz.css?ver=5.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://i.kurjer.info/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='td-multipurpose-css'  href='https://i.kurjer.info/wp-content/plugins/td-composer/assets/fonts/td-multipurpose/td-multipurpose.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='https://i.kurjer.info/wp-content/plugins/td-composer/assets/fonts/font-awesome/font-awesome.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Work+Sans%3A400%7CNoto+Serif%3A400%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700&#038;subset=cyrillic%2Ccyrillic-ext&#038;ver=9.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://i.kurjer.info/wp-content/themes/Newspaper/style.css?ver=9.8' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css'  href='https://i.kurjer.info/wp-content/themes/kurjer/style.css?ver=9.8c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-fontawesome-css'  href='https://use.fontawesome.com/releases/v5.3.1/css/brands.css?ver=9.8c' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://i.kurjer.info/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://i.kurjer.info/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=489325fca4f12cbec6ded350cf173551' type='text/css' media='all' />
<!--n2css--><script type='text/javascript'>
/* <![CDATA[ */
var ajaxdata = {"url":"https:\/\/kurjer.info\/wp-admin\/admin-ajax.php","nonce":"50bb8f7dff"};
/* ]]> */
</script>
<script type='text/javascript' src='https://i.kurjer.info/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://i.kurjer.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://i.kurjer.info/wp-content/plugins/user-submitted-posts/resources/jquery.cookie.js'></script>
<script type='text/javascript' src='https://i.kurjer.info/wp-content/plugins/user-submitted-posts/resources/jquery.parsley.min.js'></script>
<script type='text/javascript'>
var usp_custom_field = "usp_custom_field"; var usp_case_sensitivity = "false"; var usp_challenge_response = "2"; var usp_min_images = 0; var usp_max_images = 5; 
</script>
<script type='text/javascript' src='https://i.kurjer.info/wp-content/plugins/user-submitted-posts/resources/jquery.usp.core.js'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?key=AIzaSyAh8t-XSpdwezXOCVDhq-3_zDmlLVVfEE8&#038;ver=5.3'></script>
<script type='text/javascript' src='https://i.kurjer.info/wp-content/themes/kurjer/js/scripts.js?ver=5.3'></script>
<link rel='https://api.w.org/' href='https://kurjer.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://kurjer.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://i.kurjer.info/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3" />
<link rel='shortlink' href='https://kurjer.info/?p=224206' />
<link rel="alternate" type="application/json+oembed" href="https://kurjer.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkurjer.info%2F2020%2F02%2F29%2Fstroitelstvo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://kurjer.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkurjer.info%2F2020%2F02%2F29%2Fstroitelstvo%2F&#038;format=xml" />
            <style>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</style>
            <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"23f730aab2","wpRestUrl":"https:\/\/kurjer.info\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/kurjer.info\/wp-admin\/","wpRestNonce":"23f730aab2","wpRestUrl":"https:\/\/kurjer.info\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<style>
    #wp-admin-bar-ampforwp-view-amp a{
    background:url(data:image/svg+xml;base64,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) !important;
    background-size: 18px !important;
    background-repeat: no-repeat !important;
 		background-position: 4px 7px !important;
 		text-indent: -99999px;
 		width: 12px;
}</style>
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Header Bidding-->
<script async src="https://yastatic.net/pcode/adfox/header-bidding.js"></script>

<!-- For Criteo -->
<script>
const adfoxBiddersMap = {
        'criteo': '771005'
};
var adUnits = [
    {
        code: 'adfox_15320952342254593', 
        bids: [
            {
                bidder: 'criteo',
                params: {
                    zoneid: 1315434,
                }
            }     
        ]
      },	  
	 {
        code: 'adfox_153209541018975483', 
        bids: [
            {
                bidder: 'criteo',
                params: {
                    zoneid: 1315434,
                }
            }     
        ]
      },  
	  {
        code: 'adfox_153209506033915079', 
        bids: [
            {
                bidder: 'criteo',
                params: {
                    zoneid: 1315434,
                }
            }     
        ]
      }, 
	  {
        code: 'adfox_153209546348595472', 
        bids: [
            {
                bidder: 'criteo',
                params: {
                    zoneid: 1315434,
                }
            }     
        ]
      },
	{
        code: 'adfox_153209551195314893', 
        bids: [
            {
                bidder: 'criteo',
                params: {
                    zoneid: 1315434,
                }
            }     
        ]
      },
	  {
        code: 'adfox_15320957080171763', 
        bids: [
            {
                bidder: 'criteo',
                params: {
                    zoneid: 1315431,
                }
            }     
        ]
      }, 
	 {
        code: 'adfox_153209615318174508', 
        bids: [
            {
                bidder: 'criteo',
                params: {
                    zoneid: 1315431,
                }
            }     
        ]
      },
{
        code: 'adfox_153209602982928638', 
        bids: [
            {
                bidder: 'criteo',
                params: {
                    zoneid: 1315431,
                }
            }     
        ]
      },
{
        code: 'adfox_153209610540421074', 
        bids: [
            {
                bidder: 'criteo',
                params: {
                    zoneid: 1315431,
                }
            }     
        ]
      },
{
        code: 'adfox_153209557709013673', 
        bids: [
            {
                bidder: 'criteo',
                params: {
                    zoneid: 1315433,
                }
            }     
        ]
      },
    {
        code: 'adfox_153209587601756405', 
        bids: [
            {
                bidder: 'criteo',
                params: {
                    zoneid: 1315434,
                }
            }     
        ]
      } 
      ];
var userTimeout = 1000;
    window.YaHeaderBiddingSettings = {
        biddersMap: adfoxBiddersMap,
        adUnits: adUnits,
        timeout: userTimeout
};
</script>

<!-- For Criteo Kurjer -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1328253596984991",
    enable_page_level_ads: true
  });
</script>

<!-- ADFOX -->
<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3998036-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-3998036-1');

  gtag('config', 'UA-126033838-1');

  setTimeout(function(){
    gtag('event', location.pathname, {
      'event_category': 'Новый посетитель'
    });
  }, 15000);
</script>

<meta name="yandex-verification" content="374a31e453b699dc" />
<meta name="yandex-verification" content="4fe955317b22f9e6" />

<!-- Google 02.05.2019 Рекламное агентство ассоциации -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7674021519504941",
          enable_page_level_ads: true
     });
</script>
<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder">.category-template-20-fast-news .td-footer-instagram-container,
.category-template-20-fast-news .td-footer-page {
  display: none;
}
</style></head>

<body class="post-template-default single single-post postid-224206 single-format-standard stroitelstvo global-block-template-8 single_template_3 white-menu elementor-default  tdc-header-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://ok.ru/slutsk" title="Behance">
                <i class="td-icon-font td-icon-behance"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/kurjer" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/kurjer" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/kurjer" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vk.com/kurjer" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/infokurjer" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-shapka-2019-12-container"><ul id="menu-shapka-2019-12" class="td-mobile-main-menu"><li id="menu-item-218416" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-218416"><a href="https://kurjer.info/slutsk/">Слуцк</a></li>
<li id="menu-item-218419" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-218419"><a href="https://kurjer.info/job/">Вакансии</a></li>
<li id="menu-item-218422" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-218422"><a href="https://kurjer.info/schedule/city-bus/">Расписания<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-218423" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-218423"><a href="https://kurjer.info/schedule/city-bus/">Автобусы город</a></li>
	<li id="menu-item-218424" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-218424"><a href="https://kurjer.info/schedule/suburb-bus/">Автобусы пригород</a></li>
	<li id="menu-item-218425" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-218425"><a href="https://kurjer.info/schedule/rw/">Поезда</a></li>
	<li id="menu-item-218427" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-218427"><a href="https://kurjer.info/minibus/">Маршрутки</a></li>
	<li id="menu-item-218428" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-218428"><a href="https://kurjer.info/polyclinic/">Поликлиника взрослая</a></li>
	<li id="menu-item-218429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-218429"><a href="https://kurjer.info/dental-clinic/">Поликлиника стоматологическая</a></li>
	<li id="menu-item-218430" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-218430"><a href="https://kurjer.info/womens-consultation/">Консультация женская</a></li>
	<li id="menu-item-218431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-218431"><a href="https://kurjer.info/district-inspector/">Участковые инспекторы Слуцкого РОВД</a></li>
	<li id="menu-item-218432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-218432"><a href="https://kurjer.info/useful-phone-numbers/">Полезные телефоны для случчан</a></li>
</ul>
</li>
<li id="menu-item-218433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-218433"><a href="#">Реклама<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-218434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-218434"><a href="https://kurjer.info/price/">Рекламодателю</a></li>
	<li id="menu-item-218435" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-218435"><a href="https://kurjer.info/ads/subscription/">Подписка</a></li>
	<li id="menu-item-218436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-218436"><a href="https://kurjer.info/about/">Контакты</a></li>
	<li id="menu-item-218438" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-218438"><a href="/catalog/">Каталог</a></li>
</ul>
</li>
<li id="menu-item-218444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218444"><a href="https://kurjer.info/lampa/">Лампа</a></li>
<li id="menu-item-218528" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-218528"><a href="https://krama.kurjer.info/">Объявления<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-218421" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-218421"><a href="https://kurjer.info/ads/classifieds/">Инструкция по&nbsp;подаче частных объявлений</a></li>
</ul>
</li>
<li id="menu-item-218439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-218439"><a href="https://kurjer.info/soobshhit-novost/">Сообщить новость</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">войти в систему</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Добро пожаловат!</span>Войдите в свой аккаунт</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Ваше имя пользователя</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Ваш пароль</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ВОЙТИ">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Вы забыли свой пароль?</a>
	                </div>
	                <div class="td-login-register-link">
	                <a id="signin-register-link-mob">Create an account</a>
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            <div id="td-register-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-register-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Зарегистрироваться</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
            	<div class="td-login-panel-title"><span>Добро пожаловат!</span>Зарегистрируйтесь для создания учетной записи</div>
                <div class="td-login-form-wrap">
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>Ваш адрес электронной почты</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>Ваше имя пользователя</label></div>
	                <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="ЗАРЕГИСТРИРОВАТЬСЯ">
	                <div class="td-login-info-text">Пароль будет выслан по электронной почте.</div>
	                
                </div>
            </div>
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">восстановление пароля</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Восстановите свой пароль</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Ваш адрес электронной почты</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Отправить Мой Пароль">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://kurjer.info/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Поиск</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="td_uid_1_5e5a43ac10750" class="tdc-zone"><div class="tdc_zone td_uid_1_5e5a43ac1078d_rand  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.td_uid_1_5e5a43ac1078d_rand {
                    min-height: 0;
                }

                
                .td-header-mobile-wrap {
                    position: relative;
                    width: 100%;
                }
</style><div id="td_uid_2_5e5a43ac1095c" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row td_uid_2_5e5a43ac10996_rand  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.td_uid_2_5e5a43ac10996_rand {
                    min-height: 0;
                }
/* inline tdc_css att */

.td_uid_2_5e5a43ac10996_rand{
padding-top:10px !important;
padding-bottom:10px !important;
z-index:1000 !important;
position:relative;
}

.td_uid_2_5e5a43ac10996_rand .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_2_5e5a43ac10996_rand{
padding-top:6px !important;
padding-bottom:6px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_2_5e5a43ac10996_rand{
padding-top:0px !important;
padding-bottom:0px !important;
}
}

</style>
<div class="td_uid_2_5e5a43ac1095c_rand_style td-element-style" ><style>
.td_uid_2_5e5a43ac1095c_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column td_uid_3_5e5a43ac10bd2_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_3_5e5a43ac10bd2_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials td_uid_4_5e5a43ac10d03_rand tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_4_5e5a43ac10d03" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_4_5e5a43ac10d03_rand{
margin-top:1px !important;
margin-left:-10px !important;
}
}

</style>
<style>
.td_uid_5_5e5a43ac1c930 .tdm-social-item i {
					font-size: 14px;
					vertical-align: middle;
				}
				.td_uid_5_5e5a43ac1c930 .tdm-social-item i.td-icon-twitter,
				.td_uid_5_5e5a43ac1c930 .tdm-social-item i.td-icon-linkedin,
				.td_uid_5_5e5a43ac1c930 .tdm-social-item i.td-icon-pinterest,
				.td_uid_5_5e5a43ac1c930 .tdm-social-item i.td-icon-blogger,
				.td_uid_5_5e5a43ac1c930 .tdm-social-item i.td-icon-vimeo {
					font-size: 11.2px;
				}
				
				.td_uid_5_5e5a43ac1c930 .tdm-social-item {
					width: 35px;
					height: 35px;
				}
				.td_uid_5_5e5a43ac1c930 .tdm-social-item i {
					line-height: 35px;
				}
				
				.td_uid_5_5e5a43ac1c930 .tdm-social-item {
				    margin: -2.5px -5px -2.5px 0;
				}
				
				.td_uid_5_5e5a43ac1c930 .tdm-social-item-wrap:last-child .tdm-social-item {
				    margin-right: 0 !important;
				}
                
				.td_uid_5_5e5a43ac1c930 .tdm-social-item i,
				.tds-team-member2 .td_uid_5_5e5a43ac1c930.tds-social1 .tdm-social-item i {
					color: #ffffff;
				}
				
				.td_uid_5_5e5a43ac1c930 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .td_uid_5_5e5a43ac1c930.tds-social1 .tdm-social-item:hover i {
					color: #00a0e3;
				}
				
				
				
				.td_uid_5_5e5a43ac1c930 .tdm-social-text {
					display: none;
				}
				
                
				.td_uid_5_5e5a43ac1c930 .tdm-social-text {
					margin-left: 2px;
				}
                
				.td_uid_5_5e5a43ac1c930 .tdm-social-text {
					margin-right: 18px;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_5_5e5a43ac1c930 .tdm-social-item i {
					font-size: 12px;
					vertical-align: middle;
				}
				.td_uid_5_5e5a43ac1c930 .tdm-social-item i.td-icon-twitter,
				.td_uid_5_5e5a43ac1c930 .tdm-social-item i.td-icon-linkedin,
				.td_uid_5_5e5a43ac1c930 .tdm-social-item i.td-icon-pinterest,
				.td_uid_5_5e5a43ac1c930 .tdm-social-item i.td-icon-blogger,
				.td_uid_5_5e5a43ac1c930 .tdm-social-item i.td-icon-vimeo {
					font-size: 9.6px;
				}
				
				.td_uid_5_5e5a43ac1c930 .tdm-social-item {
					width: 34.8px;
					height: 34.8px;
				}
				.td_uid_5_5e5a43ac1c930 .tdm-social-item i {
					line-height: 34.8px;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_5_5e5a43ac1c930 .tdm-social-item {
				    margin: 0px 0px 0px 0;
				}
}
</style><div class="tdm-social-wrapper tds-social1 td_uid_5_5e5a43ac1c930"><div class="tdm-social-item-wrap"><a href="https://ok.ru/slutsk" class="tdm-social-item"><i class="td-icon-font td-icon-behance"></i></a><a href="https://ok.ru/slutsk" class="tdm-social-text">Behance</a></div><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/kurjer" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/kurjer" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/kurjer" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/kurjer" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/kurjer" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/kurjer" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/infokurjer" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/infokurjer" class="tdm-social-text">Youtube</a></div><div class="tdm-social-item-wrap"><a href="https://vk.com/kurjer" class="tdm-social-item"><i class="td-icon-font td-icon-vk"></i></a><a href="https://vk.com/kurjer" class="tdm-social-text">VKontakte</a></div></div></div><div class="td_block_wrap tdb_mobile_search td_uid_6_5e5a43ac1cf4b_rand td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="td_uid_6_5e5a43ac1cf4b" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_6_5e5a43ac1cf4b_rand{
margin-right:-10px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_6_5e5a43ac1cf4b_rand {
                    display: inline-block;
                }
                
                .td_uid_6_5e5a43ac1cf4b_rand {
                    float: right;
                    clear: none;
                }
                
                .td_uid_6_5e5a43ac1cf4b_rand #tdb-header-search-button-mob i {
                    font-size: 22px;
                }
                
                .td_uid_6_5e5a43ac1cf4b_rand #tdb-header-search-button-mob i {
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }
                
                
                
                .td_uid_6_5e5a43ac1cf4b_rand #tdb-header-search-button-mob {
                    color: #ffffff;
                }
                
                .td_uid_6_5e5a43ac1cf4b_rand #tdb-header-search-button-mob:hover {
                    color: #00a0e3;
                }

/* phone */
@media (max-width: 767px){
.td_uid_6_5e5a43ac1cf4b_rand #tdb-header-search-button-mob i {
                    font-size: 18px;
                }
                
                .td_uid_6_5e5a43ac1cf4b_rand #tdb-header-search-button-mob i {
                    width: 36px;
					height: 36px;
					line-height:  36px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a id="tdb-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-magnifier-thin-long"></i></a></div></div> <!-- ./block --></div></div></div></div><div id="td_uid_4_5e5a43ac1d15c" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row td_uid_7_5e5a43ac1d198_rand  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.td_uid_7_5e5a43ac1d198_rand {
                    min-height: 0;
                }
                
                
                @media (min-width: 767px) {
                    .td_uid_7_5e5a43ac1d198_rand.tdc-row-content-vert-center,
                    .td_uid_7_5e5a43ac1d198_rand.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .td_uid_7_5e5a43ac1d198_rand.tdc-row-content-vert-bottom,
                    .td_uid_7_5e5a43ac1d198_rand.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .td_uid_7_5e5a43ac1d198_rand.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .td_uid_7_5e5a43ac1d198_rand.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .td_uid_7_5e5a43ac1d198_rand {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .td_uid_7_5e5a43ac1d198_rand .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

.td_uid_7_5e5a43ac1d198_rand{
padding-top:70px !important;
padding-bottom:70px !important;
}

.td_uid_7_5e5a43ac1d198_rand .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_7_5e5a43ac1d198_rand{
padding-top:50px !important;
padding-bottom:50px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_7_5e5a43ac1d198_rand{
padding-top:50px !important;
padding-bottom:50px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_7_5e5a43ac1d198_rand{
padding-top:0px !important;
padding-bottom:0px !important;
position:relative;
}
}

</style>
<div class="td_uid_4_5e5a43ac1d15c_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.td_uid_4_5e5a43ac1d15c_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="vc_column td_uid_8_5e5a43ac1d528_rand  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.td_uid_8_5e5a43ac1d528_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_8_5e5a43ac1d528_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_8_5e5a43ac1d528_rand{
width:50% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_9_5e5a43ac1d71c_rand td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="td_uid_9_5e5a43ac1d71c" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_9_5e5a43ac1d71c_rand{
width:140px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://kurjer.info"><div class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://i.kurjer.info/wp-content/uploads/2018/07/logo-black-retina.png" src="https://i.kurjer.info/wp-content/uploads/2018/07/logo-black.png" alt="kurjer.info • Слуцк • Газета «Інфа-Кур’ер»"  title="kurjer.info • Слуцк • Газета «Інфа-Кур’ер»" width="272px" /></div><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title">kurjer.info</div><div class="tdb-logo-text-tagline">Слуцк • Газета «Інфа-Кур’ер»</div></div></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_10_5e5a43ac2407c_rand  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.td_uid_10_5e5a43ac2407c_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_10_5e5a43ac2407c_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_10_5e5a43ac2407c_rand{
width:50% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu td_uid_11_5e5a43ac2423f_rand td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="td_uid_11_5e5a43ac2423f" >
<style>
/* custom css */
.td_uid_11_5e5a43ac2423f_rand {
                    display: inline-block;
                }
                
                .td_uid_11_5e5a43ac2423f_rand {
                    float: right;
                    clear: none;
                }
                
                .td_uid_11_5e5a43ac2423f_rand #tdb-mobile-menu-button i {
                    font-size: 27px;
                }
                
                .td_uid_11_5e5a43ac2423f_rand #tdb-mobile-menu-button i {
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
                
                
                
                .td_uid_11_5e5a43ac2423f_rand #tdb-mobile-menu-button {
                    color: #000000;
                }
                
                .td_uid_11_5e5a43ac2423f_rand #tdb-mobile-menu-button:hover {
                    color: #00a0e3;
                }

/* phone */
@media (max-width: 767px){
.td_uid_11_5e5a43ac2423f_rand #tdb-mobile-menu-button i {
                    width: 27px;
					height: 27px;
					line-height:  27px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a id="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div></div></div><div id="td_uid_7_5e5a43ac243ee" class="tdc-row stretch_row"><div class="vc_row td_uid_12_5e5a43ac2442a_rand  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.td_uid_12_5e5a43ac2442a_rand {
                    min-height: 0;
                }
/* inline tdc_css att */

.td_uid_12_5e5a43ac2442a_rand{
position:relative;
}

.td_uid_12_5e5a43ac2442a_rand .td_block_wrap{ text-align:left }

</style>
<div class="td_uid_7_5e5a43ac243ee_rand_style td-element-style" ><style>
.td_uid_7_5e5a43ac243ee_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column td_uid_13_5e5a43ac246ba_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_13_5e5a43ac246ba_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot top-banner td_uid_14_5e5a43ac24823_rand td_block_template_8">
<style>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .td_uid_14_5e5a43ac24823_rand { 
display:none !important;
} }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_14_5e5a43ac24823_rand{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_14_5e5a43ac24823_rand{
display:none !important;
}
}

</style><!--AdFox START-->
<!--Площадка: https://kurjer.info/ / * / *-->
<!--Тип баннера: M 320*100-->
<!--Расположение: <середина страницы>-->
<div id="adfox_155748533975333105" class="adzone-mob" style="min-width:320px;"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 276785,
        containerId: 'adfox_155748533975333105',
        params: {
            pp: 'h',
            ps: 'dgxb',
            p2: 'geur'
        }
    });
</script></div></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="td_uid_9_5e5a43ac24d5c" class="tdc-zone"><div class="tdc_zone td_uid_15_5e5a43ac24d9b_rand  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.td_uid_15_5e5a43ac24d9b_rand {
                    min-height: 0;
                }

                
                .td-header-mobile-sticky-wrap.td-header-active {
                    opacity: 1;
                }
                
                .td-header-mobile-sticky-wrap {
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.td-header-mobile-sticky-wrap {
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }
                .td-header-mobile-sticky-wrap.td-header-active {
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }
}
</style><div id="td_uid_10_5e5a43ac24ff7" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row td_uid_16_5e5a43ac25033_rand  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.td_uid_16_5e5a43ac25033_rand {
                    min-height: 0;
                }
/* inline tdc_css att */

.td_uid_16_5e5a43ac25033_rand{
padding-top:70px !important;
padding-bottom:70px !important;
}

.td_uid_16_5e5a43ac25033_rand .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_16_5e5a43ac25033_rand{
padding-top:50px !important;
padding-bottom:50px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_16_5e5a43ac25033_rand{
padding-top:50px !important;
padding-bottom:50px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_16_5e5a43ac25033_rand{
padding-top:3px !important;
padding-bottom:3px !important;
position:relative;
}
}

</style>
<div class="td_uid_10_5e5a43ac24ff7_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.td_uid_10_5e5a43ac24ff7_rand_style{
background-color:#000000 !important;
}
}
 </style></div><div class="vc_column td_uid_17_5e5a43ac25326_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_17_5e5a43ac25326_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_17_5e5a43ac25326_rand{
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_18_5e5a43ac254bc_rand td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="td_uid_18_5e5a43ac254bc" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_18_5e5a43ac254bc_rand{
margin-top:5px !important;
width:120px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://kurjer.info"><div class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://i.kurjer.info/wp-content/uploads/2018/06/logo-white-retina.png" src="https://i.kurjer.info/wp-content/uploads/2018/06/logo-white.png" alt="kurjer.info • Слуцк • Газета «Інфа-Кур’ер»"  title="kurjer.info • Слуцк • Газета «Інфа-Кур’ер»" width="277px" /></div><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title">kurjer.info</div><div class="tdb-logo-text-tagline">Слуцк • Газета «Інфа-Кур’ер»</div></div></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_menu td_uid_19_5e5a43ac4e69e_rand td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="td_uid_19_5e5a43ac4e69e" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_19_5e5a43ac4e69e_rand{
margin-top:2px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_19_5e5a43ac4e69e_rand {
                    display: inline-block;
                }
                
                .td_uid_19_5e5a43ac4e69e_rand {
                    float: right;
                    clear: none;
                }
                
                .td_uid_19_5e5a43ac4e69e_rand #tdb-mobile-menu-button i {
                    font-size: 27px;
                }
                
                .td_uid_19_5e5a43ac4e69e_rand #tdb-mobile-menu-button i {
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
                
                
                
                .td_uid_19_5e5a43ac4e69e_rand #tdb-mobile-menu-button {
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.td_uid_19_5e5a43ac4e69e_rand #tdb-mobile-menu-button i {
                    font-size: 24px;
                }
                
                .td_uid_19_5e5a43ac4e69e_rand #tdb-mobile-menu-button i {
                    width: 33.6px;
					height: 33.6px;
					line-height:  33.6px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a id="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_search td_uid_20_5e5a43ac4e825_rand td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="td_uid_20_5e5a43ac4e825" >
<style>
/* custom css */
.td_uid_20_5e5a43ac4e825_rand {
                    display: inline-block;
                }
                
                .td_uid_20_5e5a43ac4e825_rand {
                    float: right;
                    clear: none;
                }
                
                .td_uid_20_5e5a43ac4e825_rand #tdb-header-search-button-mob i {
                    font-size: 22px;
                }
                
                .td_uid_20_5e5a43ac4e825_rand #tdb-header-search-button-mob i {
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }
                
                
                
                .td_uid_20_5e5a43ac4e825_rand #tdb-header-search-button-mob {
                    color: #ffffff;
                }
                
                .td_uid_20_5e5a43ac4e825_rand #tdb-header-search-button-mob:hover {
                    color: #5ec9c5;
                }

/* phone */
@media (max-width: 767px){
.td_uid_20_5e5a43ac4e825_rand #tdb-header-search-button-mob i {
                    font-size: 18px;
                }
                
                .td_uid_20_5e5a43ac4e825_rand #tdb-header-search-button-mob i {
                    width: 36px;
					height: 36px;
					line-height:  36px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a id="tdb-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-magnifier-thin-long"></i></a></div></div> <!-- ./block --></div></div></div></div><div id="td_uid_12_5e5a43ac4e992" class="tdc-row"><div class="vc_row td_uid_21_5e5a43ac4e9cf_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_21_5e5a43ac4e9cf_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_22_5e5a43ac4ebad_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_22_5e5a43ac4ebad_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="td_uid_14_5e5a43ac4ed31" class="tdc-zone"><div class="tdc_zone td_uid_23_5e5a43ac4ed6a_rand  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.td_uid_23_5e5a43ac4ed6a_rand {
                    min-height: 0;
                }

                
                .td-header-desktop-wrap {
                    position: relative;
                }
</style><div id="td_uid_15_5e5a43ac4eef0" class="tdc-row stretch_row"><div class="vc_row td_uid_24_5e5a43ac4ef2a_rand  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.td_uid_24_5e5a43ac4ef2a_rand {
                    min-height: 0;
                }
/* inline tdc_css att */

.td_uid_24_5e5a43ac4ef2a_rand{
padding-top:5px !important;
padding-bottom:3px !important;
z-index:1000 !important;
position:relative;
}

.td_uid_24_5e5a43ac4ef2a_rand .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_24_5e5a43ac4ef2a_rand{
padding-top:6px !important;
padding-bottom:6px !important;
}
}

</style>
<div class="td_uid_15_5e5a43ac4eef0_rand_style td-element-style" ><style>
.td_uid_15_5e5a43ac4eef0_rand_style{
background-color:rgba(239,239,239,0.65) !important;
}
 </style></div><div class="vc_column td_uid_25_5e5a43ac4f155_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_25_5e5a43ac4f155_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date td_uid_26_5e5a43ac4f293_rand td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="td_uid_26_5e5a43ac4f293" >
<style>

/* inline tdc_css att */

.td_uid_26_5e5a43ac4f293_rand{
margin-right:20px !important;
}

</style>
<style>
/* custom css */
.td_uid_26_5e5a43ac4f293_rand {
                    display: inline-block;
                }
                
                .td_uid_26_5e5a43ac4f293_rand .tdb-head-date-txt {
                    color: #000000;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">Суббота, 29 февраля, 2020</div></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_weather td_uid_27_5e5a43ac4f5d3_rand td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="td_uid_27_5e5a43ac4f5d3" >
<style>
/* custom css */
.td_uid_27_5e5a43ac4f5d3_rand {
                    display: inline-block;
                }
                
                .td_uid_27_5e5a43ac4f5d3_rand .td-icons {
                    top: 0px;
                }
                
                
                .td_uid_27_5e5a43ac4f5d3_rand .td-icons {
                    color: #000000;
                }
                
                
                .td_uid_27_5e5a43ac4f5d3_rand .tdb-weather-deg-wrap {
                    color: #000000;
                }
                
                .td_uid_27_5e5a43ac4f5d3_rand .tdb-weather-unit {
                    color: #000000;
                }
                
                
                .td_uid_27_5e5a43ac4f5d3_rand .tdb-weather-city {
                    color: #000000;
                }
</style><div class="tdb-block-inner td-fix-index"><!-- td weather source: cache -->        <i class="td-icons snow-d"></i>
        <div class="tdb-weather-deg-wrap" data-block-uid="tdb_header_weather_uid">
            <span class="tdb-weather-deg">2</span>
            <span class="tdb-weather-unit">C</span>
        </div>
        <div class="tdb-weather-city">Слуцк</div>
        </div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_socials td_uid_28_5e5a43ac4ff56_rand tdm-content-horiz-left td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_28_5e5a43ac4ff56" >
<style>
/* custom css */
.td_uid_28_5e5a43ac4ff56_rand {
                    float: right;
                    clear: none;
                }
</style>
<style>
.td_uid_29_5e5a43ac6036d .tdm-social-item i {
					font-size: 14px;
					vertical-align: middle;
				}
				.td_uid_29_5e5a43ac6036d .tdm-social-item i.td-icon-twitter,
				.td_uid_29_5e5a43ac6036d .tdm-social-item i.td-icon-linkedin,
				.td_uid_29_5e5a43ac6036d .tdm-social-item i.td-icon-pinterest,
				.td_uid_29_5e5a43ac6036d .tdm-social-item i.td-icon-blogger,
				.td_uid_29_5e5a43ac6036d .tdm-social-item i.td-icon-vimeo {
					font-size: 11.2px;
				}
				
				.td_uid_29_5e5a43ac6036d .tdm-social-item {
					width: 35px;
					height: 35px;
				}
				.td_uid_29_5e5a43ac6036d .tdm-social-item i {
					line-height: 35px;
				}
				
				.td_uid_29_5e5a43ac6036d .tdm-social-item {
				    margin: -2.5px -5px -2.5px 0;
				}
				
				.td_uid_29_5e5a43ac6036d .tdm-social-item-wrap:last-child .tdm-social-item {
				    margin-right: 0 !important;
				}
                
				.td_uid_29_5e5a43ac6036d .tdm-social-item i,
				.tds-team-member2 .td_uid_29_5e5a43ac6036d.tds-social1 .tdm-social-item i {
					color: #000000;
				}
				
				.td_uid_29_5e5a43ac6036d .tdm-social-item-wrap:hover i,
				.tds-team-member2 .td_uid_29_5e5a43ac6036d.tds-social1 .tdm-social-item:hover i {
					color: #00a0e3;
				}
				
				
				
				.td_uid_29_5e5a43ac6036d .tdm-social-text {
					display: none;
				}
				
                
				.td_uid_29_5e5a43ac6036d .tdm-social-text {
					margin-left: 2px;
				}
                
				.td_uid_29_5e5a43ac6036d .tdm-social-text {
					margin-right: 18px;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_29_5e5a43ac6036d .tdm-social-item i {
					font-size: 12px;
					vertical-align: middle;
				}
				.td_uid_29_5e5a43ac6036d .tdm-social-item i.td-icon-twitter,
				.td_uid_29_5e5a43ac6036d .tdm-social-item i.td-icon-linkedin,
				.td_uid_29_5e5a43ac6036d .tdm-social-item i.td-icon-pinterest,
				.td_uid_29_5e5a43ac6036d .tdm-social-item i.td-icon-blogger,
				.td_uid_29_5e5a43ac6036d .tdm-social-item i.td-icon-vimeo {
					font-size: 9.6px;
				}
				
				.td_uid_29_5e5a43ac6036d .tdm-social-item {
					width: 34.8px;
					height: 34.8px;
				}
				.td_uid_29_5e5a43ac6036d .tdm-social-item i {
					line-height: 34.8px;
				}
}
</style><div class="tdm-social-wrapper tds-social1 td_uid_29_5e5a43ac6036d"><div class="tdm-social-item-wrap"><a href="https://ok.ru/slutsk" class="tdm-social-item"><i class="td-icon-font td-icon-behance"></i></a><a href="https://ok.ru/slutsk" class="tdm-social-text">Behance</a></div><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/kurjer" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/kurjer" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/kurjer" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/kurjer" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/kurjer" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/kurjer" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/infokurjer" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/infokurjer" class="tdm-social-text">Youtube</a></div><div class="tdm-social-item-wrap"><a href="https://vk.com/kurjer" class="tdm-social-item"><i class="td-icon-font td-icon-vk"></i></a><a href="https://vk.com/kurjer" class="tdm-social-text">VKontakte</a></div></div></div></div></div></div></div><div id="td_uid_17_5e5a43ac6083a" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row td_uid_30_5e5a43ac6087a_rand  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.td_uid_30_5e5a43ac6087a_rand {
                    min-height: 0;
                }
                
                
                @media (min-width: 767px) {
                    .td_uid_30_5e5a43ac6087a_rand.tdc-row-content-vert-center,
                    .td_uid_30_5e5a43ac6087a_rand.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .td_uid_30_5e5a43ac6087a_rand.tdc-row-content-vert-bottom,
                    .td_uid_30_5e5a43ac6087a_rand.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .td_uid_30_5e5a43ac6087a_rand.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .td_uid_30_5e5a43ac6087a_rand.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.td_uid_30_5e5a43ac6087a_rand{
padding-top:20px !important;
position:relative;
}

.td_uid_30_5e5a43ac6087a_rand .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_30_5e5a43ac6087a_rand{
padding-top:50px !important;
padding-bottom:50px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_30_5e5a43ac6087a_rand{
padding-top:50px !important;
padding-bottom:50px !important;
}
}

</style>
<div class="td_uid_17_5e5a43ac6083a_rand_style td-element-style" ><style>
.td_uid_17_5e5a43ac6083a_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column td_uid_31_5e5a43ac60b50_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_31_5e5a43ac60b50_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_32_5e5a43ac60cd8_rand td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="td_uid_32_5e5a43ac60cd8" >
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_32_5e5a43ac60cd8_rand{
margin-top:-15px !important;
margin-bottom:-80px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_32_5e5a43ac60cd8_rand{
margin-top:-20px !important;
margin-bottom:-50px !important;
}
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Work Sans");
@import url("https://fonts.googleapis.com/css?family=Noto Serif");
.td_uid_32_5e5a43ac60cd8_rand .tdb-logo-a,
                .td_uid_32_5e5a43ac60cd8_rand h1 {
                    align-items: center;
                }
                
                .td_uid_32_5e5a43ac60cd8_rand .tdb-logo-a,
                .td_uid_32_5e5a43ac60cd8_rand h1 {
                    justify-content: center;
                }
                
                .td_uid_32_5e5a43ac60cd8_rand .tdb-logo-img {
                    max-width: 270px;
                }
                
                
                .td_uid_32_5e5a43ac60cd8_rand .tdb-logo-text-tagline {
                    margin-top: 6px;
                    margin-left: 0;
                }
                
                .td_uid_32_5e5a43ac60cd8_rand .tdb-logo-text-title {
                    display: none;
                }
                
                .td_uid_32_5e5a43ac60cd8_rand .tdb-logo-text-tagline {
                    display: none;
                }
                
                .td_uid_32_5e5a43ac60cd8_rand .tdb-logo-text-wrap {
                    flex-direction: column;
                }
                
                .td_uid_32_5e5a43ac60cd8_rand .tdb-logo-text-wrap {
                    align-items: center;
                }
                
                .td_uid_32_5e5a43ac60cd8_rand .tdb-logo-icon {
                    font-size: 60px;
                }
                
                
                .td_uid_32_5e5a43ac60cd8_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_32_5e5a43ac60cd8_rand .tdb-logo-icon {
                    display: block;
                }
                
                
                
                
                .td_uid_32_5e5a43ac60cd8_rand .tdb-logo-text-tagline {
                    color: #aaaaaa;
                }
                
                .td_uid_32_5e5a43ac60cd8_rand .tdb-logo-text-title {
                    font-family:Work Sans !important;font-size:60px !important;font-weight:300 !important;text-transform:uppercase !important;letter-spacing:-3px !important;;
                }
                
                .td_uid_32_5e5a43ac60cd8_rand .tdb-logo-text-tagline {
                    font-family:Noto Serif !important;font-size:11px !important;font-weight:300 !important;;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_32_5e5a43ac60cd8_rand .tdb-logo-img {
                    max-width: 200px;
                }
                
                
                .td_uid_32_5e5a43ac60cd8_rand .tdb-logo-text-title {
                    font-family:Work Sans !important;font-size:54px !important;font-weight:300 !important;text-transform:uppercase !important;letter-spacing:-3px !important;;
                }
                
                .td_uid_32_5e5a43ac60cd8_rand .tdb-logo-text-tagline {
                    font-family:Noto Serif !important;font-size:10px !important;font-weight:300 !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_32_5e5a43ac60cd8_rand .tdb-logo-img {
                    max-width: 200px;
                }
                
                
                .td_uid_32_5e5a43ac60cd8_rand .tdb-logo-img-wrap {
                    margin-right: 10px;
                }
                .td_uid_32_5e5a43ac60cd8_rand .tdb-logo-img-wrap:last-child {
                    margin-right: 0;
                }
                
                .td_uid_32_5e5a43ac60cd8_rand .tdb-logo-img-wrap {
                    margin-bottom: 0px;
                }
                .td_uid_32_5e5a43ac60cd8_rand .tdb-logo-img-wrap:last-child {
                    margin-bottom: 0;
                }
                
                
                .td_uid_32_5e5a43ac60cd8_rand .tdb-logo-text-title {
                    font-family:Work Sans !important;font-size:46px !important;font-weight:300 !important;text-transform:uppercase !important;letter-spacing:-3px !important;;
                }
                
                .td_uid_32_5e5a43ac60cd8_rand .tdb-logo-text-tagline {
                    font-family:Noto Serif !important;font-size:9px !important;font-weight:300 !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://kurjer.info"><div class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://i.kurjer.info/wp-content/uploads/2018/07/logo-black-retina.png" src="https://i.kurjer.info/wp-content/uploads/2018/07/logo-black.png" alt="kurjer.info • Слуцк • Газета «Інфа-Кур’ер»"  title="kurjer.info • Слуцк • Газета «Інфа-Кур’ер»" width="272px" /></div><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title">kurjer.info</div><div class="tdb-logo-text-tagline">Слуцк • Газета «Інфа-Кур’ер»</div></div></a></div></div> <!-- ./block --></div></div></div></div><div id="td_uid_19_5e5a43ac65bbd" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row td_uid_33_5e5a43ac65bf8_rand  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.td_uid_33_5e5a43ac65bf8_rand {
                    min-height: 0;
                }
/* inline tdc_css att */

.td_uid_33_5e5a43ac65bf8_rand{
padding-bottom:13px !important;
position:relative;
}

.td_uid_33_5e5a43ac65bf8_rand .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_33_5e5a43ac65bf8_rand{
padding-bottom:4px !important;
}
}

</style>
<div class="td_uid_19_5e5a43ac65bbd_rand_style td-element-style" ><style>
.td_uid_19_5e5a43ac65bbd_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column td_uid_34_5e5a43ac65e23_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_34_5e5a43ac65e23_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_34_5e5a43ac65e23_rand{
justify-content:center !important;
text-align:center !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu td_uid_35_5e5a43ac66109_rand tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="td_uid_35_5e5a43ac66109"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.td_uid_35_5e5a43ac66109_rand{
text-align:left !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_35_5e5a43ac66109_rand{
margin-right:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_35_5e5a43ac66109_rand{
margin-right:50px !important;
}
}

</style>
<style>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</style>
<style>
.td_uid_35_5e5a43ac66109_rand .tdb-menu > li.current-menu-item > a,
				.td_uid_35_5e5a43ac66109_rand .tdb-menu > li.current-menu-ancestor > a,
				.td_uid_35_5e5a43ac66109_rand .tdb-menu > li.current-category-ancestor > a,
				.td_uid_35_5e5a43ac66109_rand .tdb-menu > li:hover > a,
				.td_uid_35_5e5a43ac66109_rand .tdb-menu > li.tdb-hover > a,
				.td_uid_35_5e5a43ac66109_rand .tdb-menu-items-dropdown:hover .td-subcat-more {
					color: #00a0e3;
				}
				
				
				.td_uid_35_5e5a43ac66109_rand .tdb-menu > li > a:after,
				.td_uid_35_5e5a43ac66109_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					background-color:     ;
				}
				
				.td_uid_35_5e5a43ac66109_rand .tdb-menu > li > a:after,
				.td_uid_35_5e5a43ac66109_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					height: 0px;
				}
				
				.td_uid_35_5e5a43ac66109_rand .tdb-menu > li > a:after,
				.td_uid_35_5e5a43ac66109_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					bottom: 0px;
				}
</style>
<style>
.td_uid_35_5e5a43ac66109_rand .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.td_uid_35_5e5a43ac66109_rand .tdb-menu ul .tdb-normal-menu:hover > a,
				.td_uid_35_5e5a43ac66109_rand .td-pulldown-filter-list li:hover a {
					color: #00a0e3;
				}
				
				.td_uid_35_5e5a43ac66109_rand .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.td_uid_35_5e5a43ac66109_rand .tdb-menu ul .tdb-normal-menu:hover > a,
				.td_uid_35_5e5a43ac66109_rand .td-pulldown-filter-list li:hover a {
					background-color: rgba(94,201,197,0.05);
				}
</style><div id=td_uid_35_5e5a43ac66109 class="td_block_inner td-fix-index"><ul id="tdb-block-menu" class="tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-218416"><a href="https://kurjer.info/slutsk/"><span class="tdb-menu-item-text">Слуцк</span></a><i class="tdb-menu-sep td-icon-vertical-line"></i></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-218419"><a href="https://kurjer.info/job/"><span class="tdb-menu-item-text">Вакансии</span></a><i class="tdb-menu-sep td-icon-vertical-line"></i></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-218422"><a href="https://kurjer.info/schedule/city-bus/"><span class="tdb-menu-item-text">Расписания</span><i class="tdb-sub-menu-icon td-icon-down"></i></a><i class="tdb-menu-sep td-icon-vertical-line"></i>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-218423"><a href="https://kurjer.info/schedule/city-bus/"><span class="tdb-menu-item-text">Автобусы город</span></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-218424"><a href="https://kurjer.info/schedule/suburb-bus/"><span class="tdb-menu-item-text">Автобусы пригород</span></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-218425"><a href="https://kurjer.info/schedule/rw/"><span class="tdb-menu-item-text">Поезда</span></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-218427"><a href="https://kurjer.info/minibus/"><span class="tdb-menu-item-text">Маршрутки</span></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-218428"><a href="https://kurjer.info/polyclinic/"><span class="tdb-menu-item-text">Поликлиника взрослая</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-218429"><a href="https://kurjer.info/dental-clinic/"><span class="tdb-menu-item-text">Поликлиника стоматологическая</span></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-218430"><a href="https://kurjer.info/womens-consultation/"><span class="tdb-menu-item-text">Консультация женская</span></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-218431"><a href="https://kurjer.info/district-inspector/"><span class="tdb-menu-item-text">Участковые инспекторы Слуцкого РОВД</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-218432"><a href="https://kurjer.info/useful-phone-numbers/"><span class="tdb-menu-item-text">Полезные телефоны для случчан</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-218433"><a href="#"><span class="tdb-menu-item-text">Реклама</span><i class="tdb-sub-menu-icon td-icon-down"></i></a><i class="tdb-menu-sep td-icon-vertical-line"></i>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-218434"><a href="https://kurjer.info/price/"><span class="tdb-menu-item-text">Рекламодателю</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-218435"><a href="https://kurjer.info/ads/subscription/"><span class="tdb-menu-item-text">Подписка</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-218436"><a href="https://kurjer.info/about/"><span class="tdb-menu-item-text">Контакты</span></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-218438"><a href="/catalog/"><span class="tdb-menu-item-text">Каталог</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-218444"><a href="https://kurjer.info/lampa/"><span class="tdb-menu-item-text">Лампа</span></a><i class="tdb-menu-sep td-icon-vertical-line"></i></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-218528"><a href="https://krama.kurjer.info/"><span class="tdb-menu-item-text">Объявления</span><i class="tdb-sub-menu-icon td-icon-down"></i></a><i class="tdb-menu-sep td-icon-vertical-line"></i>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-218421"><a href="https://kurjer.info/ads/classifieds/"><span class="tdb-menu-item-text">Инструкция по&nbsp;подаче частных объявлений</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-218439"><a href="https://kurjer.info/soobshhit-novost/"><span class="tdb-menu-item-text">Сообщить новость</span></a><i class="tdb-menu-sep td-icon-vertical-line"></i></li>
</ul></div></div><div class="td_block_wrap tdb_header_search td_uid_38_5e5a43ac6fa8c_rand td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="td_uid_38_5e5a43ac6fa8c" >
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://kurjer.info/" aria-labelledby="tdb-head-search-form-btn"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Поиск</span><i class="tdc-font-tdmp tdc-font-tdmp-arrow-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-magnifier-thin-long"></i></a></div></div> <!-- ./block --></div></div></div></div><div id="td_uid_21_5e5a43ac7566f" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row td_uid_39_5e5a43ac756af_rand top-banner wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.td_uid_39_5e5a43ac756af_rand {
                    min-height: 0;
                }
/* inline tdc_css att */

.td_uid_39_5e5a43ac756af_rand{
position:relative;
}

.td_uid_39_5e5a43ac756af_rand .td_block_wrap{ text-align:left }

</style>
<div class="td_uid_21_5e5a43ac7566f_rand_style td-element-style" ><style>
.td_uid_21_5e5a43ac7566f_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column td_uid_40_5e5a43ac75e32_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_40_5e5a43ac75e32_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot td_uid_41_5e5a43ac75fc1_rand td_block_template_8">
<style>

/* inline tdc_css att */

.td_uid_41_5e5a43ac75fc1_rand{
margin-bottom:10px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_41_5e5a43ac75fc1_rand{
display:none !important;
}
}

</style><!--AdFox START-->
<!--Площадка: https://kurjer.info/ / * / *-->
<!--Тип баннера: Перетяжка 100%-->
<!--Расположение: <середина страницы>-->
<div id="adfox_155748526737713478" class="adzone-desc"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 276785,
        containerId: 'adfox_155748526737713478',
        params: {
            pp: 'h',
            ps: 'dgxb',
            p2: 'y'
        }
    });
</script></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="td_uid_23_5e5a43ac76628" class="tdc-zone"><div class="tdc_zone td_uid_42_5e5a43ac76e36_rand  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.td_uid_42_5e5a43ac76e36_rand {
                    min-height: 0;
                }

                
                .td-header-desktop-sticky-wrap.td-header-active {
                    opacity: 1;
                }
                
                .td-header-desktop-sticky-wrap {
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }
                .td-header-desktop-sticky-wrap.td-header-active {
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }
                
                .td-header-desktop-sticky-wrap {
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }
</style><div id="td_uid_24_5e5a43ac77020" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row td_uid_43_5e5a43ac7705b_rand  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.td_uid_43_5e5a43ac7705b_rand {
                    min-height: 0;
                }
/* inline tdc_css att */

.td_uid_43_5e5a43ac7705b_rand{
padding-top:8px !important;
padding-bottom:8px !important;
position:relative;
}

.td_uid_43_5e5a43ac7705b_rand .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_43_5e5a43ac7705b_rand{
padding-top:2px !important;
padding-bottom:2px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_43_5e5a43ac7705b_rand{
padding-top:4px !important;
padding-bottom:4px !important;
}
}

</style>
<div class="td_uid_24_5e5a43ac77020_rand_style td-element-style" ><div class="td-element-style-before"><style>
.td_uid_24_5e5a43ac77020_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#f4f4f4 !important;
border-style:solid !important;
border-width: 0px 0px 1px 0px !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.td_uid_24_5e5a43ac77020_rand_style{
background-color:rgba(255,255,255,0.95) !important;
}
 </style></div><div class="vc_column td_uid_44_5e5a43ac77323_rand  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.td_uid_44_5e5a43ac77323_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_44_5e5a43ac77323_rand{
width:10% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_45_5e5a43ac774b6_rand td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="td_uid_45_5e5a43ac774b6" >
<style>

/* inline tdc_css att */

.td_uid_45_5e5a43ac774b6_rand{
margin-top:7px !important;
width:150% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_45_5e5a43ac774b6_rand{
margin-top:10px !important;
margin-left:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_45_5e5a43ac774b6_rand{
margin-top:13px !important;
margin-right:14px !important;
margin-left:10px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://kurjer.info/"><div class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://i.kurjer.info/wp-content/uploads/2018/07/logo-black-retina.png" src="https://i.kurjer.info/wp-content/uploads/2018/07/logo-black.png" alt="kurjer.info • Слуцк • Газета «Інфа-Кур’ер»"  title="kurjer.info • Слуцк • Газета «Інфа-Кур’ер»" width="272px" /></div><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title">kurjer.info</div><div class="tdb-logo-text-tagline">Слуцк • Газета «Інфа-Кур’ер»</div></div></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_46_5e5a43ac7fe1a_rand  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.td_uid_46_5e5a43ac7fe1a_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_46_5e5a43ac7fe1a_rand{
width:80% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu td_uid_47_5e5a43ac80088_rand tds_menu_active1 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="td_uid_47_5e5a43ac80088"  style=" z-index: 999;">
<style>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</style>
<style>
.td_uid_47_5e5a43ac80088_rand .tdb-menu > li.current-menu-item > a,
				.td_uid_47_5e5a43ac80088_rand .tdb-menu > li.current-menu-ancestor > a,
				.td_uid_47_5e5a43ac80088_rand .tdb-menu > li.current-category-ancestor > a,
				.td_uid_47_5e5a43ac80088_rand .tdb-menu > li:hover > a,
				.td_uid_47_5e5a43ac80088_rand .tdb-menu > li.tdb-hover > a,
				.td_uid_47_5e5a43ac80088_rand .tdb-menu-items-dropdown:hover .td-subcat-more {
					color: #00a0e3;
				}
				
				
				.td_uid_47_5e5a43ac80088_rand .tdb-menu > li > a:after,
				.td_uid_47_5e5a43ac80088_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					background-color:     ;
				}
				
				.td_uid_47_5e5a43ac80088_rand .tdb-menu > li > a:after,
				.td_uid_47_5e5a43ac80088_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					height: 0px;
				}
				
				.td_uid_47_5e5a43ac80088_rand .tdb-menu > li > a:after,
				.td_uid_47_5e5a43ac80088_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					bottom: 0px;
				}
</style>
<style>
.td_uid_47_5e5a43ac80088_rand .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.td_uid_47_5e5a43ac80088_rand .tdb-menu ul .tdb-normal-menu:hover > a,
				.td_uid_47_5e5a43ac80088_rand .td-pulldown-filter-list li:hover a {
					color: #00a0e3;
				}
				
				.td_uid_47_5e5a43ac80088_rand .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.td_uid_47_5e5a43ac80088_rand .tdb-menu ul .tdb-normal-menu:hover > a,
				.td_uid_47_5e5a43ac80088_rand .td-pulldown-filter-list li:hover a {
					background-color: rgba(94,201,197,0.05);
				}
</style><div id=td_uid_47_5e5a43ac80088 class="td_block_inner td-fix-index"><ul id="tdb-block-menu" class="tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-218416"><a href="https://kurjer.info/slutsk/"><span class="tdb-menu-item-text">Слуцк</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-218419"><a href="https://kurjer.info/job/"><span class="tdb-menu-item-text">Вакансии</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-218422"><a href="https://kurjer.info/schedule/city-bus/"><span class="tdb-menu-item-text">Расписания</span><i class="tdb-sub-menu-icon tdc-font-fa tdc-font-fa-angle-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-218423"><a href="https://kurjer.info/schedule/city-bus/"><span class="tdb-menu-item-text">Автобусы город</span></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-218424"><a href="https://kurjer.info/schedule/suburb-bus/"><span class="tdb-menu-item-text">Автобусы пригород</span></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-218425"><a href="https://kurjer.info/schedule/rw/"><span class="tdb-menu-item-text">Поезда</span></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-218427"><a href="https://kurjer.info/minibus/"><span class="tdb-menu-item-text">Маршрутки</span></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-218428"><a href="https://kurjer.info/polyclinic/"><span class="tdb-menu-item-text">Поликлиника взрослая</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-218429"><a href="https://kurjer.info/dental-clinic/"><span class="tdb-menu-item-text">Поликлиника стоматологическая</span></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-218430"><a href="https://kurjer.info/womens-consultation/"><span class="tdb-menu-item-text">Консультация женская</span></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-218431"><a href="https://kurjer.info/district-inspector/"><span class="tdb-menu-item-text">Участковые инспекторы Слуцкого РОВД</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-218432"><a href="https://kurjer.info/useful-phone-numbers/"><span class="tdb-menu-item-text">Полезные телефоны для случчан</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-218433"><a href="#"><span class="tdb-menu-item-text">Реклама</span><i class="tdb-sub-menu-icon tdc-font-fa tdc-font-fa-angle-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-218434"><a href="https://kurjer.info/price/"><span class="tdb-menu-item-text">Рекламодателю</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-218435"><a href="https://kurjer.info/ads/subscription/"><span class="tdb-menu-item-text">Подписка</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-218436"><a href="https://kurjer.info/about/"><span class="tdb-menu-item-text">Контакты</span></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-218438"><a href="/catalog/"><span class="tdb-menu-item-text">Каталог</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-218444"><a href="https://kurjer.info/lampa/"><span class="tdb-menu-item-text">Лампа</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-218528"><a href="https://krama.kurjer.info/"><span class="tdb-menu-item-text">Объявления</span><i class="tdb-sub-menu-icon tdc-font-fa tdc-font-fa-angle-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-218421"><a href="https://kurjer.info/ads/classifieds/"><span class="tdb-menu-item-text">Инструкция по&nbsp;подаче частных объявлений</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-218439"><a href="https://kurjer.info/soobshhit-novost/"><span class="tdb-menu-item-text">Сообщить новость</span></a></li>
</ul></div></div></div></div><div class="vc_column td_uid_50_5e5a43ac8a538_rand  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.td_uid_50_5e5a43ac8a538_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_50_5e5a43ac8a538_rand{
width:10% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search td_uid_51_5e5a43ac8a7bb_rand td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="td_uid_51_5e5a43ac8a7bb" >
<style>

/* inline tdc_css att */

.td_uid_51_5e5a43ac8a7bb_rand{
margin-top:1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_51_5e5a43ac8a7bb_rand{
margin-top:7px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://kurjer.info/" aria-labelledby="tdb-head-search-form-btn"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><div class="tdb-head-search-placeholder">type here...</div><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span><i class="tdc-font-tdmp tdc-font-tdmp-arrow-cut-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-magnifier-thin-long"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
            </div>
            
<article id="post-224206" class="td-post-template-3 post-224206 post type-post status-publish format-standard has-post-thumbnail category-news category-slutsk category-featured tag-stroitelstvo tag-blagoustrojstvo td-container-wrap" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><a href="https://i.kurjer.info/wp-content/uploads/2020/02/200227_dolgoctroi8.jpg" data-caption=""><img width="1068" height="712" class="entry-thumb td-modal-image" src="https://i.kurjer.info/wp-content/uploads/2020/02/200227_dolgoctroi8-1068x712.jpg" srcset="https://i.kurjer.info/wp-content/uploads/2020/02/200227_dolgoctroi8-1068x712.jpg 1068w, https://i.kurjer.info/wp-content/uploads/2020/02/200227_dolgoctroi8.jpg 2136w" sizes="(-webkit-min-device-pixel-ratio: 2) 2136px, (min-resolution: 192dpi) 2136px, 1068px" alt="" title="Незавершённое строительство в центре Слуцка и недалеко от него. Фотообзор"/></a></div>
            <header class="td-post-title">
                <ul class="td-category"><li class="entry-category"><a  style="background-color:#4493d6; color:#fff; border-color:#4493d6;" href="https://kurjer.info/news/">Новости</a></li><li class="entry-category"><a  style="background-color:#4493d6; color:#fff; border-color:#4493d6;" href="https://kurjer.info/slutsk/">Слуцк</a></li><li class="entry-category"><a  style="background-color:#f64a8a; color:#fff; border-color:#f64a8a;" href="https://kurjer.info/featured/">Избранное</a></li></ul>                <h1 class="entry-title">Незавершённое строительство в&nbsp;центре Слуцка и&nbsp;недалеко от&nbsp;него. Фотообзор</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by"> </div> <a href="">Александр шелехов</a><div class="td-author-line"> - </div> </div>                    										<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-29T12:53:18+03:00" >29 февраля 2020, 09:53</time></span>                                        <div class="td-post-comments"><a href="https://kurjer.info/2020/02/29/stroitelstvo/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                <div class="td-pb-span8 td-main-content" role="main">
                        <div class="td-ss-main-content">
                            
    
   	    <div class="td-post-content" data-io-article-url="https://kurjer.info/2020/02/29/stroitelstvo/">
        <p>Заметного строительства в&nbsp;Слуцке сейчас не&nbsp;ведётся, если не&nbsp;считать жилых домов на&nbsp;Чехова, а&nbsp;вот незавершённых домов достаточно даже в&nbsp;центре города и&nbsp;недалеко от&nbsp;него. &laquo;Кур'ер&raquo; прошёлся по&nbsp;городу и&nbsp;запечатлел наиболее заметные объекты.<span id="more-224206"></span></p>
<h2>1. На&nbsp;Богдановича<strong><br />
</strong></h2>
<p><a href="https://i.kurjer.info/wp-content/uploads/2020/02/200227_dolgoctroi3.jpg"><img class="alignnone wp-image-224211 size-full" src="https://i.kurjer.info/wp-content/uploads/2020/02/200227_dolgoctroi3.jpg" alt="" width="1920" height="1280" srcset="https://i.kurjer.info/wp-content/uploads/2020/02/200227_dolgoctroi3.jpg 1920w, https://i.kurjer.info/wp-content/uploads/2020/02/200227_dolgoctroi3-300x200.jpg 300w, https://i.kurjer.info/wp-content/uploads/2020/02/200227_dolgoctroi3-680x453.jpg 680w, https://i.kurjer.info/wp-content/uploads/2020/02/200227_dolgoctroi3-150x100.jpg 150w, https://i.kurjer.info/wp-content/uploads/2020/02/200227_dolgoctroi3-768x512.jpg 768w, https://i.kurjer.info/wp-content/uploads/2020/02/200227_dolgoctroi3-1536x1024.jpg 1536w, https://i.kurjer.info/wp-content/uploads/2020/02/200227_dolgoctroi3-696x464.jpg 696w, https://i.kurjer.info/wp-content/uploads/2020/02/200227_dolgoctroi3-1392x928.jpg 1392w, https://i.kurjer.info/wp-content/uploads/2020/02/200227_dolgoctroi3-1068x712.jpg 1068w, https://i.kurjer.info/wp-content/uploads/2020/02/200227_dolgoctroi3-630x420.jpg 630w, https://i.kurjer.info/wp-content/uploads/2020/02/200227_dolgoctroi3-1260x840.jpg 1260w" sizes="(max-width: 1920px) 100vw, 1920px" /></a></p>
<p>&laquo;Незавершёнка&raquo; имеет адрес: ул.&nbsp;М. Богдановича, 50. Из&nbsp;паспорта объекта видно, что строится двухквартирный жилой дом с&nbsp;торговыми помещениями. Начата стройка в&nbsp;сентябре 2013 года и&nbsp;должна была завершиться в&nbsp;декабре 2015-го.</p>
<h2>2. ФОК<strong><br />
</strong></h2>
<p><a href="https://i.kurjer.info/wp-content/uploads/2020/02/200227_dolgoctroi15.jpg"><img class="alignnone wp-image-224223 size-full" src="https://i.kurjer.info/wp-content/uploads/2020/02/200227_dolgoctroi15.jpg" alt="" width="1920" height="1280" srcset="https://i.kurjer.info/wp-content/uploads/2020/02/200227_dolgoctroi15.jpg 1920w, https://i.kurjer.info/wp-content/uploads/2020/02/200227_dolgoctroi15-300x200.jpg 300w, https://i.kurjer.info/wp-content/uploads/2020/02/200227_dolgoctroi15-680x453.jpg 680w, https://i.kurjer.info/wp-content/uploads/2020/02/200227_dolgoctroi15-150x100.jpg 150w, https://i.kurjer.info/wp-content/uploads/2020/02/200227_dolgoctroi15-768x512.jpg 768w, https://i.kurjer.info/wp-content/uploads/2020/02/200227_dolgoctroi15-1536x1024.jpg 1536w, https://i.kurjer.info/wp-content/uploads/2020/02/200227_dolgoctroi15-696x464.jpg 696w, https://i.kurjer.info/wp-content/uploads/2020/02/200227_dolgoctroi15-1392x928.jpg 1392w, https://i.kurjer.info/wp-content/uploads/2020/02/200227_dolgoctroi15-1068x712.jpg 1068w, https://i.kurjer.info/wp-content/uploads/2020/02/200227_dolgoctroi15-630x420.jpg 630w, https://i.kurjer.info/wp-content/uploads/2020/02/200227_dolgoctroi15-1260x840.jpg 1260w" sizes="(max-width: 1920px) 100vw, 1920px" /></a></p><div class="td-a-rec td-a-rec-id-content_inline  td_uid_52_5e5a43ac9624d_rand td_block_template_8">
<style>
/* custom css */
.td_uid_52_5e5a43ac9624d_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_52_5e5a43ac9624d_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><span class="td-adspot-title">Реклама</span><!--AdFox START-->
<!--dsail-Minsk-->
<!--Площадка: kurjer.info - остаточный трафик / kurjer.info / b_article-728-90-inline-->
<!--Категория: <не задана>-->
<!--Тип баннера: 728*90-->
<div id="adfox_153209541018975483"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 239538,
        containerId: 'adfox_153209541018975483',
        params: {
            p1: 'cayon',
            p2: 'fgvq'
        }
    }, ['desktop', 'tablet'], {
        tabletWidth: 765,
        phoneWidth: 570,
        isAutoReloads: false
    });
</script>
<!--AdFox START-->
<!--dsail-Minsk-->
<!--Площадка: kurjer.info - остаточный трафик / kurjer.info / b_article-728-90-inline_MOBILE-->
<!--Категория: <не задана>-->
<!--Тип баннера: 728*90-->
<div id="adfox_153209587601756405"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 239538,
        containerId: 'adfox_153209587601756405',
        params: {
            p1: 'cbjmi',
            p2: 'fgvq'
        }
    }, ['phone'], {
        tabletWidth: 765,
        phoneWidth: 570,
        isAutoReloads: false
    });
</script></div>
<p>Реконструируемое здание находится на&nbsp;улице Уласовца, за&nbsp;РОВД. Согласно городской схеме, строение расположено на&nbsp;бывшей территории детского сада &#8470;&thinsp;11. По&nbsp;следам колёс видно, что за&nbsp;ворота с&nbsp;армейскими звёздами заезжают машины. И&nbsp;даже знак установлен&nbsp;&mdash; &laquo;Кроме а/транспорта реконструируемого здания&raquo;. Когда оно приобретёт завершённый облик&nbsp;&mdash; неизвестно.</p>
<h2>3. У&nbsp;рынка<strong><br />
</strong></h2>
<p><a href="https://i.kurjer.info/wp-content/uploads/2020/02/200227_dolgoctroi13.jpg"><img class="alignnone wp-image-224221 size-full" src="https://i.kurjer.info/wp-content/uploads/2020/02/200227_dolgoctroi13.jpg" alt="" width="1920" height="1280" srcset="https://i.kurjer.info/wp-content/uploads/2020/02/200227_dolgoctroi13.jpg 1920w, https://i.kurjer.info/wp-content/uploads/2020/02/200227_dolgoctroi13-300x200.jpg 300w, https://i.kurjer.info/wp-content/uploads/2020/02/200227_dolgoctroi13-680x453.jpg 680w, https://i.kurjer.info/wp-content/uploads/2020/02/200227_dolgoctroi13-150x100.jpg 150w, https://i.kurjer.info/wp-content/uploads/2020/02/200227_dolgoctroi13-768x512.jpg 768w, https://i.kurjer.info/wp-content/uploads/2020/02/200227_dolgoctroi13-1536x1024.jpg 1536w, https://i.kurjer.info/wp-content/uploads/2020/02/200227_dolgoctroi13-696x464.jpg 696w, https://i.kurjer.info/wp-content/uploads/2020/02/200227_dolgoctroi13-1392x928.jpg 1392w, https://i.kurjer.info/wp-content/uploads/2020/02/200227_dolgoctroi13-1068x712.jpg 1068w, https://i.kurjer.info/wp-content/uploads/2020/02/200227_dolgoctroi13-630x420.jpg 630w, https://i.kurjer.info/wp-content/uploads/2020/02/200227_dolgoctroi13-1260x840.jpg 1260w" sizes="(max-width: 1920px) 100vw, 1920px" /></a></p>
<p>Объект привлекает внимание, потому что расположился на&nbsp;бойком месте у&nbsp;центрального рынка на&nbsp;улице Мельничная, 1А. Строительство началось лет пять назад и&nbsp;шло довольно быстро, но&nbsp;потом замерло. Во&nbsp;время съёмки в&nbsp;недостроенном здании были какие-то обитатели.</p>
<h2>4. На&nbsp;перекрёстке<strong><br />
</strong></h2>
<p><a href="https://i.kurjer.info/wp-content/uploads/2020/02/200227_dolgoctroi1.jpg"><img class="alignnone wp-image-224209 size-full" src="https://i.kurjer.info/wp-content/uploads/2020/02/200227_dolgoctroi1.jpg" alt="" width="1920" height="1280" srcset="https://i.kurjer.info/wp-content/uploads/2020/02/200227_dolgoctroi1.jpg 1920w, https://i.kurjer.info/wp-content/uploads/2020/02/200227_dolgoctroi1-300x200.jpg 300w, https://i.kurjer.info/wp-content/uploads/2020/02/200227_dolgoctroi1-680x453.jpg 680w, https://i.kurjer.info/wp-content/uploads/2020/02/200227_dolgoctroi1-150x100.jpg 150w, https://i.kurjer.info/wp-content/uploads/2020/02/200227_dolgoctroi1-768x512.jpg 768w, https://i.kurjer.info/wp-content/uploads/2020/02/200227_dolgoctroi1-1536x1024.jpg 1536w, https://i.kurjer.info/wp-content/uploads/2020/02/200227_dolgoctroi1-696x464.jpg 696w, https://i.kurjer.info/wp-content/uploads/2020/02/200227_dolgoctroi1-1392x928.jpg 1392w, https://i.kurjer.info/wp-content/uploads/2020/02/200227_dolgoctroi1-1068x712.jpg 1068w, https://i.kurjer.info/wp-content/uploads/2020/02/200227_dolgoctroi1-630x420.jpg 630w, https://i.kurjer.info/wp-content/uploads/2020/02/200227_dolgoctroi1-1260x840.jpg 1260w" sizes="(max-width: 1920px) 100vw, 1920px" /></a></p>
<p>Дом в&nbsp;&laquo;лесах&raquo; стоит на&nbsp;пересечении улиц М. Богдановича и&nbsp;Стародорожской. Замысел автора вызывает уважение: в&nbsp;конструкции присутствует некая монументальность. Наверное, когда закончится стройка, строение украсит город.</p>
<h2>5. Напротив&nbsp;ТД &laquo;Континент&raquo;</h2>
<p><a href="https://i.kurjer.info/wp-content/uploads/2020/02/200227_dolgoctroi11.jpg"><img class="alignnone wp-image-224219 size-full" src="https://i.kurjer.info/wp-content/uploads/2020/02/200227_dolgoctroi11.jpg" alt="" width="1920" height="1280" srcset="https://i.kurjer.info/wp-content/uploads/2020/02/200227_dolgoctroi11.jpg 1920w, https://i.kurjer.info/wp-content/uploads/2020/02/200227_dolgoctroi11-300x200.jpg 300w, https://i.kurjer.info/wp-content/uploads/2020/02/200227_dolgoctroi11-680x453.jpg 680w, https://i.kurjer.info/wp-content/uploads/2020/02/200227_dolgoctroi11-150x100.jpg 150w, https://i.kurjer.info/wp-content/uploads/2020/02/200227_dolgoctroi11-768x512.jpg 768w, https://i.kurjer.info/wp-content/uploads/2020/02/200227_dolgoctroi11-1536x1024.jpg 1536w, https://i.kurjer.info/wp-content/uploads/2020/02/200227_dolgoctroi11-696x464.jpg 696w, https://i.kurjer.info/wp-content/uploads/2020/02/200227_dolgoctroi11-1392x928.jpg 1392w, https://i.kurjer.info/wp-content/uploads/2020/02/200227_dolgoctroi11-1068x712.jpg 1068w, https://i.kurjer.info/wp-content/uploads/2020/02/200227_dolgoctroi11-630x420.jpg 630w, https://i.kurjer.info/wp-content/uploads/2020/02/200227_dolgoctroi11-1260x840.jpg 1260w" sizes="(max-width: 1920px) 100vw, 1920px" /></a></p>
<p>Четырёхэтажное здание возводится в&nbsp;переулке Монахова, дом 19, напротив&nbsp;ТД &laquo;Континент&raquo;. Его хорошо видно даже с&nbsp;центральной площади. Год начала строительства установить сложно, судя по&nbsp;внешним признакам, стройка ещё не&nbsp;совсем замерла.</p>
<h2> 6. За&nbsp;баней<strong><br />
</strong></h2>
<p><img class="alignnone size-full wp-image-224218" src="https://i.kurjer.info/wp-content/uploads/2020/02/200227_dolgoctroi10.jpg" alt="" width="1920" height="1280" srcset="https://i.kurjer.info/wp-content/uploads/2020/02/200227_dolgoctroi10.jpg 1920w, https://i.kurjer.info/wp-content/uploads/2020/02/200227_dolgoctroi10-300x200.jpg 300w, https://i.kurjer.info/wp-content/uploads/2020/02/200227_dolgoctroi10-680x453.jpg 680w, https://i.kurjer.info/wp-content/uploads/2020/02/200227_dolgoctroi10-150x100.jpg 150w, https://i.kurjer.info/wp-content/uploads/2020/02/200227_dolgoctroi10-768x512.jpg 768w, https://i.kurjer.info/wp-content/uploads/2020/02/200227_dolgoctroi10-1536x1024.jpg 1536w, https://i.kurjer.info/wp-content/uploads/2020/02/200227_dolgoctroi10-696x464.jpg 696w, https://i.kurjer.info/wp-content/uploads/2020/02/200227_dolgoctroi10-1392x928.jpg 1392w, https://i.kurjer.info/wp-content/uploads/2020/02/200227_dolgoctroi10-1068x712.jpg 1068w, https://i.kurjer.info/wp-content/uploads/2020/02/200227_dolgoctroi10-630x420.jpg 630w, https://i.kurjer.info/wp-content/uploads/2020/02/200227_dolgoctroi10-1260x840.jpg 1260w" sizes="(max-width: 1920px) 100vw, 1920px" /></p>
<p>Здание располагается за&nbsp;банно-оздоровительным комплексом на&nbsp;улице Монахова. На&nbsp;карте города строение никак не&nbsp;обозначено, но&nbsp;на&nbsp;территории стоит номер 7. Этот дом в&nbsp;центре города с&nbsp;большой прилегающей территорией после того, как отсюда съехали обитатели, был вполне жилым&nbsp;&mdash; с&nbsp;крышей, окнами и&nbsp;дверями. За&nbsp;несколько бесхозных лет остались только крепкие стены. Видно, что единственными жильцами сейчас стали &laquo;бомжи&raquo;</p>
<h2>7. За&nbsp;рынком<strong><br />
</strong></h2>
<p><img class="alignnone size-full wp-image-224213" src="https://i.kurjer.info/wp-content/uploads/2020/02/200227_dolgoctroi5.jpg" alt="" width="1920" height="1280" srcset="https://i.kurjer.info/wp-content/uploads/2020/02/200227_dolgoctroi5.jpg 1920w, https://i.kurjer.info/wp-content/uploads/2020/02/200227_dolgoctroi5-300x200.jpg 300w, https://i.kurjer.info/wp-content/uploads/2020/02/200227_dolgoctroi5-680x453.jpg 680w, https://i.kurjer.info/wp-content/uploads/2020/02/200227_dolgoctroi5-150x100.jpg 150w, https://i.kurjer.info/wp-content/uploads/2020/02/200227_dolgoctroi5-768x512.jpg 768w, https://i.kurjer.info/wp-content/uploads/2020/02/200227_dolgoctroi5-1536x1024.jpg 1536w, https://i.kurjer.info/wp-content/uploads/2020/02/200227_dolgoctroi5-696x464.jpg 696w, https://i.kurjer.info/wp-content/uploads/2020/02/200227_dolgoctroi5-1392x928.jpg 1392w, https://i.kurjer.info/wp-content/uploads/2020/02/200227_dolgoctroi5-1068x712.jpg 1068w, https://i.kurjer.info/wp-content/uploads/2020/02/200227_dolgoctroi5-630x420.jpg 630w, https://i.kurjer.info/wp-content/uploads/2020/02/200227_dolgoctroi5-1260x840.jpg 1260w" sizes="(max-width: 1920px) 100vw, 1920px" /></p>
<p>Крепкое по&nbsp;виду здание находится за&nbsp;железной дорогой на&nbsp;улице Базарная, 46. Здесь был начат ремонт, видно, что заменена крыша, водосточные трубы, но&nbsp;потом он&nbsp;остановился. Заросшее мхом крыльцо, дорожки к&nbsp;дому давно заросли травой.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_53_5e5a43ac96690_rand td_block_template_8">
<style>
/* custom css */
.td_uid_53_5e5a43ac96690_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_53_5e5a43ac96690_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><span class="td-adspot-title">Реклама</span><!--AdFox START-->
<!--dsail-Minsk-->
<!--Площадка: kurjer.info - остаточный трафик / kurjer.info / b_article-728-90-bot-->
<!--Категория: <не задана>-->
<!--Тип баннера: 728*90-->
<div id="adfox_15320952342254593"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 239538,
        containerId: 'adfox_15320952342254593',
        params: {
            p1: 'cayol',
            p2: 'fgvq'
        }
    }, ['desktop', 'tablet'], {
        tabletWidth: 765,
        phoneWidth: 570,
        isAutoReloads: false
    });
</script>


<!--AdFox START-->
<!--dsail-Minsk-->
<!--Площадка: kurjer.info - остаточный трафик / kurjer.info / b_article-728-90-bot_MOBILE-->
<!--Категория: <не задана>-->
<!--Тип баннера: 728*90-->
<div id="adfox_15320957080171763"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 239538,
        containerId: 'adfox_15320957080171763',
        params: {
            p1: 'cbjmh',
            p2: 'fgvq'
        }
    }, ['phone'], {
        tabletWidth: 765,
        phoneWidth: 570,
        isAutoReloads: false
    });
</script></div>    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Поделиться</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-vk" href="https://vk.com/share.php?url=https://kurjer.info/2020/02/29/stroitelstvo/">
                                        <div class="td-social-but-icon"><i class="td-icon-vk"></i></div>
                                        <div class="td-social-but-text">VK</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%D0%9D%D0%B5%D0%B7%D0%B0%D0%B2%D0%B5%D1%80%D1%88%D1%91%D0%BD%D0%BD%D0%BE%D0%B5+%D1%81%D1%82%D1%80%D0%BE%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D1%81%D1%82%D0%B2%D0%BE+%D0%B2%C2%A0%D1%86%D0%B5%D0%BD%D1%82%D1%80%D0%B5+%D0%A1%D0%BB%D1%83%D1%86%D0%BA%D0%B0+%D0%B8%C2%A0%D0%BD%D0%B5%D0%B4%D0%B0%D0%BB%D0%B5%D0%BA%D0%BE+%D0%BE%D1%82%C2%A0%D0%BD%D0%B5%D0%B3%D0%BE.+%D0%A4%D0%BE%D1%82%D0%BE%D0%BE%D0%B1%D0%B7%D0%BE%D1%80&url=https%3A%2F%2Fkurjer.info%2F2020%2F02%2F29%2Fstroitelstvo%2F&via=kurjer">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fkurjer.info%2F2020%2F02%2F29%2Fstroitelstvo%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://kurjer.info/2020/02/29/stroitelstvo/&text=%D0%9D%D0%B5%D0%B7%D0%B0%D0%B2%D0%B5%D1%80%D1%88%D1%91%D0%BD%D0%BD%D0%BE%D0%B5+%D1%81%D1%82%D1%80%D0%BE%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D1%81%D1%82%D0%B2%D0%BE+%D0%B2%C2%A0%D1%86%D0%B5%D0%BD%D1%82%D1%80%D0%B5+%D0%A1%D0%BB%D1%83%D1%86%D0%BA%D0%B0+%D0%B8%C2%A0%D0%BD%D0%B5%D0%B4%D0%B0%D0%BB%D0%B5%D0%BA%D0%BE+%D0%BE%D1%82%C2%A0%D0%BD%D0%B5%D0%B3%D0%BE.+%D0%A4%D0%BE%D1%82%D0%BE%D0%BE%D0%B1%D0%B7%D0%BE%D1%80">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=%D0%9D%D0%B5%D0%B7%D0%B0%D0%B2%D0%B5%D1%80%D1%88%D1%91%D0%BD%D0%BD%D0%BE%D0%B5+%D1%81%D1%82%D1%80%D0%BE%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D1%81%D1%82%D0%B2%D0%BE+%D0%B2%C2%A0%D1%86%D0%B5%D0%BD%D1%82%D1%80%D0%B5+%D0%A1%D0%BB%D1%83%D1%86%D0%BA%D0%B0+%D0%B8%C2%A0%D0%BD%D0%B5%D0%B4%D0%B0%D0%BB%D0%B5%D0%BA%D0%BE+%D0%BE%D1%82%C2%A0%D0%BD%D0%B5%D0%B3%D0%BE.+%D0%A4%D0%BE%D1%82%D0%BE%D0%BE%D0%B1%D0%B7%D0%BE%D1%80 https://kurjer.info/2020/02/29/stroitelstvo/">
                                        <div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
                                        <div class="td-social-but-text">Viber</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Незавершённое строительство в&nbsp;центре Слуцка и&nbsp;недалеко от&nbsp;него. Фотообзор&body=https://kurjer.info/2020/02/29/stroitelstvo/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="">Александр шелехов</a></span></div>        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Александр шелехов"></span><meta itemprop="datePublished" content="2020-02-29T12:53:18+03:00"><meta itemprop="dateModified" content="2020-02-29T12:50:19+03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://kurjer.info/2020/02/29/stroitelstvo/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i.kurjer.info/wp-content/uploads/2018/07/logo-black.png"></span><meta itemprop="name" content="Слуцк • Газета «Інфа-Кур’ер»"></span><meta itemprop="headline " content="Незавершённое строительство в центре Слуцка и недалеко от него. Фотообзор"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i.kurjer.info/wp-content/uploads/2020/02/200227_dolgoctroi8.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1280"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_54_5e5a43ac991e4_rand td_with_ajax_pagination td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_54_5e5a43ac991e4" ><script>var block_td_uid_54_5e5a43ac991e4 = new tdBlock();
block_td_uid_54_5e5a43ac991e4.id = "td_uid_54_5e5a43ac991e4";
block_td_uid_54_5e5a43ac991e4.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_uid_54_5e5a43ac991e4_rand","td_column_number":3,"live_filter_cur_post_id":224206,"live_filter_cur_post_author":"9514","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_54_5e5a43ac991e4_rand","tdc_css_class_style":"td_uid_54_5e5a43ac991e4_rand_style"}';
block_td_uid_54_5e5a43ac991e4.td_column_number = "3";
block_td_uid_54_5e5a43ac991e4.block_type = "td_block_related_posts";
block_td_uid_54_5e5a43ac991e4.post_count = "3";
block_td_uid_54_5e5a43ac991e4.found_posts = "1845";
block_td_uid_54_5e5a43ac991e4.header_color = "";
block_td_uid_54_5e5a43ac991e4.ajax_pagination_infinite_stop = "";
block_td_uid_54_5e5a43ac991e4.max_num_pages = "615";
tdBlocksArray.push(block_td_uid_54_5e5a43ac991e4);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_55_5e5a43ac9cb67" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_54_5e5a43ac991e4" href="#">ЭТО МОЖЕТ БЫТЬ ИНТЕРЕСНО</a><a id="td_uid_56_5e5a43ac9cba9" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_54_5e5a43ac991e4" href="#">ЕЩЕ ОТ АВТОРА</a></h4><div id=td_uid_54_5e5a43ac991e4 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://kurjer.info/2020/02/28/new-houses/" rel="bookmark" class="td-image-wrap" title="В&nbsp;новом микрорайоне Слуцка отведут участки под строительство частных домов. Когда их&nbsp;будут выделять"><img width="218" height="150" class="entry-thumb" src="https://i.kurjer.info/wp-content/uploads/2018/06/180621_zarechnyj_01-218x150.jpg"  srcset="https://i.kurjer.info/wp-content/uploads/2018/06/180621_zarechnyj_01-218x150.jpg 218w, https://i.kurjer.info/wp-content/uploads/2018/06/180621_zarechnyj_01-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="" title="В&nbsp;новом микрорайоне Слуцка отведут участки под строительство частных домов. Когда их&nbsp;будут выделять" /></a></div>                <a href="https://kurjer.info/news/" class="td-post-category">Новости</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://kurjer.info/2020/02/28/new-houses/" rel="bookmark" title="В&nbsp;новом микрорайоне Слуцка отведут участки под строительство частных домов. Когда их&nbsp;будут выделять">В&nbsp;новом микрорайоне Слуцка отведут участки под строительство частных домов. Когда их&nbsp;будут выделять</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://kurjer.info/2020/02/28/hut-control/" rel="bookmark" class="td-image-wrap" title="Конец отчаяния. В&nbsp;бараке на&nbsp;Вечеркевича представитель госконтроля поговорил со&nbsp;слуцкими чиновниками"><img width="218" height="150" class="entry-thumb" src="https://i.kurjer.info/wp-content/uploads/2020/02/200227_goskontrol-barak-1-218x150.jpg"  srcset="https://i.kurjer.info/wp-content/uploads/2020/02/200227_goskontrol-barak-1-218x150.jpg 218w, https://i.kurjer.info/wp-content/uploads/2020/02/200227_goskontrol-barak-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="Конец отчаяния. В бараке на Вечеркевича председатель межрайонного комитета госконтроля поговорил со слуцкими чиновниками" title="Конец отчаяния. В&nbsp;бараке на&nbsp;Вечеркевича представитель госконтроля поговорил со&nbsp;слуцкими чиновниками" /></a></div>                <a href="https://kurjer.info/slutsk/" class="td-post-category">Слуцк</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://kurjer.info/2020/02/28/hut-control/" rel="bookmark" title="Конец отчаяния. В&nbsp;бараке на&nbsp;Вечеркевича представитель госконтроля поговорил со&nbsp;слуцкими чиновниками">Конец отчаяния. В&nbsp;бараке на&nbsp;Вечеркевича представитель госконтроля поговорил со&nbsp;слуцкими чиновниками</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://kurjer.info/2020/02/27/score-6/" rel="bookmark" class="td-image-wrap" title="Строительство &laquo;Радуги&raquo; на&nbsp;&laquo;Сахарном&raquo; в&nbsp;Слуцке начнётся в&nbsp;марте. И&nbsp;когда в&nbsp;неё пустят первых покупателей"><img width="218" height="150" class="entry-thumb" src="https://i.kurjer.info/wp-content/uploads/2020/02/200227_raduga-slutsk_01-218x150.jpg"  srcset="https://i.kurjer.info/wp-content/uploads/2020/02/200227_raduga-slutsk_01-218x150.jpg 218w, https://i.kurjer.info/wp-content/uploads/2020/02/200227_raduga-slutsk_01-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="Строительство «Радуги» на «Сахарном» в Слуцке начнётся в марте. И когда в неё пустят первых покупателей," title="Строительство &laquo;Радуги&raquo; на&nbsp;&laquo;Сахарном&raquo; в&nbsp;Слуцке начнётся в&nbsp;марте. И&nbsp;когда в&nbsp;неё пустят первых покупателей" /></a></div>                <a href="https://kurjer.info/news/" class="td-post-category">Новости</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://kurjer.info/2020/02/27/score-6/" rel="bookmark" title="Строительство &laquo;Радуги&raquo; на&nbsp;&laquo;Сахарном&raquo; в&nbsp;Слуцке начнётся в&nbsp;марте. И&nbsp;когда в&nbsp;неё пустят первых покупателей">Строительство &laquo;Радуги&raquo; на&nbsp;&laquo;Сахарном&raquo; в&nbsp;Слуцке начнётся в&nbsp;марте. И&nbsp;когда в&nbsp;неё пустят первых покупателей</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_54_5e5a43ac991e4" data-td_block_id="td_uid_54_5e5a43ac991e4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_54_5e5a43ac991e4" data-td_block_id="td_uid_54_5e5a43ac991e4"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    <div class="wpdiscuz_top_clearing"></div>
    <div id="comments" class="comments-area"><div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>            <h3 id="wc-comment-header">
                                Комментарии: будем признательны за ваши отзывы.            </h3>
                    <div id="wpcomm" class="wpdiscuz_unauth wpd-default">
            <div class="wpdiscuz-form-top-bar">
                <div class="wpdiscuz-ftb-left">
                                                            <div id="wc_show_hide_loggedin_username">
                        <i class="fas fa-sign-in-alt"></i> <span>Пожалуйста, <a rel="nofollow" href="https://kurjer.info/wp-login.php?redirect_to=https%3A%2F%2Fkurjer.info%2F2020%2F02%2F29%2Fstroitelstvo%2F">авторизуйтесь</a> чтобы добавить комментарий.</span>                    </div>
                </div>
                                <div class="wpd-clear"></div>
            </div>


                        <div class="wc_social_plugin_wrapper">
                            </div>
                    <div class="wc-form-wrapper wc-main-form-wrapper"  id='wc-main-form-wrapper-0_0' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                                </div>
                <div id = "wpdiscuz_hidden_secondary_form" style = "display: none;">
                    <div class="wc-form-wrapper wc-secondary-form-wrapper"  id='wc-secondary-form-wrapper-wpdiscuzuniqueid'  style='display: none;' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                            <div class="wc-secondary-forms-social-content"></div><div class="clearfix"></div>
                                </div>
                </div>
                                           

                                
                                <div id="wcThreadWrapper" class="wc-thread-wrapper">
                                    
                    <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
                <div class="wpdiscuz_clear"></div>
                                            </div>
        </div>
        <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div>
                                </div>
                    </div>
                    <div class="td-pb-span4 td-main-sidebar" role="complementary">
                        <div class="td-ss-main-sidebar">
                            <aside class="td_block_template_8 widget widget_krama_widget"><div class="td_block_wrap td_block_7 td_block_widget td-pb-border-top td_block_template_8 td-column-1 td_block_padding">
			<div class="td-block-title-wrap">
				<h4 class="td-block-title"><a href="https://krama.kurjer.info">ЧАСТНЫЕ ОБЪЯВЛЕНИЯ</a></h4>
			</div>
			<div class="td_block_inner">
			<div class="td_module_6 td_module_wrap td-animation-stack">
				<div class="item-details" style="margin-left:0!important; min-height:auto!important;">
				<h3 class="entry-title td-module-title"><a href="https://krama.kurjer.info/avto-moto/avtomobili/kuplju/10426~kuplju-avtodorogo">Куплю авто.Дорого</a></h3>
				<div class="td-module-meta-info">
					<span class="td-post-date">
					<time class="entry-date updated td-module-date" datetime="">28 февраля 2020</time>
					</span>
				</div>
				</div></div>
			<div class="td_module_6 td_module_wrap td-animation-stack">
				<div class="item-details" style="margin-left:0!important; min-height:auto!important;">
				<h3 class="entry-title td-module-title"><a href="https://krama.kurjer.info/remont/remont-stroitelstvo/8026~oblitsovka-vannyh-komnat-sanuzlov-kuhon-polov-kera">Облицовка ванных комнат, санузлов, кухонь, полов керамической плиткой. Штукатурка. Стяжка.</a></h3>
				<div class="td-module-meta-info">
					<span class="td-post-date">
					<time class="entry-date updated td-module-date" datetime="">10 октября 2019</time>
					</span>
				</div>
				</div></div>
			<div class="td_module_6 td_module_wrap td-animation-stack">
				<div class="item-details" style="margin-left:0!important; min-height:auto!important;">
				<h3 class="entry-title td-module-title"><a href="https://krama.kurjer.info/nedvizhimost/garazhi-i-stoianki/prodam/10142~prodam-garazh-gk-nadrechnyj-po-ulsotsialistichesko">продам гараж ГК "Надречный" по ул.Социалистической</a></h3>
				<div class="td-module-meta-info">
					<span class="td-post-date">
					<time class="entry-date updated td-module-date" datetime="">24 февраля 2020</time>
					</span>
				</div>
				</div></div>
			<div class="td_module_6 td_module_wrap td-animation-stack">
				<div class="item-details" style="margin-left:0!important; min-height:auto!important;">
				<h3 class="entry-title td-module-title"><a href="https://krama.kurjer.info/nedvizhimost/kvartiry/prodam/10141~3-komnatnaja-kvartira-po-ulsotsialisticheskoj-d154">3-комнатная квартира по ул.Социалистической, д.154</a></h3>
				<div class="td-module-meta-info">
					<span class="td-post-date">
					<time class="entry-date updated td-module-date" datetime="">24 февраля 2020</time>
					</span>
				</div>
				</div></div>
			<div class="td_module_6 td_module_wrap td-animation-stack">
				<div class="item-details" style="margin-left:0!important; min-height:auto!important;">
				<h3 class="entry-title td-module-title"><a href="https://krama.kurjer.info/produkty-pitaniia/prodam/10138~kartofel">Картофель</a></h3>
				<div class="td-module-meta-info">
					<span class="td-post-date">
					<time class="entry-date updated td-module-date" datetime="">23 февраля 2020</time>
					</span>
				</div>
				</div></div></div></div></aside><div class="td-a-rec td-a-rec-id-sidebar  td_uid_57_5e5a43ac9fc91_rand td_block_template_8">
<style>
.td_uid_57_5e5a43ac9fc91_rand .td-block-title > * {
                color: #f64a8a !important;
            }

            
            .td_uid_57_5e5a43ac9fc91_rand .td-block-title > *:before,
            .td_uid_57_5e5a43ac9fc91_rand .td-block-title > *:after {
                background-color: #f64a8a !important;
            }
</style>
<style>
/* custom css */
.td_uid_57_5e5a43ac9fc91_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_57_5e5a43ac9fc91_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span> </span></h4></div><span class="td-adspot-title">Реклама</span><!--AdFox START-->
<!--Площадка: https://kurjer.info/ / * / *-->
<!--Тип баннера: 320x400-->
<!--Расположение: <верх страницы>-->
<div id="adfox_155748499522643601"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 276785,
        containerId: 'adfox_155748499522643601',
        params: {
            pp: 'g',
            ps: 'dgxb',
            p2: 'gjwq'
        }
    });
</script></div>                        </div>
                    </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->


    <div class="td-main-content-wrap td-footer-instagram-container td-container-wrap td_stretch_content">
        
        <div class="td-instagram-user">
            <h4 class="td-footer-instagram-title">
                Подпишись на наш Instagram:                <a class="td-footer-instagram-user-link" href="https://www.instagram.com/kurjer" target="_blank">@kurjer</a>
            </h4>
        </div>

        <div class="td_block_wrap td_block_instagram td_uid_58_5e5a43aca0107_rand td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_58_5e5a43aca0107" ><div class="td-block-title-wrap"></div><div id=td_uid_58_5e5a43aca0107 class="td-instagram-wrap td_block_inner td-column-1"><!-- td instagram source: instagram_cache -->        <!-- header section -->
        
        <!-- user shared images -->
                    <div class="td-instagram-main td-images-on-row-6 td-image-gap-2">
                                        <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/B9HN9dhl_te" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-frt3-2.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/87489405_132305498308011_5263325040784632042_n.jpg?_nc_ht=scontent-frt3-2.cdninstagram.com&_nc_cat=103&_nc_ohc=ir-B5OH3g0wAX8emvFw&oh=92975abd78995ed731d1b5fc5da0b841&oe=5E9872E8"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/B9G_yMTFGry" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-frt3-2.cdninstagram.com/v/t51.2885-15/sh0.08/e35/c180.0.720.720a/s640x640/84148882_2220896201552161_8478727749519211447_n.jpg?_nc_ht=scontent-frt3-2.cdninstagram.com&_nc_cat=101&_nc_ohc=UDy0zZOYTWcAX_0R7et&oh=b66bf93c9cd307389daa0ca95f4bee3e&oe=5E86C6F5"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/B9Git66lZm4" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-frt3-2.cdninstagram.com/v/t51.2885-15/sh0.08/e35/c0.0.892.892a/s640x640/87594316_538815076767663_1872190764789667035_n.jpg?_nc_ht=scontent-frt3-2.cdninstagram.com&_nc_cat=103&_nc_ohc=gGD39M1E0Y0AX_FDSgm&oh=3df26d306758a0a1eb76e3d1b96b3d08&oe=5E8A05C9"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/B9FEQE7FHFK" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-frx5-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/c135.0.810.810a/s640x640/87349490_194437915234139_5615297382640132267_n.jpg?_nc_ht=scontent-frx5-1.cdninstagram.com&_nc_cat=111&_nc_ohc=kEPCMzd6NngAX9cAnVL&oh=4d8065048a945d6912d82256f74335ad&oe=5E83D7A2"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/B9EniBlFQcI" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-frt3-2.cdninstagram.com/v/t51.2885-15/e35/c157.0.406.406a/87517560_534682697158239_5314546216349411942_n.jpg?_nc_ht=scontent-frt3-2.cdninstagram.com&_nc_cat=103&_nc_ohc=RM6IFWzLFUUAX87G8YP&oh=306439cf8e1686c2d7866bc0c2f7ff61&oe=5E5CEE96"/>
                            </a>
                            <!-- video icon -->
                                                            <span class="td-video-play-ico">
                                    <img width="40" class="td-retina" src="https://i.kurjer.info/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/>
                                </span>
                                                        </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/B9CGuULlWtK" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-frt3-2.cdninstagram.com/v/t51.2885-15/sh0.08/e35/c0.126.1012.1012a/s640x640/87344714_228800298290677_8629167507939623433_n.jpg?_nc_ht=scontent-frt3-2.cdninstagram.com&_nc_cat=101&_nc_ohc=_cEPheBIoT4AX-E6BuZ&oh=e6ca2b941056ea967dfc91171c71f957&oe=5E88356F"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/B9BykVwl-ZY" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-frt3-2.cdninstagram.com/v/t51.2885-15/e35/c157.0.406.406a/87545001_891207441298999_97517985457676312_n.jpg?_nc_ht=scontent-frt3-2.cdninstagram.com&_nc_cat=107&_nc_ohc=CM-RltuMqgQAX_uXpnj&oh=6c98f631a881450aac6e14ee3d73fe72&oe=5E5C5A6B"/>
                            </a>
                            <!-- video icon -->
                                                            <span class="td-video-play-ico">
                                    <img width="40" class="td-retina" src="https://i.kurjer.info/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/>
                                </span>
                                                        </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/B9BRXSnlT_V" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-frx5-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/c180.0.720.720a/s640x640/87425214_477593003124569_646311822612316079_n.jpg?_nc_ht=scontent-frx5-1.cdninstagram.com&_nc_cat=105&_nc_ohc=i10Hpbc7-T8AX-mGtT6&oh=714609e248024af1ba07b13bfe7de025&oe=5E89B2C5"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/B8_f1P5F49A" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-frx5-1.cdninstagram.com/v/t51.2885-15/e35/c105.0.429.429a/87522944_807072233120987_7165697207090017784_n.jpg?_nc_ht=scontent-frx5-1.cdninstagram.com&_nc_cat=111&_nc_ohc=bAHm1ULeMNAAX9Wsojl&oh=f4fa316bf5bd8bdc12d6985737d00bd7&oe=5E8AD3A9"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/B8_cec7Fzf9" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-frt3-2.cdninstagram.com/v/t51.2885-15/e35/87277070_139351760928699_4536600511709507899_n.jpg?_nc_ht=scontent-frt3-2.cdninstagram.com&_nc_cat=103&_nc_ohc=ra2oqnjP0FgAX_zSQgk&oh=f80eecb4dc62380b0c15439547185aed&oe=5E82A09A"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/B8_DQIjFr5_" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-frx5-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/83768108_518368039065108_7140639771458822778_n.jpg?_nc_ht=scontent-frx5-1.cdninstagram.com&_nc_cat=100&_nc_ohc=pA1El8vlfB8AX-LTihW&oh=86a94e3908d98753782986714bf3c171&oe=5E8336AF"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/B89AfWhFnJp" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-frt3-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/c180.0.720.720a/s640x640/84158686_508542113142532_3013574277387147259_n.jpg?_nc_ht=scontent-frt3-1.cdninstagram.com&_nc_cat=104&_nc_ohc=ALJeoniU34AAX9OBETo&oh=f0e48722d6ae5420db245d47812d22cc&oe=5E8DB24A"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                    <div class="clearfix"></div>
            </div>
            </div></div> <!-- ./block -->    </div>



	<div class="td-footer-page td-footer-container td-container-wrap">
	<!-- footer content --><div id="td_uid_28_5e5a43aca22b5" class="tdc-zone"><div class="tdc_zone td_uid_59_5e5a43aca22f9_rand  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.td_uid_59_5e5a43aca22f9_rand {
                    min-height: 0;
                }
</style><div id="td_uid_29_5e5a43aca2572" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row td_uid_60_5e5a43aca25b3_rand  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
@media (min-width: 768px) {
	                .td_uid_60_5e5a43aca25b3_rand {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .td_uid_60_5e5a43aca25b3_rand .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }

                
                .td_uid_60_5e5a43aca25b3_rand {
                    min-height: 0;
                }
/* inline tdc_css att */

.td_uid_60_5e5a43aca25b3_rand{
padding-top:50px !important;
position:relative;
}

.td_uid_60_5e5a43aca25b3_rand .td_block_wrap{ text-align:left }

</style>
<div class="td_uid_29_5e5a43aca2572_rand_style td-element-style" ><div class="td-element-style-before"><style>
.td_uid_29_5e5a43aca2572_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#ffffff !important;
border-style:solid !important;
border-width:0 !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.td_uid_29_5e5a43aca2572_rand_style{
background-color:#2d2c32 !important;
}
 </style></div><div class="vc_column td_uid_61_5e5a43aca28c3_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_61_5e5a43aca28c3_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_61_5e5a43aca28c3_rand{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_61_5e5a43aca28c3_rand{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_61_5e5a43aca28c3_rand{
display:none !important;
}
}

</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_raw_html td_uid_62_5e5a43aca2a7f_rand "><div class="td-fix-index"><!--AdFox START-->
<!--dsail-Minsk-->
<!--Площадка: kurjer.info - остаточный трафик / kurjer.info / b_footer_underINST-->
<!--Категория: <не задана>-->
<!--Тип баннера: Перетяжка 100%-->
<div id="adfox_153233678798872364"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 239538,
        containerId: 'adfox_153233678798872364',
        params: {
            p1: 'cbjob',
            p2: 'y'
        }
    }, ['desktop', 'tablet'], {
        tabletWidth: 765,
        phoneWidth: 570,
        isAutoReloads: false
    });
</script>

<!--AdFox START-->
<!--dsail-Minsk-->
<!--Площадка: kurjer.info - остаточный трафик / kurjer.info / b_footer_underINST_MOBILE-->
<!--Категория: <не задана>-->
<!--Тип баннера: Перетяжка 100%-->
<div id="adfox_153233684562489793"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 239538,
        containerId: 'adfox_153233684562489793',
        params: {
            p1: 'cbjoc',
            p2: 'y'
        }
    }, ['phone'], {
        tabletWidth: 765,
        phoneWidth: 570,
        isAutoReloads: false
    });
</script></div></div></div></div></div></div><div id="td_uid_32_5e5a43aca2b8d" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row td_uid_63_5e5a43aca2bcb_rand  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
@media (min-width: 768px) {
	                .td_uid_63_5e5a43aca2bcb_rand {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .td_uid_63_5e5a43aca2bcb_rand .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }

                
                .td_uid_63_5e5a43aca2bcb_rand {
                    min-height: 0;
                }
/* inline tdc_css att */

.td_uid_63_5e5a43aca2bcb_rand{
padding-top:50px !important;
position:relative;
}

.td_uid_63_5e5a43aca2bcb_rand .td_block_wrap{ text-align:left }

</style>
<div class="td_uid_32_5e5a43aca2b8d_rand_style td-element-style" ><div class="td-element-style-before"><style>
.td_uid_32_5e5a43aca2b8d_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#ffffff !important;
border-style:solid !important;
border-width:0 !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.td_uid_32_5e5a43aca2b8d_rand_style{
background-color:#2d2c32 !important;
}
 </style></div><div class="vc_column td_uid_64_5e5a43aca2efe_rand  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.td_uid_64_5e5a43aca2efe_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_64_5e5a43aca2efe_rand{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_64_5e5a43aca2efe_rand{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_64_5e5a43aca2efe_rand{
display:none !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_image td_uid_65_5e5a43aca3118_rand tdm-content-horiz-left td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_65_5e5a43aca3118" >
<style>

/* inline tdc_css att */

.td_uid_65_5e5a43aca3118_rand{
margin-top:14px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_65_5e5a43aca3118_rand{
display:none !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_65_5e5a43aca3118_rand{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_65_5e5a43aca3118_rand{
display:none !important;
}
}

</style>
<style>
/* custom css */
.td_uid_65_5e5a43aca3118_rand {
                    width: 242px;;
                }
</style><div class="tdm-inline-image-wrap"><img class="tdm-image td-fix-index" src="https://i.kurjer.info/wp-content/uploads/2018/09/logo2018-e1571746696993.png" title="kurjer.info • Слуцк • Газета &laquo;Інфа-Кур'ер&raquo;" alt="kurjer.info • Слуцк • Газета &laquo;Інфа-Кур'ер&raquo;"></div></div></div></div><div class="vc_column td_uid_66_5e5a43acb595e_rand  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.td_uid_66_5e5a43acb595e_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_66_5e5a43acb595e_rand{
padding-left:50px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_66_5e5a43acb595e_rand{
padding-left:25px !important;
width:100% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_66_5e5a43acb595e_rand{
padding-left:25px !important;
width:100% !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_66_5e5a43acb595e_rand{
padding-left:20px !important;
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="vc_row_inner td_uid_67_5e5a43acb5b78_rand  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
@media (min-width: 768px) {
	                .td_uid_67_5e5a43acb5b78_rand {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .td_uid_67_5e5a43acb5b78_rand .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }

                
                .td_uid_67_5e5a43acb5b78_rand {
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
/* inline tdc_css att */

.td_uid_67_5e5a43acb5b78_rand{
width:100% !important;
}

.td_uid_67_5e5a43acb5b78_rand .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner td_uid_68_5e5a43acb5db4_rand  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.td_uid_68_5e5a43acb5db4_rand {
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title td_uid_69_5e5a43acb5f6c_rand tdm-content-horiz-left td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_69_5e5a43acb5f6c" >
<style>

/* inline tdc_css att */

.td_uid_69_5e5a43acb5f6c_rand{
margin-bottom:-15px !important;
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .td_uid_70_5e5a43acc5d98 .tdm-title {
					color: #ffffff;
				}
				
				.td_uid_70_5e5a43acc5d98 .tdm-title {
					font-weight:500 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index td_uid_70_5e5a43acc5d98"><h4 class="tdm-title tdm-title-xsm">Рубрики</h4></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_list td_uid_71_5e5a43acc606a_rand tdm-content-horiz-left td-pb-border-top td_block_template_8 tdm-list-with-icons"  data-td-block-uid="td_uid_71_5e5a43acc606a" >
<style>

/* inline tdc_css att */

.td_uid_71_5e5a43acc606a_rand{
margin-bottom:30px !important;
}

</style>
<style>
/* custom css */
.td_uid_71_5e5a43acc606a_rand .tdm-list-text,
				.td_uid_71_5e5a43acc606a_rand .tdm-list-text a {
				    color: #ffffff;
				}
				
				
				.td_uid_71_5e5a43acc606a_rand .tdm-list-item:hover .tdm-list-text,
				.td_uid_71_5e5a43acc606a_rand .tdm-list-item:hover a {
				    color: #c6ac3f;
				}

				
				.td_uid_71_5e5a43acc606a_rand .tdm-list-item i {
				    margin-right: 11px;
				}
</style><div class="tdm-col td-fix-index"><ul class="tdm-list-items"><li class="tdm-list-item"><span class="tdm-list-text"><a href="/slutsk/" title="Слуцк • Газета «Інфа-Кур’ер»">Слуцк</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="/news/" title="Новости • Слуцк • Газета «Інфа-Кур’ер»">Новости</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="/stories/" title="Сюжеты • Слуцк • Газета «Інфа-Кур’ер»">Сюжеты</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="/projects/" title="Проекты редакции • Слуцк • Газета «Інфа-Кур’ер»">Проекты редакции</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="/news/around/" title="Вокруг нас • Слуцк • Газета «Інфа-Кур’ер»">Вокруг нас</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="/opinions/" title="Мнения • Слуцк • Газета «Інфа-Кур’ер»">Мнения</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="/photo/" title="Фотоистории • Слуцк • Газета «Інфа-Кур’ер»">Фотоистории</a></span></li></ul></div></div></div></div></div><div class="vc_column_inner td_uid_72_5e5a43acd362e_rand  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.td_uid_72_5e5a43acd362e_rand {
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title td_uid_73_5e5a43acd3799_rand tdm-content-horiz-left td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_73_5e5a43acd3799" >
<style>

/* inline tdc_css att */

.td_uid_73_5e5a43acd3799_rand{
margin-bottom:-15px !important;
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .td_uid_74_5e5a43ace50e8 .tdm-title {
					color: #ffffff;
				}
				
				.td_uid_74_5e5a43ace50e8 .tdm-title {
					font-weight:500 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index td_uid_74_5e5a43ace50e8"><h4 class="tdm-title tdm-title-xsm">Социальные сети</h4></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_list td_uid_75_5e5a43ace54b3_rand tdm-content-horiz-left td-pb-border-top td_block_template_8 tdm-list-with-icons"  data-td-block-uid="td_uid_75_5e5a43ace54b3" >
<style>

/* inline tdc_css att */

.td_uid_75_5e5a43ace54b3_rand{
margin-bottom:20px !important;
}

</style>
<style>
/* custom css */
.td_uid_75_5e5a43ace54b3_rand .tdm-list-text,
				.td_uid_75_5e5a43ace54b3_rand .tdm-list-text a {
				    color: #ffffff;
				}
				
				
				.td_uid_75_5e5a43ace54b3_rand .tdm-list-item:hover .tdm-list-text,
				.td_uid_75_5e5a43ace54b3_rand .tdm-list-item:hover a {
				    color: #c6ac3f;
				}

				
				.td_uid_75_5e5a43ace54b3_rand .tdm-list-item i {
				    margin-right: 11px;
				}
</style><div class="tdm-col td-fix-index"><ul class="tdm-list-items"><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://vk.com/kurjer"  title="Газета «Інфа-Кур’ер» ВКонтакте">ВКонтакте</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://ok.ru/slutsk" title="Газета «Інфа-Кур’ер» в Одноклассниках">Одноклассники</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://www.facebook.com/kurjer" title="Газета «Інфа-Кур’ер» в Facebook">Facebook</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://www.instagram.com/kurjer" title="Газета «Інфа-Кур’ер» в Instagram">Instagram</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://www.youtube.com/infokurjer" title="Газета «Інфа-Кур’ер» в YouTube">YouTube</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://twitter.com/kurjer" title="Газета «Інфа-Кур’ер» в Twitter">Twitter</a></span></li></ul></div></div></div></div></div><div class="vc_column_inner td_uid_76_5e5a43ad045b0_rand  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.td_uid_76_5e5a43ad045b0_rand {
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title td_uid_77_5e5a43ad0473b_rand tdm-content-horiz-left td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_77_5e5a43ad0473b" >
<style>

/* inline tdc_css att */

.td_uid_77_5e5a43ad0473b_rand{
margin-bottom:-15px !important;
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .td_uid_78_5e5a43ad170f3 .tdm-title {
					color: #ffffff;
				}
				
				.td_uid_78_5e5a43ad170f3 .tdm-title {
					font-weight:500 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index td_uid_78_5e5a43ad170f3"><h4 class="tdm-title tdm-title-xsm">Реклама</h4></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_list td_uid_79_5e5a43ad174d0_rand tdm-content-horiz-left td-pb-border-top td_block_template_8 tdm-list-with-icons"  data-td-block-uid="td_uid_79_5e5a43ad174d0" >
<style>

/* inline tdc_css att */

.td_uid_79_5e5a43ad174d0_rand{
margin-bottom:20px !important;
}

</style>
<style>
/* custom css */
.td_uid_79_5e5a43ad174d0_rand .tdm-list-text,
				.td_uid_79_5e5a43ad174d0_rand .tdm-list-text a {
				    color: #ffffff;
				}
				
				
				.td_uid_79_5e5a43ad174d0_rand .tdm-list-item:hover .tdm-list-text,
				.td_uid_79_5e5a43ad174d0_rand .tdm-list-item:hover a {
				    color: #c6ac3f;
				}

				
				.td_uid_79_5e5a43ad174d0_rand .tdm-list-item i {
				    margin-right: 11px;
				}
</style><div class="tdm-col td-fix-index"><ul class="tdm-list-items"><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://kurjer.info/price/price-site/" title="Реклама на сайте • Газета «Інфа-Кур’ер»">Реклама на сайте</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://kurjer.info/price/price-gazeta/" title="Реклама в газете • Газета «Інфа-Кур’ер»">Реклама в газете</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://kurjer.info/price/price-socseti/" title="Реклама в соц. сетях • Газета «Інфа-Кур’ер»">Реклама в соц. сетях</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://kurjer.info/price/" title="Прайс • Газета «Інфа-Кур’ер»">Прайс</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://kurjer.info/price/price-pakety/" title="Пакеты • Газета «Інфа-Кур’ер»">Пакеты</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://kurjer.info/price/dop-uslugi/" title="Дополнительные услуги • Газета «Інфа-Кур’ер»">Дополнительные услуги</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://kurjer.info/catalog/gazetyi-reklama-dizayn/gazeta-nfa-kur-er" title="Медиа кит • Газета «Інфа-Кур’ер»">Медиа кит</a></span></li></ul></div></div></div></div></div><div class="vc_column_inner td_uid_80_5e5a43ad2a7eb_rand  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.td_uid_80_5e5a43ad2a7eb_rand {
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title td_uid_81_5e5a43ad2a961_rand tdm-content-horiz-left td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_81_5e5a43ad2a961" >
<style>

/* inline tdc_css att */

.td_uid_81_5e5a43ad2a961_rand{
margin-bottom:-15px !important;
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .td_uid_82_5e5a43ad36009 .tdm-title {
					color: #ffffff;
				}
				
				.td_uid_82_5e5a43ad36009 .tdm-title {
					font-weight:500 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index td_uid_82_5e5a43ad36009"><h4 class="tdm-title tdm-title-xsm">Газета</h4></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_list td_uid_83_5e5a43ad362fc_rand tdm-content-horiz-left td-pb-border-top td_block_template_8 tdm-list-with-icons"  data-td-block-uid="td_uid_83_5e5a43ad362fc" >
<style>

/* inline tdc_css att */

.td_uid_83_5e5a43ad362fc_rand{
margin-bottom:20px !important;
}

</style>
<style>
/* custom css */
.td_uid_83_5e5a43ad362fc_rand .tdm-list-text,
				.td_uid_83_5e5a43ad362fc_rand .tdm-list-text a {
				    color: #ffffff;
				}
				
				
				.td_uid_83_5e5a43ad362fc_rand .tdm-list-item:hover .tdm-list-text,
				.td_uid_83_5e5a43ad362fc_rand .tdm-list-item:hover a {
				    color: #c6ac3f;
				}

				
				.td_uid_83_5e5a43ad362fc_rand .tdm-list-item i {
				    margin-right: 11px;
				}
</style><div class="tdm-col td-fix-index"><ul class="tdm-list-items"><li class="tdm-list-item"><span class="tdm-list-text"><a href="/about/" title="Контакты • Слуцк • Газета «Інфа-Кур’ер»">Контакты</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="/catalog/" title="Каталог • Слуцк • Газета «Інфа-Кур’ер»">Каталог</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="/ads/classifieds/" title="Частные объявления • Слуцк • Газета «Інфа-Кур’ер»">Частные объявления </a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="/info/" title="Справочная • Слуцк • Газета «Інфа-Кур’ер»">Справочная </a></span></li><li class="tdm-list-item"><span class="tdm-list-text"></span></li><li class="tdm-list-item"><span class="tdm-list-text"><!-- Яндекс.Метрика --></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://metrika.yandex.ru/stat/?id=26102805&amp;from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/26102805/3_0_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="26102805" data-lang="ru" /></a> <!-- /Yandex.Metrika informer --> <!-- Yandex.Metrika counter --> <script type="text/javascript" > (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(26102805, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); </script> <noscript><div><img src="https://mc.yandex.ru/watch/26102805" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter --></span></li></ul></div></div></div></div></div></div></div></div></div></div><div id="td_uid_40_5e5a43ad44ca2" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row td_uid_84_5e5a43ad44cdf_rand  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
@media (min-width: 768px) {
	                .td_uid_84_5e5a43ad44cdf_rand {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .td_uid_84_5e5a43ad44cdf_rand .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }

                
                .td_uid_84_5e5a43ad44cdf_rand {
                    min-height: 0;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .td_uid_84_5e5a43ad44cdf_rand {
	                    margin-left: -16px;
	                    margin-right: -16px;
	                }
	                .td_uid_84_5e5a43ad44cdf_rand .vc_column {
	                    padding-left: 16px;
	                    padding-right: 16px;
	                }
                }
}
/* inline tdc_css att */

.td_uid_84_5e5a43ad44cdf_rand{
position:relative;
}

.td_uid_84_5e5a43ad44cdf_rand .td_block_wrap{ text-align:left }

</style>
<div class="td_uid_40_5e5a43ad44ca2_rand_style td-element-style" ><div class="td-element-style-before"><style>
.td_uid_40_5e5a43ad44ca2_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#ffffff !important;
border-style:solid !important;
border-width:0 !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.td_uid_40_5e5a43ad44ca2_rand_style{
background-color:#2d2c32 !important;
}
 </style></div><div class="vc_column td_uid_85_5e5a43ad45003_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_85_5e5a43ad45003_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_85_5e5a43ad45003_rand{
width:25% !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title td_uid_86_5e5a43ad4516c_rand tdm-content-horiz-center td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_86_5e5a43ad4516c" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_86_5e5a43ad4516c_rand{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_86_5e5a43ad4516c_rand{
width:450% !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .td_uid_87_5e5a43ad525f8 .tdm-title {
					color: #ffffff;
				}
				
				body .td_uid_86_5e5a43ad4516c_rand:hover .td_uid_87_5e5a43ad525f8 .tdm-title {
					color: #ffffff;
				}
				.td_uid_86_5e5a43ad4516c_rand:hover .td_uid_87_5e5a43ad525f8 .tdm-title {
					cursor: default;
				}
				
				body .td_uid_86_5e5a43ad4516c_rand:hover .td_uid_87_5e5a43ad525f8 .tdm-title {
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}



				
				.td_uid_87_5e5a43ad525f8 .tdm-title {
					font-style:normal !important;font-weight:200 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index td_uid_87_5e5a43ad525f8"><h4 class="tdm-title tdm-title-xxsm">© 2000–2020 Газета «Інфа-Кур’ер». Копирование, цитирование и распространение материалов допускается при указании прямой активной ссылки на источник.</h4></div></div></div></div></div></div></div></div>
			<script>

				jQuery(window).ready(function () {

					// We need timeout because the content must be rendered and interpreted on client
					setTimeout(function () {

						var $content = jQuery('body').find('#tdc-live-iframe'),
							refWindow = undefined;

						if ($content.length) {
							$content = $content.contents();
							refWindow = document.getElementById('tdc-live-iframe').contentWindow || document.getElementById('tdc-live-iframe').contentDocument;

						} else {
							$content = jQuery('body');
							refWindow = window;
						}

						$content.find('#td_uid_40_5e5a43ad44ca2 .td-element-style-before').each(function (index, element) {
							if ('undefined' !== typeof refWindow.td_compute_parallax_background) {
								refWindow.td_compute_parallax_background(element);
								return;
							}
						});

						$content.find('#td_uid_40_5e5a43ad44ca2 .tdc-video-parallax-wrapper').each(function (index, element) {
							if ( 'undefined' !== typeof refWindow.td_compute_parallax_background ) {
								refWindow.td_compute_parallax_background(element);
							}
						});


						if ('undefined' !== typeof refWindow.td_compute_parallax_background) {
							refWindow.tdAnimationScroll.compute_all_items();
						}
					});

				}, 200);
			</script>

			</div></div>
	</div>



</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">БОЛЬШЕ ИСТОРИЙ</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://kurjer.info/2020/02/29/starodorozhskij-hlebozavod/" rel="bookmark" title="Чей хлеб будет на&nbsp;полках магазинов. Судьба стародорожского хлебозавода решилась">Чей хлеб будет на&nbsp;полках магазинов. Судьба стародорожского хлебозавода решилась</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-29T14:00:03+03:00" >29 февраля 2020</time></span>                    <div class="td-module-comments"><a href="https://kurjer.info/2020/02/29/starodorozhskij-hlebozavod/#respond">0</a></div>                </div>
            </div>

            
        </div>

        
        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://kurjer.info/2020/02/29/neozhidannyie-vstrechi/" rel="bookmark" title="Неожиданные встречи. Люди на&nbsp;этих фото нашли своих двойников в&nbsp;рекламе, на&nbsp;картинах и&nbsp;в&nbsp;книгах">Неожиданные встречи. Люди на&nbsp;этих фото нашли своих двойников в&nbsp;рекламе, на&nbsp;картинах и&nbsp;в&nbsp;книгах</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-29T13:00:47+03:00" >29 февраля 2020</time></span>                    <div class="td-module-comments"><a href="https://kurjer.info/2020/02/29/neozhidannyie-vstrechi/#respond">0</a></div>                </div>
            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.8 (rara)
        Deploy mode: deploy
        
        uid: 5e5a43ad5d510
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
body.home .td_block_template_8 .td-block-title > * {
  color: #4493d6;
}

body.home .td_block_template_8 .td-block-title > *:before {
  background-color: #4493d6;
}

.footer-text-wrap .footer-email-wrap {
  padding: 0;
}

.td-footer-bottom-full {
  padding-bottom: 0;
}

/* sidebar padding fixes */
.td-main-sidebar .td-a-rec .td-block-title > * {
  padding-right: 0;
}

.td-main-sidebar .td_block_slide {
  margin-bottom: 12px;
}

/* disable comment counter on 'no-comment'ed blocks */
.no-comment .td-module-comments {
  display: none;
}

/* inner ad centering */
.td-post-content .td-a-rec div {
  display: table;
  margin-left: auto;
  margin-right: auto;
  margin-bottom: 10px;
}

/* sidebar ad centering */
.td-main-sidebar .td-a-rec iframe {
  display: table;
  margin: 0 auto 26px auto !important;
}

.wpb_wrapper .td-a-rec iframe {
  display: table;
  margin: 0 auto 26px auto !important;
}


/* hide footer and instagram on lampa */
.tdb_template_215790 .td-footer-instagram-container, .tdb_template_215790 .td-footer-page, .category-lampa .td-footer-instagram-container, .category-lampa .td-footer-page {
    display:none;
}

/* hide footer and instagram on imena-slutsk */
.tdb_template_221269 .td-footer-instagram-container, .tdb_template_221269 .td-footer-page, .category-imena_slutsk .td-footer-instagram-container, .category-imena_slutsk .td-footer-page {
    display:none;
}

/* hide live-search on imena-slutsk main page */
.category-imena_slutsk .live-search {
    display:none;
}
/* hide footer and instagram on imena-kopyl */
.tdb_template_223604 .td-footer-instagram-container, .tdb_template_223604 .td-footer-page, .category-imena_kopyl .td-footer-instagram-container, .category-imena_kopyl .td-footer-page {
    display:none;
}

/* hide top banner, footer and instagram on gorod zavodov */
.page-id-220970 .top-banner, .page-id-220970 .td-footer-instagram-container, .page-id-220970 .td-footer-page {
    display:none;
}

/* hide top banner, footer and instagram on cats-landing */
.page-id-221689 .top-banner, .page-id-221689 .td-footer-instagram-container, .page-id-221689 .td-footer-page {
    display:none;
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.td-main-page-wrap {
  padding-top: 20px;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1019px) and (max-width: 1140px) {
.td-main-page-wrap {
  padding-top: 20px;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
.td-main-page-wrap {
  padding-top: 20px;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.td-main-page-wrap {
    padding-top: 50px;
}
}
</style>

<script type='text/javascript' src='https://i.kurjer.info/wp-content/plugins/wpdiscuz/assets/third-party/wpdccjs/wpdcc.js?ver=5.3.5'></script>
<script type='text/javascript' src='https://i.kurjer.info/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=5.3.5'></script>
<script type='text/javascript' src='https://i.kurjer.info/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://i.kurjer.info/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.js?ver=5.3.5'></script>
<script type='text/javascript' src='https://i.kurjer.info/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://i.kurjer.info/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=489325fca4f12cbec6ded350cf173551'></script>
<script type='text/javascript' src='https://i.kurjer.info/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.8'></script>
<script type='text/javascript' src='https://i.kurjer.info/wp-includes/js/comment-reply.min.js?ver=5.3'></script>
<script type='text/javascript' src='https://i.kurjer.info/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=489325fca4f12cbec6ded350cf173551'></script>
<script type='text/javascript' src='https://i.kurjer.info/wp-includes/js/wp-embed.min.js?ver=5.3'></script>
<!-- Яндекс.Метрика -->
<script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter26102805 = new Ya.Metrika({ id:26102805, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="https://mc.yandex.ru/watch/26102805" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- JS generated by theme -->

<script>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</script>


</body>
</html>
<!-- Dynamic page generated in 1.936 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-02-29 13:57:49 -->

<!-- Compression = gzip -->