<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="ru-RU"> <!--<![endif]-->
<head>
    <title>В микрорайоне «Чехова» выделили новый участок под строительство супермаркета &bull; Слуцк • Газета «Інфа-Кур’ер»</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://kurjer.info/xmlrpc.php" />
    <meta property="og:image" content="https://kurjer.info/wp-content/uploads/2020/01/200104_magazin02.jpg" /><link rel="icon" type="image/png" href="https://i.kurjer.info/wp-content/uploads/2018/06/android-chrome-512x512.png">
<meta name="description" content="В Публичной кадастровой карте Слуцка появился земельный участок под строительство торгового объекта. Он расположен на пересечении улиц Борисовца и На Публичной кадастровой карте Слуцка появился земельный участок под строительство торгового объекта. Он расположен на пересечении улиц Борисовца и Магистральной."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://kurjer.info/2020/01/08/new-plot/" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="В микрорайоне «Чехова» выделили новый участок под строительство супермаркета &bull; Слуцк • Газета «Інфа-Кур’ер»" />
<meta property="og:description" content="В Публичной кадастровой карте Слуцка появился земельный участок под строительство торгового объекта. Он расположен на пересечении улиц Борисовца и На Публичной кадастровой карте Слуцка появился земельный участок под строительство торгового объекта. Он расположен на пересечении улиц Борисовца и Магистральной." />
<meta property="og:url" content="https://kurjer.info/2020/01/08/new-plot/" />
<meta property="og:site_name" content="Слуцк • Газета «Інфа-Кур’ер»" />
<meta property="article:publisher" content="https://www.facebook.com/kurjer" />
<meta property="article:tag" content="строительство" />
<meta property="article:tag" content="магазины" />
<meta property="article:section" content="Слуцк" />
<meta property="article:published_time" content="2020-01-08T05:44:50+00:00" />
<meta property="article:modified_time" content="2020-01-08T13:28:01+00:00" />
<meta property="og:updated_time" content="2020-01-08T13:28:01+00:00" />
<meta property="og:image" content="https://kurjer.info/wp-content/uploads/2020/01/200104_magazin02.jpg" />
<meta property="og:image:secure_url" content="https://kurjer.info/wp-content/uploads/2020/01/200104_magazin02.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1280" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="В Публичной кадастровой карте Слуцка появился земельный участок под строительство торгового объекта. Он расположен на пересечении улиц Борисовца и На Публичной кадастровой карте Слуцка появился земельный участок под строительство торгового объекта. Он расположен на пересечении улиц Борисовца и Магистральной." />
<meta name="twitter:title" content="В микрорайоне «Чехова» выделили новый участок под строительство супермаркета &bull; Слуцк • Газета «Інфа-Кур’ер»" />
<meta name="twitter:site" content="@kurjer" />
<meta name="twitter:image" content="https://kurjer.info/wp-content/uploads/2020/01/200104_magazin02.jpg" />
<meta name="twitter:creator" content="@kurjer" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://kurjer.info/#website","url":"https://kurjer.info/","name":"\u0421\u043b\u0443\u0446\u043a \u2022 \u0413\u0430\u0437\u0435\u0442\u0430 \u00ab\u0406\u043d\u0444\u0430-\u041a\u0443\u0440\u2019\u0435\u0440\u00bb","description":"\u0420\u0435\u0433\u0438\u043e\u043d\u0430\u043b\u044c\u043d\u0430\u044f \u0433\u0430\u0437\u0435\u0442\u0430: \u0421\u043b\u0443\u0446\u043a, \u0421\u043e\u043b\u0438\u0433\u043e\u0440\u0441\u043a, \u0421\u0442\u0430\u0440\u044b\u0435 \u0414\u043e\u0440\u043e\u0433\u0438, \u041a\u043e\u043f\u044b\u043b\u044c, \u041b\u044e\u0431\u0430\u043d\u044c, \u0411\u0435\u043b\u0430\u0440\u0443\u0441\u044c. \u041d\u043e\u0432\u043e\u0441\u0442\u0438, \u0444\u043e\u0442\u043e, \u0432\u0438\u0434\u0435\u043e, \u0438\u0441\u0442\u043e\u0440\u0438\u044f, \u043a\u0443\u043b\u044c\u0442\u0443\u0440\u0430, \u0447\u0430\u0441\u0442\u043d\u044b\u0435 \u043e\u0431\u044a\u044f\u0432\u043b\u0435\u043d\u0438\u044f, \u0441\u043f\u0440\u0430\u0432\u043e\u0447\u043d\u0430\u044f.","potentialAction":{"@type":"SearchAction","target":"https://kurjer.info/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://kurjer.info/2020/01/08/new-plot/#primaryimage","url":"https://kurjer.info/wp-content/uploads/2020/01/200104_magazin02.jpg","width":1920,"height":1280,"caption":"\u0412 \u043c\u0438\u043a\u0440\u043e\u0440\u0430\u0439\u043e\u043d\u0435 \u00ab\u0427\u0435\u0445\u043e\u0432\u0430\u00bb \u0432\u044b\u0434\u0435\u043b\u0438\u043b\u0438 \u043d\u043e\u0432\u044b\u0439 \u0443\u0447\u0430\u0441\u0442\u043e\u043a \u043f\u043e\u0434 \u0441\u0442\u0440\u043e\u0438\u0442\u0435\u043b\u044c\u0441\u0442\u0432\u043e \u043c\u0430\u0433\u0430\u0437\u0438\u043d\u0430"},{"@type":"WebPage","@id":"https://kurjer.info/2020/01/08/new-plot/#webpage","url":"https://kurjer.info/2020/01/08/new-plot/","inLanguage":"ru-RU","name":"\u0412 \u043c\u0438\u043a\u0440\u043e\u0440\u0430\u0439\u043e\u043d\u0435 \u00ab\u0427\u0435\u0445\u043e\u0432\u0430\u00bb \u0432\u044b\u0434\u0435\u043b\u0438\u043b\u0438 \u043d\u043e\u0432\u044b\u0439 \u0443\u0447\u0430\u0441\u0442\u043e\u043a \u043f\u043e\u0434 \u0441\u0442\u0440\u043e\u0438\u0442\u0435\u043b\u044c\u0441\u0442\u0432\u043e \u0441\u0443\u043f\u0435\u0440\u043c\u0430\u0440\u043a\u0435\u0442\u0430 &bull; \u0421\u043b\u0443\u0446\u043a \u2022 \u0413\u0430\u0437\u0435\u0442\u0430 \u00ab\u0406\u043d\u0444\u0430-\u041a\u0443\u0440\u2019\u0435\u0440\u00bb","isPartOf":{"@id":"https://kurjer.info/#website"},"primaryImageOfPage":{"@id":"https://kurjer.info/2020/01/08/new-plot/#primaryimage"},"datePublished":"2020-01-08T05:44:50+00:00","dateModified":"2020-01-08T13:28:01+00:00","author":{"@id":"https://kurjer.info/#/schema/person/7103f5cba46f75a1fe92217553cb515f"},"description":"\u0412 \u041f\u0443\u0431\u043b\u0438\u0447\u043d\u043e\u0439 \u043a\u0430\u0434\u0430\u0441\u0442\u0440\u043e\u0432\u043e\u0439 \u043a\u0430\u0440\u0442\u0435 \u0421\u043b\u0443\u0446\u043a\u0430 \u043f\u043e\u044f\u0432\u0438\u043b\u0441\u044f \u0437\u0435\u043c\u0435\u043b\u044c\u043d\u044b\u0439 \u0443\u0447\u0430\u0441\u0442\u043e\u043a \u043f\u043e\u0434 \u0441\u0442\u0440\u043e\u0438\u0442\u0435\u043b\u044c\u0441\u0442\u0432\u043e \u0442\u043e\u0440\u0433\u043e\u0432\u043e\u0433\u043e \u043e\u0431\u044a\u0435\u043a\u0442\u0430. \u041e\u043d \u0440\u0430\u0441\u043f\u043e\u043b\u043e\u0436\u0435\u043d \u043d\u0430 \u043f\u0435\u0440\u0435\u0441\u0435\u0447\u0435\u043d\u0438\u0438 \u0443\u043b\u0438\u0446 \u0411\u043e\u0440\u0438\u0441\u043e\u0432\u0446\u0430 \u0438 \u041d\u0430 \u041f\u0443\u0431\u043b\u0438\u0447\u043d\u043e\u0439 \u043a\u0430\u0434\u0430\u0441\u0442\u0440\u043e\u0432\u043e\u0439 \u043a\u0430\u0440\u0442\u0435 \u0421\u043b\u0443\u0446\u043a\u0430 \u043f\u043e\u044f\u0432\u0438\u043b\u0441\u044f \u0437\u0435\u043c\u0435\u043b\u044c\u043d\u044b\u0439 \u0443\u0447\u0430\u0441\u0442\u043e\u043a \u043f\u043e\u0434 \u0441\u0442\u0440\u043e\u0438\u0442\u0435\u043b\u044c\u0441\u0442\u0432\u043e \u0442\u043e\u0440\u0433\u043e\u0432\u043e\u0433\u043e \u043e\u0431\u044a\u0435\u043a\u0442\u0430. \u041e\u043d \u0440\u0430\u0441\u043f\u043e\u043b\u043e\u0436\u0435\u043d \u043d\u0430 \u043f\u0435\u0440\u0435\u0441\u0435\u0447\u0435\u043d\u0438\u0438 \u0443\u043b\u0438\u0446 \u0411\u043e\u0440\u0438\u0441\u043e\u0432\u0446\u0430 \u0438 \u041c\u0430\u0433\u0438\u0441\u0442\u0440\u0430\u043b\u044c\u043d\u043e\u0439."},{"@type":["Person"],"@id":"https://kurjer.info/#/schema/person/7103f5cba46f75a1fe92217553cb515f","name":"\u041e\u043b\u044c\u0433\u0430 \u041f\u0430\u0437\u0434\u0435\u0440\u0438\u043d\u0430","image":{"@type":"ImageObject","@id":"https://kurjer.info/#authorlogo","url":"https://secure.gravatar.com/avatar/3c38a08c368b6f93b61919930b342d1d?s=96&d=mm&r=g","caption":"\u041e\u043b\u044c\u0433\u0430 \u041f\u0430\u0437\u0434\u0435\u0440\u0438\u043d\u0430"},"sameAs":[]}]}</script>

<link rel="amphtml" href="https://kurjer.info/2020/01/08/new-plot/amp/" /><meta name="generator" content="AMP for WP 0.9.98.20"/><link rel='dns-prefetch' href='//kurjer.info' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Слуцк • Газета «Інфа-Кур’ер» &raquo; Лента" href="https://kurjer.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Слуцк • Газета «Інфа-Кур’ер» &raquo; Лента комментариев" href="https://kurjer.info/comments/feed/" />

  <!-- IO -->
  <!-- <script async src="https://cdn.onthe.io/io.js/Sxl4ce8BZcfv"></script> -->
	<script async src="https://cdn.onthe.io/io.js/KSG8MzwgyVnV"></script>
  <script>
  window._io_config = window._io_config || {};
  window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
  window._io_config["0.2.0"].push({"page_url":"https:\/\/kurjer.info\/2020\/01\/08\/new-plot\/","page_url_canonical":"https:\/\/kurjer.info\/2020\/01\/08\/new-plot\/","page_title":"\u0412&nbsp;\u043c\u0438\u043a\u0440\u043e\u0440\u0430\u0439\u043e\u043d\u0435 &laquo;\u0427\u0435\u0445\u043e\u0432\u0430&raquo; \u0432\u044b\u0434\u0435\u043b\u0438\u043b\u0438 \u043d\u043e\u0432\u044b\u0439 \u0443\u0447\u0430\u0441\u0442\u043e\u043a \u043f\u043e\u0434 \u0441\u0442\u0440\u043e\u0438\u0442\u0435\u043b\u044c\u0441\u0442\u0432\u043e \u0441\u0443\u043f\u0435\u0440\u043c\u0430\u0440\u043a\u0435\u0442\u0430","page_type":"article","page_language":"ru","article_authors":["\u041e\u0442\u0434\u0435\u043b \u043d\u043e\u0432\u043e\u0441\u0442\u0435\u0439"],"article_categories":["\u041d\u043e\u0432\u043e\u0441\u0442\u0438","\u0421\u043b\u0443\u0446\u043a"],"article_word_count":116,"article_publication_date":"\u0421\u0440, 08 \u042f\u043d\u0432 2020 08:44:50 +0300"});
  </script>

  <link rel="alternate" type="application/rss+xml" title="Слуцк • Газета «Інфа-Кур’ер» &raquo; Лента комментариев к &laquo;В&nbsp;микрорайоне &laquo;Чехова&raquo; выделили новый участок под строительство супермаркета&raquo;" href="https://kurjer.info/2020/01/08/new-plot/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/kurjer.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://kurjer.info/wp-includes/css/dist/block-library/style.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='usp_style-css'  href='https://kurjer.info/wp-content/plugins/user-submitted-posts/resources/usp.css' type='text/css' media='all' />
<link rel='stylesheet' id='vsel_style-css'  href='https://kurjer.info/wp-content/plugins/very-simple-event-list/css/vsel-style.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-font-awesome-css'  href='https://kurjer.info/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.0.6/css/fontawesome-all.min.css?ver=5.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://kurjer.info/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz.css?ver=5.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://kurjer.info/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='td-multipurpose-css'  href='https://kurjer.info/wp-content/plugins/td-composer/assets/fonts/td-multipurpose/td-multipurpose.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='https://kurjer.info/wp-content/plugins/td-composer/assets/fonts/font-awesome/font-awesome.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Work+Sans%3A400%7CNoto+Serif%3A400%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700&#038;subset=cyrillic%2Ccyrillic-ext&#038;ver=9.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://kurjer.info/wp-content/themes/Newspaper/style.css?ver=9.8' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css'  href='https://kurjer.info/wp-content/themes/kurjer/style.css?ver=9.8c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-fontawesome-css'  href='https://use.fontawesome.com/releases/v5.3.1/css/brands.css?ver=9.8c' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://kurjer.info/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://kurjer.info/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=489325fca4f12cbec6ded350cf173551' type='text/css' media='all' />
<!--n2css--><script type='text/javascript'>
/* <![CDATA[ */
var ajaxdata = {"url":"https:\/\/kurjer.info\/wp-admin\/admin-ajax.php","nonce":"76429344c8"};
/* ]]> */
</script>
<script type='text/javascript' src='https://kurjer.info/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://kurjer.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://kurjer.info/wp-content/plugins/user-submitted-posts/resources/jquery.cookie.js'></script>
<script type='text/javascript' src='https://kurjer.info/wp-content/plugins/user-submitted-posts/resources/jquery.parsley.min.js'></script>
<script type='text/javascript'>
var usp_custom_field = "usp_custom_field"; var usp_case_sensitivity = "false"; var usp_challenge_response = "2"; var usp_min_images = 0; var usp_max_images = 5; 
</script>
<script type='text/javascript' src='https://kurjer.info/wp-content/plugins/user-submitted-posts/resources/jquery.usp.core.js'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?key=AIzaSyAh8t-XSpdwezXOCVDhq-3_zDmlLVVfEE8&#038;ver=5.3'></script>
<script type='text/javascript' src='https://kurjer.info/wp-content/themes/kurjer/js/scripts.js?ver=5.3'></script>
<link rel='https://api.w.org/' href='https://kurjer.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://kurjer.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://kurjer.info/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3" />
<link rel='shortlink' href='https://kurjer.info/?p=220009' />
<link rel="alternate" type="application/json+oembed" href="https://kurjer.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkurjer.info%2F2020%2F01%2F08%2Fnew-plot%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://kurjer.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkurjer.info%2F2020%2F01%2F08%2Fnew-plot%2F&#038;format=xml" />
            <style>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</style>
            <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"337a032dc3","wpRestUrl":"https:\/\/kurjer.info\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/kurjer.info\/wp-admin\/","wpRestNonce":"337a032dc3","wpRestUrl":"https:\/\/kurjer.info\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<style>
    #wp-admin-bar-ampforwp-view-amp a{
    background:url(data:image/svg+xml;base64,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) !important;
    background-size: 18px !important;
    background-repeat: no-repeat !important;
 		background-position: 4px 7px !important;
 		text-indent: -99999px;
 		width: 12px;
}</style>
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Header Bidding-->
<script async src="https://yastatic.net/pcode/adfox/header-bidding.js"></script>

<!-- For Criteo -->
<script>
const adfoxBiddersMap = {
        'criteo': '771005'
};
var adUnits = [
    {
        code: 'adfox_15320952342254593', 
        bids: [
            {
                bidder: 'criteo',
                params: {
                    zoneid: 1315434,
                }
            }     
        ]
      },	  
	 {
        code: 'adfox_153209541018975483', 
        bids: [
            {
                bidder: 'criteo',
                params: {
                    zoneid: 1315434,
                }
            }     
        ]
      },  
	  {
        code: 'adfox_153209506033915079', 
        bids: [
            {
                bidder: 'criteo',
                params: {
                    zoneid: 1315434,
                }
            }     
        ]
      }, 
	  {
        code: 'adfox_153209546348595472', 
        bids: [
            {
                bidder: 'criteo',
                params: {
                    zoneid: 1315434,
                }
            }     
        ]
      },
	{
        code: 'adfox_153209551195314893', 
        bids: [
            {
                bidder: 'criteo',
                params: {
                    zoneid: 1315434,
                }
            }     
        ]
      },
	  {
        code: 'adfox_15320957080171763', 
        bids: [
            {
                bidder: 'criteo',
                params: {
                    zoneid: 1315431,
                }
            }     
        ]
      }, 
	 {
        code: 'adfox_153209615318174508', 
        bids: [
            {
                bidder: 'criteo',
                params: {
                    zoneid: 1315431,
                }
            }     
        ]
      },
{
        code: 'adfox_153209602982928638', 
        bids: [
            {
                bidder: 'criteo',
                params: {
                    zoneid: 1315431,
                }
            }     
        ]
      },
{
        code: 'adfox_153209610540421074', 
        bids: [
            {
                bidder: 'criteo',
                params: {
                    zoneid: 1315431,
                }
            }     
        ]
      },
{
        code: 'adfox_153209557709013673', 
        bids: [
            {
                bidder: 'criteo',
                params: {
                    zoneid: 1315433,
                }
            }     
        ]
      },
    {
        code: 'adfox_153209587601756405', 
        bids: [
            {
                bidder: 'criteo',
                params: {
                    zoneid: 1315434,
                }
            }     
        ]
      } 
      ];
var userTimeout = 1000;
    window.YaHeaderBiddingSettings = {
        biddersMap: adfoxBiddersMap,
        adUnits: adUnits,
        timeout: userTimeout
};
</script>

<!-- For Criteo Kurjer -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1328253596984991",
    enable_page_level_ads: true
  });
</script>

<!-- ADFOX -->
<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3998036-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-3998036-1');

  gtag('config', 'UA-126033838-1');

  setTimeout(function(){
    gtag('event', location.pathname, {
      'event_category': 'Новый посетитель'
    });
  }, 15000);
</script>

<meta name="yandex-verification" content="374a31e453b699dc" />
<meta name="yandex-verification" content="4fe955317b22f9e6" />

<!-- Google 02.05.2019 Рекламное агентство ассоциации -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7674021519504941",
          enable_page_level_ads: true
     });
</script>
<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder">.category-template-20-fast-news .td-footer-instagram-container,
.category-template-20-fast-news .td-footer-page {
  display: none;
}
</style></head>

<body class="post-template-default single single-post postid-220009 single-format-standard new-plot global-block-template-8 white-menu elementor-default  tdc-header-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://ok.ru/slutsk" title="Behance">
                <i class="td-icon-font td-icon-behance"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/kurjer" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/kurjer" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/kurjer" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vk.com/kurjer" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/infokurjer" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-shapka-2019-12-container"><ul id="menu-shapka-2019-12" class="td-mobile-main-menu"><li id="menu-item-218416" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-218416"><a href="https://kurjer.info/slutsk/">Слуцк</a></li>
<li id="menu-item-218419" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-218419"><a href="https://kurjer.info/job/">Вакансии</a></li>
<li id="menu-item-218422" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-218422"><a href="https://kurjer.info/schedule/city-bus/">Расписания<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-218423" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-218423"><a href="https://kurjer.info/schedule/city-bus/">Автобусы город</a></li>
	<li id="menu-item-218424" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-218424"><a href="https://kurjer.info/schedule/suburb-bus/">Автобусы пригород</a></li>
	<li id="menu-item-218425" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-218425"><a href="https://kurjer.info/schedule/rw/">Поезда</a></li>
	<li id="menu-item-218427" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-218427"><a href="https://kurjer.info/minibus/">Маршрутки</a></li>
	<li id="menu-item-218428" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-218428"><a href="https://kurjer.info/polyclinic/">Поликлиника взрослая</a></li>
	<li id="menu-item-218429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-218429"><a href="https://kurjer.info/dental-clinic/">Поликлиника стоматологическая</a></li>
	<li id="menu-item-218430" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-218430"><a href="https://kurjer.info/womens-consultation/">Консультация женская</a></li>
	<li id="menu-item-218431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-218431"><a href="https://kurjer.info/district-inspector/">Участковые инспекторы Слуцкого РОВД</a></li>
	<li id="menu-item-218432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-218432"><a href="https://kurjer.info/useful-phone-numbers/">Полезные телефоны для случчан</a></li>
</ul>
</li>
<li id="menu-item-218433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-218433"><a href="#">Реклама<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-218434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-218434"><a href="https://kurjer.info/price/">Рекламодателю</a></li>
	<li id="menu-item-218435" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-218435"><a href="https://kurjer.info/ads/subscription/">Подписка</a></li>
	<li id="menu-item-218436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-218436"><a href="https://kurjer.info/about/">Контакты</a></li>
	<li id="menu-item-218438" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-218438"><a href="/catalog/">Каталог</a></li>
</ul>
</li>
<li id="menu-item-218444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218444"><a href="https://kurjer.info/lampa/">Лампа</a></li>
<li id="menu-item-218528" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-218528"><a href="https://krama.kurjer.info/">Объявления<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-218421" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-218421"><a href="https://kurjer.info/ads/classifieds/">Инструкция по&nbsp;подаче частных объявлений</a></li>
</ul>
</li>
<li id="menu-item-218439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-218439"><a href="https://kurjer.info/soobshhit-novost/">Сообщить новость</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">войти в систему</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Добро пожаловат!</span>Войдите в свой аккаунт</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Ваше имя пользователя</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Ваш пароль</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ВОЙТИ">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Вы забыли свой пароль?</a>
	                </div>
	                <div class="td-login-register-link">
	                <a id="signin-register-link-mob">Create an account</a>
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            <div id="td-register-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-register-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Зарегистрироваться</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
            	<div class="td-login-panel-title"><span>Добро пожаловат!</span>Зарегистрируйтесь для создания учетной записи</div>
                <div class="td-login-form-wrap">
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>Ваш адрес электронной почты</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>Ваше имя пользователя</label></div>
	                <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="ЗАРЕГИСТРИРОВАТЬСЯ">
	                <div class="td-login-info-text">Пароль будет выслан по электронной почте.</div>
	                
                </div>
            </div>
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">восстановление пароля</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Восстановите свой пароль</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Ваш адрес электронной почты</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Отправить Мой Пароль">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://kurjer.info/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Поиск</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="td_uid_1_5e164f3ce69d6" class="tdc-zone"><div class="tdc_zone td_uid_1_5e164f3ce6a14_rand  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.td_uid_1_5e164f3ce6a14_rand {
                    min-height: 0;
                }

                
                .td-header-mobile-wrap {
                    position: relative;
                    width: 100%;
                }
</style><div id="td_uid_2_5e164f3ce6bbc" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row td_uid_2_5e164f3ce6bf6_rand  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.td_uid_2_5e164f3ce6bf6_rand {
                    min-height: 0;
                }
/* inline tdc_css att */

.td_uid_2_5e164f3ce6bf6_rand{
padding-top:10px !important;
padding-bottom:10px !important;
z-index:1000 !important;
position:relative;
}

.td_uid_2_5e164f3ce6bf6_rand .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_2_5e164f3ce6bf6_rand{
padding-top:6px !important;
padding-bottom:6px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_2_5e164f3ce6bf6_rand{
padding-top:0px !important;
padding-bottom:0px !important;
}
}

</style>
<div class="td_uid_2_5e164f3ce6bbc_rand_style td-element-style" ><style>
.td_uid_2_5e164f3ce6bbc_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column td_uid_3_5e164f3ce6de9_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_3_5e164f3ce6de9_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials td_uid_4_5e164f3ce6f06_rand tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_4_5e164f3ce6f06" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_4_5e164f3ce6f06_rand{
margin-top:1px !important;
margin-left:-10px !important;
}
}

</style>
<style>
.td_uid_5_5e164f3cf0593 .tdm-social-item i {
					font-size: 14px;
					vertical-align: middle;
				}
				.td_uid_5_5e164f3cf0593 .tdm-social-item i.td-icon-twitter,
				.td_uid_5_5e164f3cf0593 .tdm-social-item i.td-icon-linkedin,
				.td_uid_5_5e164f3cf0593 .tdm-social-item i.td-icon-pinterest,
				.td_uid_5_5e164f3cf0593 .tdm-social-item i.td-icon-blogger,
				.td_uid_5_5e164f3cf0593 .tdm-social-item i.td-icon-vimeo {
					font-size: 11.2px;
				}
				
				.td_uid_5_5e164f3cf0593 .tdm-social-item {
					width: 35px;
					height: 35px;
				}
				.td_uid_5_5e164f3cf0593 .tdm-social-item i {
					line-height: 35px;
				}
				
				.td_uid_5_5e164f3cf0593 .tdm-social-item {
				    margin: -2.5px -5px -2.5px 0;
				}
				
				.td_uid_5_5e164f3cf0593 .tdm-social-item-wrap:last-child .tdm-social-item {
				    margin-right: 0 !important;
				}
                
				.td_uid_5_5e164f3cf0593 .tdm-social-item i,
				.tds-team-member2 .td_uid_5_5e164f3cf0593.tds-social1 .tdm-social-item i {
					color: #ffffff;
				}
				
				.td_uid_5_5e164f3cf0593 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .td_uid_5_5e164f3cf0593.tds-social1 .tdm-social-item:hover i {
					color: #00a0e3;
				}
				
				
				
				.td_uid_5_5e164f3cf0593 .tdm-social-text {
					display: none;
				}
				
                
				.td_uid_5_5e164f3cf0593 .tdm-social-text {
					margin-left: 2px;
				}
                
				.td_uid_5_5e164f3cf0593 .tdm-social-text {
					margin-right: 18px;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_5_5e164f3cf0593 .tdm-social-item i {
					font-size: 12px;
					vertical-align: middle;
				}
				.td_uid_5_5e164f3cf0593 .tdm-social-item i.td-icon-twitter,
				.td_uid_5_5e164f3cf0593 .tdm-social-item i.td-icon-linkedin,
				.td_uid_5_5e164f3cf0593 .tdm-social-item i.td-icon-pinterest,
				.td_uid_5_5e164f3cf0593 .tdm-social-item i.td-icon-blogger,
				.td_uid_5_5e164f3cf0593 .tdm-social-item i.td-icon-vimeo {
					font-size: 9.6px;
				}
				
				.td_uid_5_5e164f3cf0593 .tdm-social-item {
					width: 34.8px;
					height: 34.8px;
				}
				.td_uid_5_5e164f3cf0593 .tdm-social-item i {
					line-height: 34.8px;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_5_5e164f3cf0593 .tdm-social-item {
				    margin: 0px 0px 0px 0;
				}
}
</style><div class="tdm-social-wrapper tds-social1 td_uid_5_5e164f3cf0593"><div class="tdm-social-item-wrap"><a href="https://ok.ru/slutsk" class="tdm-social-item"><i class="td-icon-font td-icon-behance"></i></a><a href="https://ok.ru/slutsk" class="tdm-social-text">Behance</a></div><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/kurjer" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/kurjer" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/kurjer" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/kurjer" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/kurjer" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/kurjer" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/infokurjer" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/infokurjer" class="tdm-social-text">Youtube</a></div><div class="tdm-social-item-wrap"><a href="https://vk.com/kurjer" class="tdm-social-item"><i class="td-icon-font td-icon-vk"></i></a><a href="https://vk.com/kurjer" class="tdm-social-text">VKontakte</a></div></div></div><div class="td_block_wrap tdb_mobile_search td_uid_6_5e164f3cf0946_rand td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="td_uid_6_5e164f3cf0946" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_6_5e164f3cf0946_rand{
margin-right:-10px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_6_5e164f3cf0946_rand {
                    display: inline-block;
                }
                
                .td_uid_6_5e164f3cf0946_rand {
                    float: right;
                    clear: none;
                }
                
                .td_uid_6_5e164f3cf0946_rand #tdb-header-search-button-mob i {
                    font-size: 22px;
                }
                
                .td_uid_6_5e164f3cf0946_rand #tdb-header-search-button-mob i {
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }
                
                
                
                .td_uid_6_5e164f3cf0946_rand #tdb-header-search-button-mob {
                    color: #ffffff;
                }
                
                .td_uid_6_5e164f3cf0946_rand #tdb-header-search-button-mob:hover {
                    color: #00a0e3;
                }

/* phone */
@media (max-width: 767px){
.td_uid_6_5e164f3cf0946_rand #tdb-header-search-button-mob i {
                    font-size: 18px;
                }
                
                .td_uid_6_5e164f3cf0946_rand #tdb-header-search-button-mob i {
                    width: 36px;
					height: 36px;
					line-height:  36px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a id="tdb-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-magnifier-thin-long"></i></a></div></div> <!-- ./block --></div></div></div></div><div id="td_uid_4_5e164f3cf0aa3" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row td_uid_7_5e164f3cf0adc_rand  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.td_uid_7_5e164f3cf0adc_rand {
                    min-height: 0;
                }
                
                
                @media (min-width: 767px) {
                    .td_uid_7_5e164f3cf0adc_rand.tdc-row-content-vert-center,
                    .td_uid_7_5e164f3cf0adc_rand.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .td_uid_7_5e164f3cf0adc_rand.tdc-row-content-vert-bottom,
                    .td_uid_7_5e164f3cf0adc_rand.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .td_uid_7_5e164f3cf0adc_rand.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .td_uid_7_5e164f3cf0adc_rand.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .td_uid_7_5e164f3cf0adc_rand {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .td_uid_7_5e164f3cf0adc_rand .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

.td_uid_7_5e164f3cf0adc_rand{
padding-top:70px !important;
padding-bottom:70px !important;
}

.td_uid_7_5e164f3cf0adc_rand .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_7_5e164f3cf0adc_rand{
padding-top:50px !important;
padding-bottom:50px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_7_5e164f3cf0adc_rand{
padding-top:50px !important;
padding-bottom:50px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_7_5e164f3cf0adc_rand{
padding-top:10px !important;
padding-bottom:0px !important;
position:relative;
}
}

</style>
<div class="td_uid_4_5e164f3cf0aa3_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.td_uid_4_5e164f3cf0aa3_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="vc_column td_uid_8_5e164f3cf0d2c_rand  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.td_uid_8_5e164f3cf0d2c_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_8_5e164f3cf0d2c_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_8_5e164f3cf0d2c_rand{
width:50% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_9_5e164f3cf0e75_rand td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="td_uid_9_5e164f3cf0e75" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_9_5e164f3cf0e75_rand{
margin-bottom:10px !important;
width:140px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://kurjer.info"><div class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://kurjer.info/wp-content/uploads/2019/12/logo_newyear.png" src="https://kurjer.info/wp-content/uploads/2019/12/logo_newyear.png" alt="kurjer.info • Слуцк • Газета «Інфа-Кур’ер»"  title="kurjer.info • Слуцк • Газета «Інфа-Кур’ер»" width="545px" /></div><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title">kurjer.info</div><div class="tdb-logo-text-tagline">Слуцк • Газета «Інфа-Кур’ер»</div></div></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_10_5e164f3d2a402_rand  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.td_uid_10_5e164f3d2a402_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_10_5e164f3d2a402_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_10_5e164f3d2a402_rand{
width:50% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu td_uid_11_5e164f3d2a5bb_rand td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="td_uid_11_5e164f3d2a5bb" >
<style>
/* custom css */
.td_uid_11_5e164f3d2a5bb_rand {
                    display: inline-block;
                }
                
                .td_uid_11_5e164f3d2a5bb_rand {
                    float: right;
                    clear: none;
                }
                
                .td_uid_11_5e164f3d2a5bb_rand #tdb-mobile-menu-button i {
                    font-size: 27px;
                }
                
                .td_uid_11_5e164f3d2a5bb_rand #tdb-mobile-menu-button i {
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
                
                
                
                .td_uid_11_5e164f3d2a5bb_rand #tdb-mobile-menu-button {
                    color: #000000;
                }
                
                .td_uid_11_5e164f3d2a5bb_rand #tdb-mobile-menu-button:hover {
                    color: #00a0e3;
                }

/* phone */
@media (max-width: 767px){
.td_uid_11_5e164f3d2a5bb_rand #tdb-mobile-menu-button i {
                    width: 27px;
					height: 27px;
					line-height:  27px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a id="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div></div></div><div id="td_uid_7_5e164f3d2a752" class="tdc-row stretch_row"><div class="vc_row td_uid_12_5e164f3d2a78e_rand  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.td_uid_12_5e164f3d2a78e_rand {
                    min-height: 0;
                }
/* inline tdc_css att */

.td_uid_12_5e164f3d2a78e_rand{
position:relative;
}

.td_uid_12_5e164f3d2a78e_rand .td_block_wrap{ text-align:left }

</style>
<div class="td_uid_7_5e164f3d2a752_rand_style td-element-style" ><style>
.td_uid_7_5e164f3d2a752_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column td_uid_13_5e164f3d2a9ff_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_13_5e164f3d2a9ff_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot td_uid_14_5e164f3d2ab66_rand td_block_template_8">
<style>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .td_uid_14_5e164f3d2ab66_rand { 
display:none !important;
} }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_14_5e164f3d2ab66_rand{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_14_5e164f3d2ab66_rand{
display:none !important;
}
}

</style><!--AdFox START-->
<!--Площадка: https://kurjer.info/ / * / *-->
<!--Тип баннера: M 320*100-->
<!--Расположение: <середина страницы>-->
<div id="adfox_155748533975333105" class="adzone-mob" style="min-width:320px;"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 276785,
        containerId: 'adfox_155748533975333105',
        params: {
            pp: 'h',
            ps: 'dgxb',
            p2: 'geur'
        }
    });
</script></div></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="td_uid_9_5e164f3d2b083" class="tdc-zone"><div class="tdc_zone td_uid_15_5e164f3d2b0bf_rand  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.td_uid_15_5e164f3d2b0bf_rand {
                    min-height: 0;
                }

                
                .td-header-mobile-sticky-wrap.td-header-active {
                    opacity: 1;
                }
                
                .td-header-mobile-sticky-wrap {
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.td-header-mobile-sticky-wrap {
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }
                .td-header-mobile-sticky-wrap.td-header-active {
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }
}
</style><div id="td_uid_10_5e164f3d2b2ed" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row td_uid_16_5e164f3d2b32a_rand  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.td_uid_16_5e164f3d2b32a_rand {
                    min-height: 0;
                }
/* inline tdc_css att */

.td_uid_16_5e164f3d2b32a_rand{
padding-top:70px !important;
padding-bottom:70px !important;
}

.td_uid_16_5e164f3d2b32a_rand .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_16_5e164f3d2b32a_rand{
padding-top:50px !important;
padding-bottom:50px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_16_5e164f3d2b32a_rand{
padding-top:50px !important;
padding-bottom:50px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_16_5e164f3d2b32a_rand{
padding-top:3px !important;
padding-bottom:3px !important;
position:relative;
}
}

</style>
<div class="td_uid_10_5e164f3d2b2ed_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.td_uid_10_5e164f3d2b2ed_rand_style{
background-color:#000000 !important;
}
}
 </style></div><div class="vc_column td_uid_17_5e164f3d2b5cd_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_17_5e164f3d2b5cd_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_17_5e164f3d2b5cd_rand{
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_18_5e164f3d2b751_rand td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="td_uid_18_5e164f3d2b751" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_18_5e164f3d2b751_rand{
margin-top:5px !important;
width:120px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://kurjer.info"><div class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://kurjer.info/wp-content/uploads/2018/06/logo-white-retina.png" src="https://kurjer.info/wp-content/uploads/2018/06/logo-white.png" alt="kurjer.info • Слуцк • Газета «Інфа-Кур’ер»"  title="kurjer.info • Слуцк • Газета «Інфа-Кур’ер»" width="277px" /></div><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title">kurjer.info</div><div class="tdb-logo-text-tagline">Слуцк • Газета «Інфа-Кур’ер»</div></div></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_menu td_uid_19_5e164f3d58219_rand td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="td_uid_19_5e164f3d58219" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_19_5e164f3d58219_rand{
margin-top:2px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_19_5e164f3d58219_rand {
                    display: inline-block;
                }
                
                .td_uid_19_5e164f3d58219_rand {
                    float: right;
                    clear: none;
                }
                
                .td_uid_19_5e164f3d58219_rand #tdb-mobile-menu-button i {
                    font-size: 27px;
                }
                
                .td_uid_19_5e164f3d58219_rand #tdb-mobile-menu-button i {
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
                
                
                
                .td_uid_19_5e164f3d58219_rand #tdb-mobile-menu-button {
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.td_uid_19_5e164f3d58219_rand #tdb-mobile-menu-button i {
                    font-size: 24px;
                }
                
                .td_uid_19_5e164f3d58219_rand #tdb-mobile-menu-button i {
                    width: 33.6px;
					height: 33.6px;
					line-height:  33.6px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a id="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_search td_uid_20_5e164f3d58370_rand td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="td_uid_20_5e164f3d58370" >
<style>
/* custom css */
.td_uid_20_5e164f3d58370_rand {
                    display: inline-block;
                }
                
                .td_uid_20_5e164f3d58370_rand {
                    float: right;
                    clear: none;
                }
                
                .td_uid_20_5e164f3d58370_rand #tdb-header-search-button-mob i {
                    font-size: 22px;
                }
                
                .td_uid_20_5e164f3d58370_rand #tdb-header-search-button-mob i {
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }
                
                
                
                .td_uid_20_5e164f3d58370_rand #tdb-header-search-button-mob {
                    color: #ffffff;
                }
                
                .td_uid_20_5e164f3d58370_rand #tdb-header-search-button-mob:hover {
                    color: #5ec9c5;
                }

/* phone */
@media (max-width: 767px){
.td_uid_20_5e164f3d58370_rand #tdb-header-search-button-mob i {
                    font-size: 18px;
                }
                
                .td_uid_20_5e164f3d58370_rand #tdb-header-search-button-mob i {
                    width: 36px;
					height: 36px;
					line-height:  36px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a id="tdb-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-magnifier-thin-long"></i></a></div></div> <!-- ./block --></div></div></div></div><div id="td_uid_12_5e164f3d584d8" class="tdc-row"><div class="vc_row td_uid_21_5e164f3d58512_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_21_5e164f3d58512_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_22_5e164f3d586e6_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_22_5e164f3d586e6_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="td_uid_14_5e164f3d58849" class="tdc-zone"><div class="tdc_zone td_uid_23_5e164f3d58882_rand  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.td_uid_23_5e164f3d58882_rand {
                    min-height: 0;
                }

                
                .td-header-desktop-wrap {
                    position: relative;
                }
</style><div id="td_uid_15_5e164f3d589f2" class="tdc-row stretch_row"><div class="vc_row td_uid_24_5e164f3d58a2a_rand  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.td_uid_24_5e164f3d58a2a_rand {
                    min-height: 0;
                }
/* inline tdc_css att */

.td_uid_24_5e164f3d58a2a_rand{
padding-top:5px !important;
padding-bottom:3px !important;
z-index:1000 !important;
position:relative;
}

.td_uid_24_5e164f3d58a2a_rand .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_24_5e164f3d58a2a_rand{
padding-top:6px !important;
padding-bottom:6px !important;
}
}

</style>
<div class="td_uid_15_5e164f3d589f2_rand_style td-element-style" ><style>
.td_uid_15_5e164f3d589f2_rand_style{
background-color:rgba(239,239,239,0.65) !important;
}
 </style></div><div class="vc_column td_uid_25_5e164f3d58c16_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_25_5e164f3d58c16_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date td_uid_26_5e164f3d58d71_rand td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="td_uid_26_5e164f3d58d71" >
<style>

/* inline tdc_css att */

.td_uid_26_5e164f3d58d71_rand{
margin-right:20px !important;
}

</style>
<style>
/* custom css */
.td_uid_26_5e164f3d58d71_rand {
                    display: inline-block;
                }
                
                .td_uid_26_5e164f3d58d71_rand .tdb-head-date-txt {
                    color: #000000;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">Четверг, 9 января, 2020</div></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_weather td_uid_27_5e164f3d590ab_rand td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="td_uid_27_5e164f3d590ab" >
<style>
/* custom css */
.td_uid_27_5e164f3d590ab_rand {
                    display: inline-block;
                }
                
                .td_uid_27_5e164f3d590ab_rand .td-icons {
                    top: 0px;
                }
                
                
                .td_uid_27_5e164f3d590ab_rand .td-icons {
                    color: #000000;
                }
                
                
                .td_uid_27_5e164f3d590ab_rand .tdb-weather-deg-wrap {
                    color: #000000;
                }
                
                .td_uid_27_5e164f3d590ab_rand .tdb-weather-unit {
                    color: #000000;
                }
                
                
                .td_uid_27_5e164f3d590ab_rand .tdb-weather-city {
                    color: #000000;
                }
</style><div class="tdb-block-inner td-fix-index"><!-- td weather source: cache -->        <i class="td-icons rain-n"></i>
        <div class="tdb-weather-deg-wrap" data-block-uid="tdb_header_weather_uid">
            <span class="tdb-weather-deg">0.4</span>
            <span class="tdb-weather-unit">C</span>
        </div>
        <div class="tdb-weather-city">Слуцк</div>
        </div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_socials td_uid_28_5e164f3d5c821_rand tdm-content-horiz-left td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_28_5e164f3d5c821" >
<style>
/* custom css */
.td_uid_28_5e164f3d5c821_rand {
                    float: right;
                    clear: none;
                }
</style>
<style>
.td_uid_29_5e164f3d652fb .tdm-social-item i {
					font-size: 14px;
					vertical-align: middle;
				}
				.td_uid_29_5e164f3d652fb .tdm-social-item i.td-icon-twitter,
				.td_uid_29_5e164f3d652fb .tdm-social-item i.td-icon-linkedin,
				.td_uid_29_5e164f3d652fb .tdm-social-item i.td-icon-pinterest,
				.td_uid_29_5e164f3d652fb .tdm-social-item i.td-icon-blogger,
				.td_uid_29_5e164f3d652fb .tdm-social-item i.td-icon-vimeo {
					font-size: 11.2px;
				}
				
				.td_uid_29_5e164f3d652fb .tdm-social-item {
					width: 35px;
					height: 35px;
				}
				.td_uid_29_5e164f3d652fb .tdm-social-item i {
					line-height: 35px;
				}
				
				.td_uid_29_5e164f3d652fb .tdm-social-item {
				    margin: -2.5px -5px -2.5px 0;
				}
				
				.td_uid_29_5e164f3d652fb .tdm-social-item-wrap:last-child .tdm-social-item {
				    margin-right: 0 !important;
				}
                
				.td_uid_29_5e164f3d652fb .tdm-social-item i,
				.tds-team-member2 .td_uid_29_5e164f3d652fb.tds-social1 .tdm-social-item i {
					color: #000000;
				}
				
				.td_uid_29_5e164f3d652fb .tdm-social-item-wrap:hover i,
				.tds-team-member2 .td_uid_29_5e164f3d652fb.tds-social1 .tdm-social-item:hover i {
					color: #00a0e3;
				}
				
				
				
				.td_uid_29_5e164f3d652fb .tdm-social-text {
					display: none;
				}
				
                
				.td_uid_29_5e164f3d652fb .tdm-social-text {
					margin-left: 2px;
				}
                
				.td_uid_29_5e164f3d652fb .tdm-social-text {
					margin-right: 18px;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_29_5e164f3d652fb .tdm-social-item i {
					font-size: 12px;
					vertical-align: middle;
				}
				.td_uid_29_5e164f3d652fb .tdm-social-item i.td-icon-twitter,
				.td_uid_29_5e164f3d652fb .tdm-social-item i.td-icon-linkedin,
				.td_uid_29_5e164f3d652fb .tdm-social-item i.td-icon-pinterest,
				.td_uid_29_5e164f3d652fb .tdm-social-item i.td-icon-blogger,
				.td_uid_29_5e164f3d652fb .tdm-social-item i.td-icon-vimeo {
					font-size: 9.6px;
				}
				
				.td_uid_29_5e164f3d652fb .tdm-social-item {
					width: 34.8px;
					height: 34.8px;
				}
				.td_uid_29_5e164f3d652fb .tdm-social-item i {
					line-height: 34.8px;
				}
}
</style><div class="tdm-social-wrapper tds-social1 td_uid_29_5e164f3d652fb"><div class="tdm-social-item-wrap"><a href="https://ok.ru/slutsk" class="tdm-social-item"><i class="td-icon-font td-icon-behance"></i></a><a href="https://ok.ru/slutsk" class="tdm-social-text">Behance</a></div><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/kurjer" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/kurjer" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/kurjer" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/kurjer" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/kurjer" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/kurjer" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/infokurjer" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/infokurjer" class="tdm-social-text">Youtube</a></div><div class="tdm-social-item-wrap"><a href="https://vk.com/kurjer" class="tdm-social-item"><i class="td-icon-font td-icon-vk"></i></a><a href="https://vk.com/kurjer" class="tdm-social-text">VKontakte</a></div></div></div></div></div></div></div><div id="td_uid_17_5e164f3d65698" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row td_uid_30_5e164f3d656d4_rand  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.td_uid_30_5e164f3d656d4_rand {
                    min-height: 0;
                }
                
                
                @media (min-width: 767px) {
                    .td_uid_30_5e164f3d656d4_rand.tdc-row-content-vert-center,
                    .td_uid_30_5e164f3d656d4_rand.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .td_uid_30_5e164f3d656d4_rand.tdc-row-content-vert-bottom,
                    .td_uid_30_5e164f3d656d4_rand.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .td_uid_30_5e164f3d656d4_rand.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .td_uid_30_5e164f3d656d4_rand.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.td_uid_30_5e164f3d656d4_rand{
padding-top:20px !important;
position:relative;
}

.td_uid_30_5e164f3d656d4_rand .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_30_5e164f3d656d4_rand{
padding-top:50px !important;
padding-bottom:50px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_30_5e164f3d656d4_rand{
padding-top:50px !important;
padding-bottom:50px !important;
}
}

</style>
<div class="td_uid_17_5e164f3d65698_rand_style td-element-style" ><style>
.td_uid_17_5e164f3d65698_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column td_uid_31_5e164f3d65940_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_31_5e164f3d65940_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_32_5e164f3d65a75_rand td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="td_uid_32_5e164f3d65a75" >
<style>

/* inline tdc_css att */

.td_uid_32_5e164f3d65a75_rand{
margin-bottom:20px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_32_5e164f3d65a75_rand{
margin-top:-15px !important;
margin-bottom:-80px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_32_5e164f3d65a75_rand{
margin-top:-20px !important;
margin-bottom:-50px !important;
}
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Work Sans");
@import url("https://fonts.googleapis.com/css?family=Noto Serif");
.td_uid_32_5e164f3d65a75_rand .tdb-logo-a,
                .td_uid_32_5e164f3d65a75_rand h1 {
                    align-items: center;
                }
                
                .td_uid_32_5e164f3d65a75_rand .tdb-logo-a,
                .td_uid_32_5e164f3d65a75_rand h1 {
                    justify-content: center;
                }
                
                .td_uid_32_5e164f3d65a75_rand .tdb-logo-img {
                    max-width: 270px;
                }
                
                
                .td_uid_32_5e164f3d65a75_rand .tdb-logo-text-tagline {
                    margin-top: 6px;
                    margin-left: 0;
                }
                
                .td_uid_32_5e164f3d65a75_rand .tdb-logo-text-title {
                    display: none;
                }
                
                .td_uid_32_5e164f3d65a75_rand .tdb-logo-text-tagline {
                    display: none;
                }
                
                .td_uid_32_5e164f3d65a75_rand .tdb-logo-text-wrap {
                    flex-direction: column;
                }
                
                .td_uid_32_5e164f3d65a75_rand .tdb-logo-text-wrap {
                    align-items: center;
                }
                
                .td_uid_32_5e164f3d65a75_rand .tdb-logo-icon {
                    font-size: 60px;
                }
                
                
                .td_uid_32_5e164f3d65a75_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_32_5e164f3d65a75_rand .tdb-logo-icon {
                    display: block;
                }
                
                
                
                
                .td_uid_32_5e164f3d65a75_rand .tdb-logo-text-tagline {
                    color: #aaaaaa;
                }
                
                .td_uid_32_5e164f3d65a75_rand .tdb-logo-text-title {
                    font-family:Work Sans !important;font-size:60px !important;font-weight:300 !important;text-transform:uppercase !important;letter-spacing:-3px !important;;
                }
                
                .td_uid_32_5e164f3d65a75_rand .tdb-logo-text-tagline {
                    font-family:Noto Serif !important;font-size:11px !important;font-weight:300 !important;;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_32_5e164f3d65a75_rand .tdb-logo-img {
                    max-width: 200px;
                }
                
                
                .td_uid_32_5e164f3d65a75_rand .tdb-logo-text-title {
                    font-family:Work Sans !important;font-size:54px !important;font-weight:300 !important;text-transform:uppercase !important;letter-spacing:-3px !important;;
                }
                
                .td_uid_32_5e164f3d65a75_rand .tdb-logo-text-tagline {
                    font-family:Noto Serif !important;font-size:10px !important;font-weight:300 !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_32_5e164f3d65a75_rand .tdb-logo-img {
                    max-width: 200px;
                }
                
                
                .td_uid_32_5e164f3d65a75_rand .tdb-logo-img-wrap {
                    margin-right: 10px;
                }
                .td_uid_32_5e164f3d65a75_rand .tdb-logo-img-wrap:last-child {
                    margin-right: 0;
                }
                
                .td_uid_32_5e164f3d65a75_rand .tdb-logo-img-wrap {
                    margin-bottom: 0px;
                }
                .td_uid_32_5e164f3d65a75_rand .tdb-logo-img-wrap:last-child {
                    margin-bottom: 0;
                }
                
                
                .td_uid_32_5e164f3d65a75_rand .tdb-logo-text-title {
                    font-family:Work Sans !important;font-size:46px !important;font-weight:300 !important;text-transform:uppercase !important;letter-spacing:-3px !important;;
                }
                
                .td_uid_32_5e164f3d65a75_rand .tdb-logo-text-tagline {
                    font-family:Noto Serif !important;font-size:9px !important;font-weight:300 !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://kurjer.info"><div class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://kurjer.info/wp-content/uploads/2019/12/logo_newyear.png" src="https://kurjer.info/wp-content/uploads/2019/12/logo_newyear.png" alt="kurjer.info • Слуцк • Газета «Інфа-Кур’ер»"  title="kurjer.info • Слуцк • Газета «Інфа-Кур’ер»" width="545px" /></div><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title">kurjer.info</div><div class="tdb-logo-text-tagline">Слуцк • Газета «Інфа-Кур’ер»</div></div></a></div></div> <!-- ./block --></div></div></div></div><div id="td_uid_19_5e164f3d8aaee" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row td_uid_33_5e164f3d8ab2a_rand  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.td_uid_33_5e164f3d8ab2a_rand {
                    min-height: 0;
                }
/* inline tdc_css att */

.td_uid_33_5e164f3d8ab2a_rand{
padding-bottom:13px !important;
position:relative;
}

.td_uid_33_5e164f3d8ab2a_rand .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_33_5e164f3d8ab2a_rand{
padding-bottom:4px !important;
}
}

</style>
<div class="td_uid_19_5e164f3d8aaee_rand_style td-element-style" ><style>
.td_uid_19_5e164f3d8aaee_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column td_uid_34_5e164f3d8ad56_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_34_5e164f3d8ad56_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_34_5e164f3d8ad56_rand{
justify-content:center !important;
text-align:center !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu td_uid_35_5e164f3d8af61_rand tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="td_uid_35_5e164f3d8af61"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.td_uid_35_5e164f3d8af61_rand{
text-align:left !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_35_5e164f3d8af61_rand{
margin-right:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_35_5e164f3d8af61_rand{
margin-right:50px !important;
}
}

</style>
<style>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</style>
<style>
.td_uid_35_5e164f3d8af61_rand .tdb-menu > li.current-menu-item > a,
				.td_uid_35_5e164f3d8af61_rand .tdb-menu > li.current-menu-ancestor > a,
				.td_uid_35_5e164f3d8af61_rand .tdb-menu > li.current-category-ancestor > a,
				.td_uid_35_5e164f3d8af61_rand .tdb-menu > li:hover > a,
				.td_uid_35_5e164f3d8af61_rand .tdb-menu > li.tdb-hover > a,
				.td_uid_35_5e164f3d8af61_rand .tdb-menu-items-dropdown:hover .td-subcat-more {
					color: #00a0e3;
				}
				
				
				.td_uid_35_5e164f3d8af61_rand .tdb-menu > li > a:after,
				.td_uid_35_5e164f3d8af61_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					background-color:     ;
				}
				
				.td_uid_35_5e164f3d8af61_rand .tdb-menu > li > a:after,
				.td_uid_35_5e164f3d8af61_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					height: 0px;
				}
				
				.td_uid_35_5e164f3d8af61_rand .tdb-menu > li > a:after,
				.td_uid_35_5e164f3d8af61_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					bottom: 0px;
				}
</style>
<style>
.td_uid_35_5e164f3d8af61_rand .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.td_uid_35_5e164f3d8af61_rand .tdb-menu ul .tdb-normal-menu:hover > a,
				.td_uid_35_5e164f3d8af61_rand .td-pulldown-filter-list li:hover a {
					color: #00a0e3;
				}
				
				.td_uid_35_5e164f3d8af61_rand .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.td_uid_35_5e164f3d8af61_rand .tdb-menu ul .tdb-normal-menu:hover > a,
				.td_uid_35_5e164f3d8af61_rand .td-pulldown-filter-list li:hover a {
					background-color: rgba(94,201,197,0.05);
				}
</style><div id=td_uid_35_5e164f3d8af61 class="td_block_inner td-fix-index"><ul id="tdb-block-menu" class="tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-218416"><a href="https://kurjer.info/slutsk/"><span class="tdb-menu-item-text">Слуцк</span></a><i class="tdb-menu-sep td-icon-vertical-line"></i></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-218419"><a href="https://kurjer.info/job/"><span class="tdb-menu-item-text">Вакансии</span></a><i class="tdb-menu-sep td-icon-vertical-line"></i></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-218422"><a href="https://kurjer.info/schedule/city-bus/"><span class="tdb-menu-item-text">Расписания</span><i class="tdb-sub-menu-icon td-icon-down"></i></a><i class="tdb-menu-sep td-icon-vertical-line"></i>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-218423"><a href="https://kurjer.info/schedule/city-bus/"><span class="tdb-menu-item-text">Автобусы город</span></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-218424"><a href="https://kurjer.info/schedule/suburb-bus/"><span class="tdb-menu-item-text">Автобусы пригород</span></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-218425"><a href="https://kurjer.info/schedule/rw/"><span class="tdb-menu-item-text">Поезда</span></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-218427"><a href="https://kurjer.info/minibus/"><span class="tdb-menu-item-text">Маршрутки</span></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-218428"><a href="https://kurjer.info/polyclinic/"><span class="tdb-menu-item-text">Поликлиника взрослая</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-218429"><a href="https://kurjer.info/dental-clinic/"><span class="tdb-menu-item-text">Поликлиника стоматологическая</span></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-218430"><a href="https://kurjer.info/womens-consultation/"><span class="tdb-menu-item-text">Консультация женская</span></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-218431"><a href="https://kurjer.info/district-inspector/"><span class="tdb-menu-item-text">Участковые инспекторы Слуцкого РОВД</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-218432"><a href="https://kurjer.info/useful-phone-numbers/"><span class="tdb-menu-item-text">Полезные телефоны для случчан</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-218433"><a href="#"><span class="tdb-menu-item-text">Реклама</span><i class="tdb-sub-menu-icon td-icon-down"></i></a><i class="tdb-menu-sep td-icon-vertical-line"></i>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-218434"><a href="https://kurjer.info/price/"><span class="tdb-menu-item-text">Рекламодателю</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-218435"><a href="https://kurjer.info/ads/subscription/"><span class="tdb-menu-item-text">Подписка</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-218436"><a href="https://kurjer.info/about/"><span class="tdb-menu-item-text">Контакты</span></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-218438"><a href="/catalog/"><span class="tdb-menu-item-text">Каталог</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-218444"><a href="https://kurjer.info/lampa/"><span class="tdb-menu-item-text">Лампа</span></a><i class="tdb-menu-sep td-icon-vertical-line"></i></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-218528"><a href="https://krama.kurjer.info/"><span class="tdb-menu-item-text">Объявления</span><i class="tdb-sub-menu-icon td-icon-down"></i></a><i class="tdb-menu-sep td-icon-vertical-line"></i>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-218421"><a href="https://kurjer.info/ads/classifieds/"><span class="tdb-menu-item-text">Инструкция по&nbsp;подаче частных объявлений</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-218439"><a href="https://kurjer.info/soobshhit-novost/"><span class="tdb-menu-item-text">Сообщить новость</span></a><i class="tdb-menu-sep td-icon-vertical-line"></i></li>
</ul></div></div><div class="td_block_wrap tdb_header_search td_uid_38_5e164f3d923ae_rand td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="td_uid_38_5e164f3d923ae" >
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://kurjer.info/" aria-labelledby="tdb-head-search-form-btn"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Поиск</span><i class="tdc-font-tdmp tdc-font-tdmp-arrow-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-magnifier-thin-long"></i></a></div></div> <!-- ./block --></div></div></div></div><div id="td_uid_21_5e164f3d960b0" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row td_uid_39_5e164f3d960ec_rand  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.td_uid_39_5e164f3d960ec_rand {
                    min-height: 0;
                }
/* inline tdc_css att */

.td_uid_39_5e164f3d960ec_rand{
position:relative;
}

.td_uid_39_5e164f3d960ec_rand .td_block_wrap{ text-align:left }

</style>
<div class="td_uid_21_5e164f3d960b0_rand_style td-element-style" ><style>
.td_uid_21_5e164f3d960b0_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column td_uid_40_5e164f3d962d9_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_40_5e164f3d962d9_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot td_uid_41_5e164f3d963ca_rand td_block_template_8">
<style>

/* inline tdc_css att */

.td_uid_41_5e164f3d963ca_rand{
margin-bottom:10px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_41_5e164f3d963ca_rand{
display:none !important;
}
}

</style><!--AdFox START-->
<!--Площадка: https://kurjer.info/ / * / *-->
<!--Тип баннера: Перетяжка 100%-->
<!--Расположение: <середина страницы>-->
<div id="adfox_155748526737713478" class="adzone-desc"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 276785,
        containerId: 'adfox_155748526737713478',
        params: {
            pp: 'h',
            ps: 'dgxb',
            p2: 'y'
        }
    });
</script></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="td_uid_23_5e164f3d96872" class="tdc-zone"><div class="tdc_zone td_uid_42_5e164f3d968ad_rand  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.td_uid_42_5e164f3d968ad_rand {
                    min-height: 0;
                }

                
                .td-header-desktop-sticky-wrap.td-header-active {
                    opacity: 1;
                }
                
                .td-header-desktop-sticky-wrap {
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }
                .td-header-desktop-sticky-wrap.td-header-active {
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }
                
                .td-header-desktop-sticky-wrap {
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }
</style><div id="td_uid_24_5e164f3d96a31" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row td_uid_43_5e164f3d96a6a_rand  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.td_uid_43_5e164f3d96a6a_rand {
                    min-height: 0;
                }
/* inline tdc_css att */

.td_uid_43_5e164f3d96a6a_rand{
padding-top:8px !important;
padding-bottom:8px !important;
position:relative;
}

.td_uid_43_5e164f3d96a6a_rand .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_43_5e164f3d96a6a_rand{
padding-top:2px !important;
padding-bottom:2px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_43_5e164f3d96a6a_rand{
padding-top:4px !important;
padding-bottom:4px !important;
}
}

</style>
<div class="td_uid_24_5e164f3d96a31_rand_style td-element-style" ><div class="td-element-style-before"><style>
.td_uid_24_5e164f3d96a31_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#f4f4f4 !important;
border-style:solid !important;
border-width: 0px 0px 1px 0px !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.td_uid_24_5e164f3d96a31_rand_style{
background-color:rgba(255,255,255,0.95) !important;
}
 </style></div><div class="vc_column td_uid_44_5e164f3d96c71_rand  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.td_uid_44_5e164f3d96c71_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_44_5e164f3d96c71_rand{
width:10% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_45_5e164f3d96d81_rand td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="td_uid_45_5e164f3d96d81" >
<style>

/* inline tdc_css att */

.td_uid_45_5e164f3d96d81_rand{
margin-top:11px !important;
width:150% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_45_5e164f3d96d81_rand{
margin-top:13px !important;
margin-left:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_45_5e164f3d96d81_rand{
margin-top:15px !important;
margin-right:14px !important;
margin-left:10px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://kurjer.info/"><div class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://i.kurjer.info/wp-content/uploads/2018/07/logo-black-retina.png" src="https://kurjer.info/wp-content/uploads/2019/12/logo_newyear.png" alt="kurjer.info • Слуцк • Газета «Інфа-Кур’ер»"  title="kurjer.info • Слуцк • Газета «Інфа-Кур’ер»" width="545px" /></div><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title">kurjer.info</div><div class="tdb-logo-text-tagline">Слуцк • Газета «Інфа-Кур’ер»</div></div></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_46_5e164f3dba863_rand  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.td_uid_46_5e164f3dba863_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_46_5e164f3dba863_rand{
width:80% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu td_uid_47_5e164f3dbaa22_rand tds_menu_active1 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="td_uid_47_5e164f3dbaa22"  style=" z-index: 999;">
<style>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</style>
<style>
.td_uid_47_5e164f3dbaa22_rand .tdb-menu > li.current-menu-item > a,
				.td_uid_47_5e164f3dbaa22_rand .tdb-menu > li.current-menu-ancestor > a,
				.td_uid_47_5e164f3dbaa22_rand .tdb-menu > li.current-category-ancestor > a,
				.td_uid_47_5e164f3dbaa22_rand .tdb-menu > li:hover > a,
				.td_uid_47_5e164f3dbaa22_rand .tdb-menu > li.tdb-hover > a,
				.td_uid_47_5e164f3dbaa22_rand .tdb-menu-items-dropdown:hover .td-subcat-more {
					color: #00a0e3;
				}
				
				
				.td_uid_47_5e164f3dbaa22_rand .tdb-menu > li > a:after,
				.td_uid_47_5e164f3dbaa22_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					background-color:     ;
				}
				
				.td_uid_47_5e164f3dbaa22_rand .tdb-menu > li > a:after,
				.td_uid_47_5e164f3dbaa22_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					height: 0px;
				}
				
				.td_uid_47_5e164f3dbaa22_rand .tdb-menu > li > a:after,
				.td_uid_47_5e164f3dbaa22_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					bottom: 0px;
				}
</style>
<style>
.td_uid_47_5e164f3dbaa22_rand .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.td_uid_47_5e164f3dbaa22_rand .tdb-menu ul .tdb-normal-menu:hover > a,
				.td_uid_47_5e164f3dbaa22_rand .td-pulldown-filter-list li:hover a {
					color: #00a0e3;
				}
				
				.td_uid_47_5e164f3dbaa22_rand .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.td_uid_47_5e164f3dbaa22_rand .tdb-menu ul .tdb-normal-menu:hover > a,
				.td_uid_47_5e164f3dbaa22_rand .td-pulldown-filter-list li:hover a {
					background-color: rgba(94,201,197,0.05);
				}
</style><div id=td_uid_47_5e164f3dbaa22 class="td_block_inner td-fix-index"><ul id="tdb-block-menu" class="tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-218416"><a href="https://kurjer.info/slutsk/"><span class="tdb-menu-item-text">Слуцк</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-218419"><a href="https://kurjer.info/job/"><span class="tdb-menu-item-text">Вакансии</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-218422"><a href="https://kurjer.info/schedule/city-bus/"><span class="tdb-menu-item-text">Расписания</span><i class="tdb-sub-menu-icon tdc-font-fa tdc-font-fa-angle-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-218423"><a href="https://kurjer.info/schedule/city-bus/"><span class="tdb-menu-item-text">Автобусы город</span></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-218424"><a href="https://kurjer.info/schedule/suburb-bus/"><span class="tdb-menu-item-text">Автобусы пригород</span></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-218425"><a href="https://kurjer.info/schedule/rw/"><span class="tdb-menu-item-text">Поезда</span></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-218427"><a href="https://kurjer.info/minibus/"><span class="tdb-menu-item-text">Маршрутки</span></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-218428"><a href="https://kurjer.info/polyclinic/"><span class="tdb-menu-item-text">Поликлиника взрослая</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-218429"><a href="https://kurjer.info/dental-clinic/"><span class="tdb-menu-item-text">Поликлиника стоматологическая</span></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-218430"><a href="https://kurjer.info/womens-consultation/"><span class="tdb-menu-item-text">Консультация женская</span></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-218431"><a href="https://kurjer.info/district-inspector/"><span class="tdb-menu-item-text">Участковые инспекторы Слуцкого РОВД</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-218432"><a href="https://kurjer.info/useful-phone-numbers/"><span class="tdb-menu-item-text">Полезные телефоны для случчан</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-218433"><a href="#"><span class="tdb-menu-item-text">Реклама</span><i class="tdb-sub-menu-icon tdc-font-fa tdc-font-fa-angle-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-218434"><a href="https://kurjer.info/price/"><span class="tdb-menu-item-text">Рекламодателю</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-218435"><a href="https://kurjer.info/ads/subscription/"><span class="tdb-menu-item-text">Подписка</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-218436"><a href="https://kurjer.info/about/"><span class="tdb-menu-item-text">Контакты</span></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-218438"><a href="/catalog/"><span class="tdb-menu-item-text">Каталог</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-218444"><a href="https://kurjer.info/lampa/"><span class="tdb-menu-item-text">Лампа</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-218528"><a href="https://krama.kurjer.info/"><span class="tdb-menu-item-text">Объявления</span><i class="tdb-sub-menu-icon tdc-font-fa tdc-font-fa-angle-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-218421"><a href="https://kurjer.info/ads/classifieds/"><span class="tdb-menu-item-text">Инструкция по&nbsp;подаче частных объявлений</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-218439"><a href="https://kurjer.info/soobshhit-novost/"><span class="tdb-menu-item-text">Сообщить новость</span></a></li>
</ul></div></div></div></div><div class="vc_column td_uid_50_5e164f3dc178d_rand  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.td_uid_50_5e164f3dc178d_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_50_5e164f3dc178d_rand{
width:10% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search td_uid_51_5e164f3dc193a_rand td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="td_uid_51_5e164f3dc193a" >
<style>

/* inline tdc_css att */

.td_uid_51_5e164f3dc193a_rand{
margin-top:1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_51_5e164f3dc193a_rand{
margin-top:7px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://kurjer.info/" aria-labelledby="tdb-head-search-form-btn"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><div class="tdb-head-search-placeholder">type here...</div><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span><i class="tdc-font-tdmp tdc-font-tdmp-arrow-cut-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-magnifier-thin-long"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
            </div>
            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-220009" class="post-220009 post type-post status-publish format-standard has-post-thumbnail category-news category-slutsk tag-stroitelstvo tag-magaziny" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  style="background-color:#4493d6; color:#fff; border-color:#4493d6;" href="https://kurjer.info/news/">Новости</a></li><li class="entry-category"><a  style="background-color:#4493d6; color:#fff; border-color:#4493d6;" href="https://kurjer.info/slutsk/">Слуцк</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">В&nbsp;микрорайоне &laquo;Чехова&raquo; выделили новый участок под строительство супермаркета</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by"> </div> <a href="">Отдел новостей</a><div class="td-author-line"> - </div> </div>										<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-08T08:44:50+00:00" >8 января 2020, 08:44</time></span>                    <div class="td-post-comments"><a href="https://kurjer.info/2020/01/08/new-plot/#comments"><i class="td-icon-comments"></i>1</a></div>                                    </div>

            </header>

        </div>

        

        <div class="td-post-content" data-io-article-url="https://kurjer.info/2020/01/08/new-plot/">

        <div class="td-post-featured-image"><a href="https://kurjer.info/wp-content/uploads/2020/01/200104_magazin02.jpg" data-caption=""><img width="696" height="464" class="entry-thumb td-modal-image" src="https://kurjer.info/wp-content/uploads/2020/01/200104_magazin02-696x464.jpg" srcset="https://kurjer.info/wp-content/uploads/2020/01/200104_magazin02-696x464.jpg 696w, https://kurjer.info/wp-content/uploads/2020/01/200104_magazin02-1392x928.jpg 1392w" sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px" alt="В микрорайоне «Чехова» выделили новый участок под строительство магазина" title="В микрорайоне «Чехова» выделили новый участок под строительство магазина"/></a></div>
        <p>В <strong><a href="http://map.nca.by/">Публичной кадастровой карте</a></strong> Слуцка появился земельный участок под строительство торгового объекта. Он&nbsp;расположен на&nbsp;пересечении улиц Борисовца и&nbsp;Магистральной.</p>
<p><span id="more-220009"></span><br />
Границы участка установили 19&nbsp;ноября 2019 года. Его площадь составляет 0,2669 га, что примерно соответствует площади магазина &laquo;Домашний&raquo; в&nbsp;12-м городке.</p>
<p><a href="https://kurjer.info/wp-content/uploads/2020/01/200104_magazin01.jpg"><img class="alignnone wp-image-220011 size-full" src="https://kurjer.info/wp-content/uploads/2020/01/200104_magazin01.jpg" alt="В микрорайоне «Чехова» выделили новый участок под строительство магазина " width="1920" height="1280" srcset="https://kurjer.info/wp-content/uploads/2020/01/200104_magazin01.jpg 1920w, https://kurjer.info/wp-content/uploads/2020/01/200104_magazin01-300x200.jpg 300w, https://kurjer.info/wp-content/uploads/2020/01/200104_magazin01-680x453.jpg 680w, https://kurjer.info/wp-content/uploads/2020/01/200104_magazin01-150x100.jpg 150w, https://kurjer.info/wp-content/uploads/2020/01/200104_magazin01-768x512.jpg 768w, https://kurjer.info/wp-content/uploads/2020/01/200104_magazin01-1536x1024.jpg 1536w, https://kurjer.info/wp-content/uploads/2020/01/200104_magazin01-696x464.jpg 696w, https://kurjer.info/wp-content/uploads/2020/01/200104_magazin01-1392x928.jpg 1392w, https://kurjer.info/wp-content/uploads/2020/01/200104_magazin01-1068x712.jpg 1068w, https://kurjer.info/wp-content/uploads/2020/01/200104_magazin01-630x420.jpg 630w, https://kurjer.info/wp-content/uploads/2020/01/200104_magazin01-1260x840.jpg 1260w" sizes="(max-width: 1920px) 100vw, 1920px" /></a></p>
<p>В&nbsp;отделе архитектуры и&nbsp;строительства Слуцкого райисполкома пока нет информации, какой именно магазин появится на&nbsp;новом участке. Объявления о&nbsp;проведении аукциона по&nbsp;продаже тоже пока не&nbsp;было.</p><div class="td-a-rec td-a-rec-id-content_inline  td_uid_52_5e164f3dc8088_rand td_block_template_8">
<style>
/* custom css */
.td_uid_52_5e164f3dc8088_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_52_5e164f3dc8088_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><span class="td-adspot-title">Реклама</span><!--AdFox START-->
<!--dsail-Minsk-->
<!--Площадка: kurjer.info - остаточный трафик / kurjer.info / b_article-728-90-inline-->
<!--Категория: <не задана>-->
<!--Тип баннера: 728*90-->
<div id="adfox_153209541018975483"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 239538,
        containerId: 'adfox_153209541018975483',
        params: {
            p1: 'cayon',
            p2: 'fgvq'
        }
    }, ['desktop', 'tablet'], {
        tabletWidth: 765,
        phoneWidth: 570,
        isAutoReloads: false
    });
</script>
<!--AdFox START-->
<!--dsail-Minsk-->
<!--Площадка: kurjer.info - остаточный трафик / kurjer.info / b_article-728-90-inline_MOBILE-->
<!--Категория: <не задана>-->
<!--Тип баннера: 728*90-->
<div id="adfox_153209587601756405"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 239538,
        containerId: 'adfox_153209587601756405',
        params: {
            p1: 'cbjmi',
            p2: 'fgvq'
        }
    }, ['phone'], {
        tabletWidth: 765,
        phoneWidth: 570,
        isAutoReloads: false
    });
</script></div>
<p>Напомним, что рядом, на&nbsp;улице Ивановского, <strong><a href="https://kurjer.info/2019/01/18/new-stores/">построят</a></strong> магазин сети &laquo;Санта&raquo;.</p>
<p>Ранее &laquo;Кур'ер&raquo; <a href="https://kurjer.info/2017/06/13/new-microdistrict/">рассказывал</a>, что на&nbsp;Чехова планируют построить школу-сад, а&nbsp;ещё бульвар и&nbsp;большую парковку.<figure id="attachment_124719" aria-describedby="caption-attachment-124719" style="width: 1177px" class="wp-caption alignnone"><a href="https://kurjer.info/wp-content/uploads/2017/06/13/new-microdistrict/170613_map.jpg"><img class="wp-image-124719 size-full" src="https://kurjer.info/wp-content/uploads/2017/06/13/new-microdistrict/170613_map.jpg" alt="" width="1177" height="785" srcset="https://kurjer.info/wp-content/uploads/2017/06/13/new-microdistrict/170613_map.jpg 1177w, https://kurjer.info/wp-content/uploads/2017/06/13/new-microdistrict/170613_map-150x100.jpg 150w, https://kurjer.info/wp-content/uploads/2017/06/13/new-microdistrict/170613_map-300x200.jpg 300w, https://kurjer.info/wp-content/uploads/2017/06/13/new-microdistrict/170613_map-768x512.jpg 768w, https://kurjer.info/wp-content/uploads/2017/06/13/new-microdistrict/170613_map-680x454.jpg 680w, https://kurjer.info/wp-content/uploads/2017/06/13/new-microdistrict/170613_map-250x167.jpg 250w, https://kurjer.info/wp-content/uploads/2017/06/13/new-microdistrict/170613_map-900x600.jpg 900w, https://kurjer.info/wp-content/uploads/2017/06/13/new-microdistrict/170613_map-600x400.jpg 600w, https://kurjer.info/wp-content/uploads/2017/06/13/new-microdistrict/170613_map-1140x760.jpg 1140w, https://kurjer.info/wp-content/uploads/2017/06/13/new-microdistrict/170613_map-750x500.jpg 750w, https://kurjer.info/wp-content/uploads/2017/06/13/new-microdistrict/170613_map-540x360.jpg 540w, https://kurjer.info/wp-content/uploads/2017/06/13/new-microdistrict/170613_map-720x480.jpg 720w" sizes="(max-width: 1177px) 100vw, 1177px" /></a><figcaption id="caption-attachment-124719" class="wp-caption-text">Проект застройки микрорайона на&nbsp;Чехова от&nbsp;2010 года. На&nbsp;нём предусмотрен продмаг на&nbsp;пересечении улиц Борисовца и&nbsp;Магистральной. Инфографика: Алесь Достанко</figcaption></figure>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_53_5e164f3dc835c_rand td_block_template_8">
<style>
/* custom css */
.td_uid_53_5e164f3dc835c_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_53_5e164f3dc835c_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><span class="td-adspot-title">Реклама</span><!--AdFox START-->
<!--dsail-Minsk-->
<!--Площадка: kurjer.info - остаточный трафик / kurjer.info / b_article-728-90-bot-->
<!--Категория: <не задана>-->
<!--Тип баннера: 728*90-->
<div id="adfox_15320952342254593"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 239538,
        containerId: 'adfox_15320952342254593',
        params: {
            p1: 'cayol',
            p2: 'fgvq'
        }
    }, ['desktop', 'tablet'], {
        tabletWidth: 765,
        phoneWidth: 570,
        isAutoReloads: false
    });
</script>


<!--AdFox START-->
<!--dsail-Minsk-->
<!--Площадка: kurjer.info - остаточный трафик / kurjer.info / b_article-728-90-bot_MOBILE-->
<!--Категория: <не задана>-->
<!--Тип баннера: 728*90-->
<div id="adfox_15320957080171763"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 239538,
        containerId: 'adfox_15320957080171763',
        params: {
            p1: 'cbjmh',
            p2: 'fgvq'
        }
    }, ['phone'], {
        tabletWidth: 765,
        phoneWidth: 570,
        isAutoReloads: false
    });
</script></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Поделиться</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-vk" href="https://vk.com/share.php?url=https://kurjer.info/2020/01/08/new-plot/">
                                        <div class="td-social-but-icon"><i class="td-icon-vk"></i></div>
                                        <div class="td-social-but-text">VK</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%D0%92%C2%A0%D0%BC%D0%B8%D0%BA%D1%80%D0%BE%D1%80%D0%B0%D0%B9%D0%BE%D0%BD%D0%B5+%C2%AB%D0%A7%D0%B5%D1%85%D0%BE%D0%B2%D0%B0%C2%BB+%D0%B2%D1%8B%D0%B4%D0%B5%D0%BB%D0%B8%D0%BB%D0%B8+%D0%BD%D0%BE%D0%B2%D1%8B%D0%B9+%D1%83%D1%87%D0%B0%D1%81%D1%82%D0%BE%D0%BA+%D0%BF%D0%BE%D0%B4+%D1%81%D1%82%D1%80%D0%BE%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D1%81%D1%82%D0%B2%D0%BE+%D1%81%D1%83%D0%BF%D0%B5%D1%80%D0%BC%D0%B0%D1%80%D0%BA%D0%B5%D1%82%D0%B0&url=https%3A%2F%2Fkurjer.info%2F2020%2F01%2F08%2Fnew-plot%2F&via=kurjer">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fkurjer.info%2F2020%2F01%2F08%2Fnew-plot%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://kurjer.info/2020/01/08/new-plot/&text=%D0%92%C2%A0%D0%BC%D0%B8%D0%BA%D1%80%D0%BE%D1%80%D0%B0%D0%B9%D0%BE%D0%BD%D0%B5+%C2%AB%D0%A7%D0%B5%D1%85%D0%BE%D0%B2%D0%B0%C2%BB+%D0%B2%D1%8B%D0%B4%D0%B5%D0%BB%D0%B8%D0%BB%D0%B8+%D0%BD%D0%BE%D0%B2%D1%8B%D0%B9+%D1%83%D1%87%D0%B0%D1%81%D1%82%D0%BE%D0%BA+%D0%BF%D0%BE%D0%B4+%D1%81%D1%82%D1%80%D0%BE%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D1%81%D1%82%D0%B2%D0%BE+%D1%81%D1%83%D0%BF%D0%B5%D1%80%D0%BC%D0%B0%D1%80%D0%BA%D0%B5%D1%82%D0%B0">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=%D0%92%C2%A0%D0%BC%D0%B8%D0%BA%D1%80%D0%BE%D1%80%D0%B0%D0%B9%D0%BE%D0%BD%D0%B5+%C2%AB%D0%A7%D0%B5%D1%85%D0%BE%D0%B2%D0%B0%C2%BB+%D0%B2%D1%8B%D0%B4%D0%B5%D0%BB%D0%B8%D0%BB%D0%B8+%D0%BD%D0%BE%D0%B2%D1%8B%D0%B9+%D1%83%D1%87%D0%B0%D1%81%D1%82%D0%BE%D0%BA+%D0%BF%D0%BE%D0%B4+%D1%81%D1%82%D1%80%D0%BE%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D1%81%D1%82%D0%B2%D0%BE+%D1%81%D1%83%D0%BF%D0%B5%D1%80%D0%BC%D0%B0%D1%80%D0%BA%D0%B5%D1%82%D0%B0 https://kurjer.info/2020/01/08/new-plot/">
                                        <div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
                                        <div class="td-social-but-text">Viber</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=В&nbsp;микрорайоне &laquo;Чехова&raquo; выделили новый участок под строительство супермаркета&body=https://kurjer.info/2020/01/08/new-plot/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="">Отдел новостей</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Отдел новостей"></span><meta itemprop="datePublished" content="2020-01-08T08:44:50+00:00"><meta itemprop="dateModified" content="2020-01-08T16:28:01+03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://kurjer.info/2020/01/08/new-plot/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i.kurjer.info/wp-content/uploads/2018/07/logo-black.png"></span><meta itemprop="name" content="Слуцк • Газета «Інфа-Кур’ер»"></span><meta itemprop="headline " content="В микрорайоне «Чехова» выделили новый участок под строительство супермаркета"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://kurjer.info/wp-content/uploads/2020/01/200104_magazin02.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1280"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_54_5e164f3dc9e6c_rand td_with_ajax_pagination td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_54_5e164f3dc9e6c" ><script>var block_td_uid_54_5e164f3dc9e6c = new tdBlock();
block_td_uid_54_5e164f3dc9e6c.id = "td_uid_54_5e164f3dc9e6c";
block_td_uid_54_5e164f3dc9e6c.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_uid_54_5e164f3dc9e6c_rand","td_column_number":3,"live_filter_cur_post_id":220009,"live_filter_cur_post_author":"9504","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_54_5e164f3dc9e6c_rand","tdc_css_class_style":"td_uid_54_5e164f3dc9e6c_rand_style"}';
block_td_uid_54_5e164f3dc9e6c.td_column_number = "3";
block_td_uid_54_5e164f3dc9e6c.block_type = "td_block_related_posts";
block_td_uid_54_5e164f3dc9e6c.post_count = "3";
block_td_uid_54_5e164f3dc9e6c.found_posts = "778";
block_td_uid_54_5e164f3dc9e6c.header_color = "";
block_td_uid_54_5e164f3dc9e6c.ajax_pagination_infinite_stop = "";
block_td_uid_54_5e164f3dc9e6c.max_num_pages = "260";
tdBlocksArray.push(block_td_uid_54_5e164f3dc9e6c);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_55_5e164f3dcb4fb" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_54_5e164f3dc9e6c" href="#">ЭТО МОЖЕТ БЫТЬ ИНТЕРЕСНО</a><a id="td_uid_56_5e164f3dcb536" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_54_5e164f3dc9e6c" href="#">ЕЩЕ ОТ АВТОРА</a></h4><div id=td_uid_54_5e164f3dc9e6c class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://kurjer.info/2019/12/30/repair-bridge/" rel="bookmark" class="td-image-wrap" title="Когда перекроют движение по&nbsp;путепроводу около Слуцкого ССК"><img width="218" height="150" class="entry-thumb" src="https://kurjer.info/wp-content/uploads/2019/12/191227_road04-218x150.jpg"  srcset="https://kurjer.info/wp-content/uploads/2019/12/191227_road04-218x150.jpg 218w, https://kurjer.info/wp-content/uploads/2019/12/191227_road04-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="С 28 декабря перекроют путепровод около ССК. Обычно через него жители Слуцка ездят в Солигорск" title="Когда перекроют движение по&nbsp;путепроводу около Слуцкого ССК" /></a></div>                <a href="https://kurjer.info/news/" class="td-post-category">Новости</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://kurjer.info/2019/12/30/repair-bridge/" rel="bookmark" title="Когда перекроют движение по&nbsp;путепроводу около Слуцкого ССК">Когда перекроют движение по&nbsp;путепроводу около Слуцкого ССК</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://kurjer.info/2019/12/27/overpass-repair/" rel="bookmark" class="td-image-wrap" title="С&nbsp;28&nbsp;декабря перекроют путепровод около ССК. Обычно через него жители Слуцка ездят в&nbsp;Солигорск"><img width="218" height="150" class="entry-thumb" src="https://kurjer.info/wp-content/uploads/2019/12/191227_road06-218x150.jpg"  srcset="https://kurjer.info/wp-content/uploads/2019/12/191227_road06-218x150.jpg 218w, https://kurjer.info/wp-content/uploads/2019/12/191227_road06-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="С 28 декабря перекроют путепровод около ССК. Обычно через него жители Слуцка ездят в Солигорск" title="С&nbsp;28&nbsp;декабря перекроют путепровод около ССК. Обычно через него жители Слуцка ездят в&nbsp;Солигорск" /></a></div>                <a href="https://kurjer.info/news/" class="td-post-category">Новости</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://kurjer.info/2019/12/27/overpass-repair/" rel="bookmark" title="С&nbsp;28&nbsp;декабря перекроют путепровод около ССК. Обычно через него жители Слуцка ездят в&nbsp;Солигорск">С&nbsp;28&nbsp;декабря перекроют путепровод около ССК. Обычно через него жители Слуцка ездят в&nbsp;Солигорск</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://kurjer.info/2019/12/26/promises-2020/" rel="bookmark" class="td-image-wrap" title="Что обещают местные чиновники и&nbsp;руководители жителям Слуцка в&nbsp;2020 году. Обзор"><img width="218" height="150" class="entry-thumb" src="https://kurjer.info/wp-content/uploads/2019/12/191223_museum01-218x150.jpg"  srcset="https://kurjer.info/wp-content/uploads/2019/12/191223_museum01-218x150.jpg 218w, https://kurjer.info/wp-content/uploads/2019/12/191223_museum01-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="Что обещают жителям Слуцка в 2020 году. Обзор" title="Что обещают местные чиновники и&nbsp;руководители жителям Слуцка в&nbsp;2020 году. Обзор" /></a></div>                <a href="https://kurjer.info/stories/" class="td-post-category">Сюжеты</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://kurjer.info/2019/12/26/promises-2020/" rel="bookmark" title="Что обещают местные чиновники и&nbsp;руководители жителям Слуцка в&nbsp;2020 году. Обзор">Что обещают местные чиновники и&nbsp;руководители жителям Слуцка в&nbsp;2020 году. Обзор</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_54_5e164f3dc9e6c" data-td_block_id="td_uid_54_5e164f3dc9e6c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_54_5e164f3dc9e6c" data-td_block_id="td_uid_54_5e164f3dc9e6c"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    <div class="wpdiscuz_top_clearing"></div>
    <div id="comments" class="comments-area"><div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>            <h3 id="wc-comment-header">
                                    <div class="wpdiscuz-comment-count">
                        <div class="wpd-cc-value">1</div>
                        <div class="wpd-cc-arrow"></div>
                    </div>
                                Комментарии: будем признательны за ваши отзывы.            </h3>
                    <div id="wpcomm" class="wpdiscuz_unauth wpd-default">
            <div class="wpdiscuz-form-top-bar">
                <div class="wpdiscuz-ftb-left">
                                                            <div id="wc_show_hide_loggedin_username">
                        <i class="fas fa-sign-in-alt"></i> <span>Пожалуйста, <a rel="nofollow" href="https://kurjer.info/wp-login.php?redirect_to=https%3A%2F%2Fkurjer.info%2F2020%2F01%2F08%2Fnew-plot%2F">авторизуйтесь</a> чтобы добавить комментарий.</span>                    </div>
                </div>
                                <div class="wpd-clear"></div>
            </div>


                        <div class="wc_social_plugin_wrapper">
                            </div>
                    <div class="wc-form-wrapper wc-main-form-wrapper"  id='wc-main-form-wrapper-0_0' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                            <div class="wpdiscuz-form-bottom-bar">
                                        <div class="wpdiscuz-fbb-right">
                                                        <div class="wpdiscuz-stat wpd-stat-users wpd-tooltip">
                        <i class="fas fa-user-circle"></i> <span class="wpd-stat-authors-count">1</span>
                        <wpdtip>Авторы комментариев</wpdtip>
                    </div>
                                                                                                            <div class="wpdiscuz-users wpd-tooltip-right">
                        <img src="https://kurjer.info/wp-content/uploads/wpdiscuz/cache/gravatars/3ab5d080e72a9f30e61d15e5a04f6c58.gif" width="64" height="64" alt="It is 2015" class="avatar avatar-64 wp-user-avatar wp-user-avatar-64 photo avatar-default" />                        <wpdtip>Авторы недавних комментариев</wpdtip>
                    </div>
                            </div>
                <div class="wpd-clear"></div>
    </div>
            </div>
                <div id = "wpdiscuz_hidden_secondary_form" style = "display: none;">
                    <div class="wc-form-wrapper wc-secondary-form-wrapper"  id='wc-secondary-form-wrapper-wpdiscuzuniqueid'  style='display: none;' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                            <div class="wc-secondary-forms-social-content"></div><div class="clearfix"></div>
                                </div>
                </div>
                                           

                                
                                <div id="wcThreadWrapper" class="wc-thread-wrapper">
                    <div id="wc-comm-145485_0" class="wc-comment wc-blog-user wc-blog-subscriber wc_comment_level-1"><div class="wc-comment-left "><div class="wpd-xborder"></div><img src="https://secure.gravatar.com/avatar/3ab5d080e72a9f30e61d15e5a04f6c58?s=64&#038;d=mm&#038;r=g" width="64" height="64" alt="It is 2015" class="avatar avatar-64 wp-user-avatar wp-user-avatar-64 photo avatar-default" /><div class="wc-blog-user wc-blog-subscriber wc-comment-label"><span>Участник</span></div></div><div id="comment-145485" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">It is 2015</div><div class="wc-comment-link"></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Супермаркетов скоро как китайцев станет. Как раньше комерческих ларьков.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up"><i class="fas fa-thumbs-up wc-vote-img-up"></i><span>Вы должны войти , чтобы проголосовать</span></span><span class="wc-vote-result">0</span><span class="wc-vote-link wc-down"><i class="fas fa-thumbs-down wc-vote-img-down"></i><span>Вы должны войти , чтобы проголосовать</span></span>&nbsp;</div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>8 января 2020 13:07</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-145485_0"  class="wpdiscuz_clear"></div></div>                
                    <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
                <div class="wpdiscuz_clear"></div>
                                                                                </div>
        </div>
        <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div>
                                    </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_8 widget widget_krama_widget"><div class="td_block_wrap td_block_7 td_block_widget td-pb-border-top td_block_template_8 td-column-1 td_block_padding">
			<div class="td-block-title-wrap">
				<h4 class="td-block-title"><a href="https://krama.kurjer.info">ЧАСТНЫЕ ОБЪЯВЛЕНИЯ</a></h4>
			</div>
			<div class="td_block_inner">
			<div class="td_module_6 td_module_wrap td-animation-stack">
				<div class="item-details" style="margin-left:0!important; min-height:auto!important;">
				<h3 class="entry-title td-module-title"><a href="https://krama.kurjer.info/nedvizhimost/kvartiry/prodam/8633~2-h-komnatnaja-kvartira-v-slutske-po-ulgagarina">2-хкомнатная квартира в Слуцке по ул.Гагарина</a></h3>
				<div class="td-module-meta-info">
					<span class="td-post-date">
					<time class="entry-date updated td-module-date" datetime="">14 ноября 2019</time>
					</span>
				</div>
				</div></div>
			<div class="td_module_6 td_module_wrap td-animation-stack">
				<div class="item-details" style="margin-left:0!important; min-height:auto!important;">
				<h3 class="entry-title td-module-title"><a href="https://krama.kurjer.info/nedvizhimost/kvartiry/prodam/7530~prodaetsja-2-h-komnatnaja-kvartira-po-ulzhukova">Продаётся 2-комнатная квартира по ул.Жукова.</a></h3>
				<div class="td-module-meta-info">
					<span class="td-post-date">
					<time class="entry-date updated td-module-date" datetime="">4 сентября 2019</time>
					</span>
				</div>
				</div></div>
			<div class="td_module_6 td_module_wrap td-animation-stack">
				<div class="item-details" style="margin-left:0!important; min-height:auto!important;">
				<h3 class="entry-title td-module-title"><a href="https://krama.kurjer.info/uslugi/prochee/7903~uslugi-elektrika-santehnika-slesarja-stroitelja-me">УСЛУГИ электрика, сантехника, слесаря, строителя, мебельщика.</a></h3>
				<div class="td-module-meta-info">
					<span class="td-post-date">
					<time class="entry-date updated td-module-date" datetime="">3 октября 2019</time>
					</span>
				</div>
				</div></div>
			<div class="td_module_6 td_module_wrap td-animation-stack">
				<div class="item-details" style="margin-left:0!important; min-height:auto!important;">
				<h3 class="entry-title td-module-title"><a href="https://krama.kurjer.info/remont/remont-ofisnoi-tekhniki/7902~remont-kompjuterov-planshetov-telefonov-navigatoro">РЕМОНТ компьютеров, планшетов, телефонов, навигаторов на дому у заказчика.</a></h3>
				<div class="td-module-meta-info">
					<span class="td-post-date">
					<time class="entry-date updated td-module-date" datetime="">3 октября 2019</time>
					</span>
				</div>
				</div></div>
			<div class="td_module_6 td_module_wrap td-animation-stack">
				<div class="item-details" style="margin-left:0!important; min-height:auto!important;">
				<h3 class="entry-title td-module-title"><a href="https://krama.kurjer.info/uslugi/prochee/8699~prochistka-kanalizatsii-i-truboprovodov-gidrodinam">Прочистка канализации и трубопроводов - гидродинамическая и механическая.</a></h3>
				<div class="td-module-meta-info">
					<span class="td-post-date">
					<time class="entry-date updated td-module-date" datetime="">21 ноября 2019</time>
					</span>
				</div>
				</div></div></div></div></aside><div class="td-a-rec td-a-rec-id-sidebar  td_uid_57_5e164f3ddf7bb_rand td_block_template_8">
<style>
.td_uid_57_5e164f3ddf7bb_rand .td-block-title > * {
                color: #f64a8a !important;
            }

            
            .td_uid_57_5e164f3ddf7bb_rand .td-block-title > *:before,
            .td_uid_57_5e164f3ddf7bb_rand .td-block-title > *:after {
                background-color: #f64a8a !important;
            }
</style>
<style>
/* custom css */
.td_uid_57_5e164f3ddf7bb_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_57_5e164f3ddf7bb_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span> </span></h4></div><span class="td-adspot-title">Реклама</span><!--AdFox START-->
<!--Площадка: https://kurjer.info/ / * / *-->
<!--Тип баннера: 320x400-->
<!--Расположение: <верх страницы>-->
<div id="adfox_155748499522643601"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 276785,
        containerId: 'adfox_155748499522643601',
        params: {
            pp: 'g',
            ps: 'dgxb',
            p2: 'gjwq'
        }
    });
</script></div>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->


    <div class="td-main-content-wrap td-footer-instagram-container td-container-wrap td_stretch_content">
        
        <div class="td-instagram-user">
            <h4 class="td-footer-instagram-title">
                Подпишись на наш Instagram:                <a class="td-footer-instagram-user-link" href="https://www.instagram.com/kurjer" target="_blank">@kurjer</a>
            </h4>
        </div>

        <div class="td_block_wrap td_block_instagram td_uid_58_5e164f3ddfb7f_rand td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_58_5e164f3ddfb7f" ><div class="td-block-title-wrap"></div><div id=td_uid_58_5e164f3ddfb7f class="td-instagram-wrap td_block_inner td-column-1"><!-- td instagram source: instagram_cache -->        <!-- header section -->
        
        <!-- user shared images -->
                    <div class="td-instagram-main td-images-on-row-6 td-image-gap-2">
                                        <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/B7DZc4hFSUh" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-frt3-2.cdninstagram.com/v/t51.2885-15/sh0.08/e35/c180.0.720.720a/s640x640/81983385_111681040174561_9205434570714692148_n.jpg?_nc_ht=scontent-frt3-2.cdninstagram.com&_nc_cat=101&_nc_ohc=_pEN5MppPK0AX_fEZHL&oh=ccc14da050935e7cee2aaf42d2f55b6e&oe=5E9D8E38"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/B7BHsDUlrBr" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-frt3-1.cdninstagram.com/v/t51.2885-15/e35/c0.74.592.592a/79379854_841437759612386_6191814403938231873_n.jpg?_nc_ht=scontent-frt3-1.cdninstagram.com&_nc_cat=102&_nc_ohc=C8r-V57QYs4AX8A69H2&oh=2fb2340ace29b360a276d139ee6bf24e&oe=5E90A8A8"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/B6-MBTwlKdO" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-frt3-1.cdninstagram.com/v/t51.2885-15/e35/c92.0.375.375a/81210105_2905268666189994_5045775896122579233_n.jpg?_nc_ht=scontent-frt3-1.cdninstagram.com&_nc_cat=106&_nc_ohc=ZX9Nb7A-WysAX97teo3&oh=870222461a28e11c2e1d8272dbea8ab5&oe=5EA2929F"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/B68gb9NFhev" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-frx5-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/c180.0.720.720a/s640x640/80739184_514627375836000_9095341887027009537_n.jpg?_nc_ht=scontent-frx5-1.cdninstagram.com&_nc_cat=100&_nc_ohc=qTj6EiSSGjkAX-BVsdM&oh=43858efe8053917139302cf04040999b&oe=5E985C64"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/B65-OkPlyIs" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-frt3-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/c0.135.1080.1080a/s640x640/80899712_168252527574652_179417187256792438_n.jpg?_nc_ht=scontent-frt3-1.cdninstagram.com&_nc_cat=104&_nc_ohc=NQojoS7JPS4AX_ZknNe&oh=730dd5ca81f78e95c9534b46e9f6bae5&oe=5E8F0B01"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/B65uY4qlxJS" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-frx5-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/c0.120.960.960a/s640x640/80583182_2546218408991302_1466810126215249575_n.jpg?_nc_ht=scontent-frx5-1.cdninstagram.com&_nc_cat=110&_nc_ohc=JDP9zh5jzCoAX8IlPU7&oh=56ce0ccf49d8913bddb08da5fda7341f&oe=5E9A1DD9"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/B65Lgz1lz4S" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-frx5-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/c180.0.720.720a/s640x640/79310321_767886950405410_2371012877219422817_n.jpg?_nc_ht=scontent-frx5-1.cdninstagram.com&_nc_cat=110&_nc_ohc=poh5pJi3D6MAX9ERoDC&oh=a9e6cf5efbaaa540f6553ce88330ee26&oe=5EA62CAF"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/B62-s7xF8bV" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-frt3-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/c135.0.810.810a/s640x640/81350548_449105789101939_6946347193587968316_n.jpg?_nc_ht=scontent-frt3-1.cdninstagram.com&_nc_cat=107&_nc_ohc=WwZKlQitTSMAX-jEIfN&oh=461a215a6297ad4d223dc0b0aa1ad260&oe=5E950F65"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/B60Cw_YlPHo" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-frt3-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/79310031_550722042146750_8270892041088988371_n.jpg?_nc_ht=scontent-frt3-1.cdninstagram.com&_nc_cat=102&_nc_ohc=kbr_SrbJ9x8AX_BTY3n&oh=6ac1a3236a9f54e8e9a2d2891586a254&oe=5EB3B7DB"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/B6x2n5uFB60" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-frx5-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/c169.0.742.742a/s640x640/79445914_249399722706149_3040226205954983124_n.jpg?_nc_ht=scontent-frx5-1.cdninstagram.com&_nc_cat=105&_nc_ohc=4_3Wd_s89KQAX9fvXPf&oh=a97884eb271ee6ecbdb2e3be5c6e3b2e&oe=5E9F7FE3"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/B6wFUQCFriO" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-frt3-2.cdninstagram.com/v/t51.2885-15/e35/c157.0.406.406a/79325238_168777190998337_7085460144075757223_n.jpg?_nc_ht=scontent-frt3-2.cdninstagram.com&_nc_cat=101&_nc_ohc=n5W0VJgcdIUAX_z_hGw&oh=900205bfe74f03e1ecad941eb8d2765a&oe=5E187606"/>
                            </a>
                            <!-- video icon -->
                                                            <span class="td-video-play-ico">
                                    <img width="40" class="td-retina" src="https://kurjer.info/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/>
                                </span>
                                                        </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/B6vWeBMF1dp" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-frt3-2.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/80461577_153840675904845_3665460357402658071_n.jpg?_nc_ht=scontent-frt3-2.cdninstagram.com&_nc_cat=109&_nc_ohc=qu6k4aV45IwAX8insfp&oh=7c903ecf2e617cc65dd91a90465ab56b&oe=5E9E53B1"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                    <div class="clearfix"></div>
            </div>
            </div></div> <!-- ./block -->    </div>



	<div class="td-footer-page td-footer-container td-container-wrap">
	<!-- footer content --><div id="td_uid_28_5e164f3de0fcd" class="tdc-zone"><div class="tdc_zone td_uid_59_5e164f3de1007_rand  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.td_uid_59_5e164f3de1007_rand {
                    min-height: 0;
                }
</style><div id="td_uid_29_5e164f3de1197" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row td_uid_60_5e164f3de11d1_rand  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
@media (min-width: 768px) {
	                .td_uid_60_5e164f3de11d1_rand {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .td_uid_60_5e164f3de11d1_rand .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }

                
                .td_uid_60_5e164f3de11d1_rand {
                    min-height: 0;
                }
/* inline tdc_css att */

.td_uid_60_5e164f3de11d1_rand{
padding-top:50px !important;
position:relative;
}

.td_uid_60_5e164f3de11d1_rand .td_block_wrap{ text-align:left }

</style>
<div class="td_uid_29_5e164f3de1197_rand_style td-element-style" ><div class="td-element-style-before"><style>
.td_uid_29_5e164f3de1197_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#ffffff !important;
border-style:solid !important;
border-width:0 !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.td_uid_29_5e164f3de1197_rand_style{
background-color:#2d2c32 !important;
}
 </style></div><div class="vc_column td_uid_61_5e164f3de13e7_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_61_5e164f3de13e7_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_61_5e164f3de13e7_rand{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_61_5e164f3de13e7_rand{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_61_5e164f3de13e7_rand{
display:none !important;
}
}

</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_raw_html td_uid_62_5e164f3de151f_rand "><div class="td-fix-index"><!--AdFox START-->
<!--dsail-Minsk-->
<!--Площадка: kurjer.info - остаточный трафик / kurjer.info / b_footer_underINST-->
<!--Категория: <не задана>-->
<!--Тип баннера: Перетяжка 100%-->
<div id="adfox_153233678798872364"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 239538,
        containerId: 'adfox_153233678798872364',
        params: {
            p1: 'cbjob',
            p2: 'y'
        }
    }, ['desktop', 'tablet'], {
        tabletWidth: 765,
        phoneWidth: 570,
        isAutoReloads: false
    });
</script>

<!--AdFox START-->
<!--dsail-Minsk-->
<!--Площадка: kurjer.info - остаточный трафик / kurjer.info / b_footer_underINST_MOBILE-->
<!--Категория: <не задана>-->
<!--Тип баннера: Перетяжка 100%-->
<div id="adfox_153233684562489793"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 239538,
        containerId: 'adfox_153233684562489793',
        params: {
            p1: 'cbjoc',
            p2: 'y'
        }
    }, ['phone'], {
        tabletWidth: 765,
        phoneWidth: 570,
        isAutoReloads: false
    });
</script></div></div></div></div></div></div><div id="td_uid_32_5e164f3de15cc" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row td_uid_63_5e164f3de1605_rand  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
@media (min-width: 768px) {
	                .td_uid_63_5e164f3de1605_rand {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .td_uid_63_5e164f3de1605_rand .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }

                
                .td_uid_63_5e164f3de1605_rand {
                    min-height: 0;
                }
/* inline tdc_css att */

.td_uid_63_5e164f3de1605_rand{
padding-top:50px !important;
position:relative;
}

.td_uid_63_5e164f3de1605_rand .td_block_wrap{ text-align:left }

</style>
<div class="td_uid_32_5e164f3de15cc_rand_style td-element-style" ><div class="td-element-style-before"><style>
.td_uid_32_5e164f3de15cc_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#ffffff !important;
border-style:solid !important;
border-width:0 !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.td_uid_32_5e164f3de15cc_rand_style{
background-color:#2d2c32 !important;
}
 </style></div><div class="vc_column td_uid_64_5e164f3de1845_rand  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.td_uid_64_5e164f3de1845_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_64_5e164f3de1845_rand{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_64_5e164f3de1845_rand{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_64_5e164f3de1845_rand{
display:none !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_image td_uid_65_5e164f3de198e_rand tdm-content-horiz-left td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_65_5e164f3de198e" >
<style>

/* inline tdc_css att */

.td_uid_65_5e164f3de198e_rand{
margin-top:14px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_65_5e164f3de198e_rand{
display:none !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_65_5e164f3de198e_rand{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_65_5e164f3de198e_rand{
display:none !important;
}
}

</style>
<style>
/* custom css */
.td_uid_65_5e164f3de198e_rand {
                    width: 242px;;
                }
</style><div class="tdm-inline-image-wrap"><img class="tdm-image td-fix-index" src="https://kurjer.info/wp-content/uploads/2018/09/logo2018-e1571746696993.png" title="kurjer.info • Слуцк • Газета &laquo;Інфа-Кур'ер&raquo;" alt="kurjer.info • Слуцк • Газета &laquo;Інфа-Кур'ер&raquo;"></div></div></div></div><div class="vc_column td_uid_66_5e164f3deae22_rand  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.td_uid_66_5e164f3deae22_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_66_5e164f3deae22_rand{
padding-left:50px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_66_5e164f3deae22_rand{
padding-left:25px !important;
width:100% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_66_5e164f3deae22_rand{
padding-left:25px !important;
width:100% !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_66_5e164f3deae22_rand{
padding-left:20px !important;
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="vc_row_inner td_uid_67_5e164f3deafa2_rand  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
@media (min-width: 768px) {
	                .td_uid_67_5e164f3deafa2_rand {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .td_uid_67_5e164f3deafa2_rand .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }

                
                .td_uid_67_5e164f3deafa2_rand {
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
/* inline tdc_css att */

.td_uid_67_5e164f3deafa2_rand{
width:100% !important;
}

.td_uid_67_5e164f3deafa2_rand .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner td_uid_68_5e164f3deb141_rand  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.td_uid_68_5e164f3deb141_rand {
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title td_uid_69_5e164f3deb280_rand tdm-content-horiz-left td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_69_5e164f3deb280" >
<style>

/* inline tdc_css att */

.td_uid_69_5e164f3deb280_rand{
margin-bottom:-15px !important;
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .td_uid_70_5e164f3df3cd7 .tdm-title {
					color: #ffffff;
				}
				
				.td_uid_70_5e164f3df3cd7 .tdm-title {
					font-weight:500 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index td_uid_70_5e164f3df3cd7"><h4 class="tdm-title tdm-title-xsm">Рубрики</h4></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_list td_uid_71_5e164f3df3fd8_rand tdm-content-horiz-left td-pb-border-top td_block_template_8 tdm-list-with-icons"  data-td-block-uid="td_uid_71_5e164f3df3fd8" >
<style>

/* inline tdc_css att */

.td_uid_71_5e164f3df3fd8_rand{
margin-bottom:30px !important;
}

</style>
<style>
/* custom css */
.td_uid_71_5e164f3df3fd8_rand .tdm-list-text,
				.td_uid_71_5e164f3df3fd8_rand .tdm-list-text a {
				    color: #ffffff;
				}
				
				
				.td_uid_71_5e164f3df3fd8_rand .tdm-list-item:hover .tdm-list-text,
				.td_uid_71_5e164f3df3fd8_rand .tdm-list-item:hover a {
				    color: #c6ac3f;
				}

				
				.td_uid_71_5e164f3df3fd8_rand .tdm-list-item i {
				    margin-right: 11px;
				}
</style><div class="tdm-col td-fix-index"><ul class="tdm-list-items"><li class="tdm-list-item"><span class="tdm-list-text"><a href="/slutsk/" title="Слуцк • Газета «Інфа-Кур’ер»">Слуцк</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="/news/" title="Новости • Слуцк • Газета «Інфа-Кур’ер»">Новости</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="/stories/" title="Сюжеты • Слуцк • Газета «Інфа-Кур’ер»">Сюжеты</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="/projects/" title="Проекты редакции • Слуцк • Газета «Інфа-Кур’ер»">Проекты редакции</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="/news/around/" title="Вокруг нас • Слуцк • Газета «Інфа-Кур’ер»">Вокруг нас</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="/opinions/" title="Мнения • Слуцк • Газета «Інфа-Кур’ер»">Мнения</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="/photo/" title="Фотоистории • Слуцк • Газета «Інфа-Кур’ер»">Фотоистории</a></span></li></ul></div></div></div></div></div><div class="vc_column_inner td_uid_72_5e164f3e08813_rand  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.td_uid_72_5e164f3e08813_rand {
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title td_uid_73_5e164f3e0892e_rand tdm-content-horiz-left td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_73_5e164f3e0892e" >
<style>

/* inline tdc_css att */

.td_uid_73_5e164f3e0892e_rand{
margin-bottom:-15px !important;
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .td_uid_74_5e164f3e11074 .tdm-title {
					color: #ffffff;
				}
				
				.td_uid_74_5e164f3e11074 .tdm-title {
					font-weight:500 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index td_uid_74_5e164f3e11074"><h4 class="tdm-title tdm-title-xsm">Социальные сети</h4></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_list td_uid_75_5e164f3e1132b_rand tdm-content-horiz-left td-pb-border-top td_block_template_8 tdm-list-with-icons"  data-td-block-uid="td_uid_75_5e164f3e1132b" >
<style>

/* inline tdc_css att */

.td_uid_75_5e164f3e1132b_rand{
margin-bottom:20px !important;
}

</style>
<style>
/* custom css */
.td_uid_75_5e164f3e1132b_rand .tdm-list-text,
				.td_uid_75_5e164f3e1132b_rand .tdm-list-text a {
				    color: #ffffff;
				}
				
				
				.td_uid_75_5e164f3e1132b_rand .tdm-list-item:hover .tdm-list-text,
				.td_uid_75_5e164f3e1132b_rand .tdm-list-item:hover a {
				    color: #c6ac3f;
				}

				
				.td_uid_75_5e164f3e1132b_rand .tdm-list-item i {
				    margin-right: 11px;
				}
</style><div class="tdm-col td-fix-index"><ul class="tdm-list-items"><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://vk.com/kurjer"  title="Газета «Інфа-Кур’ер» ВКонтакте">ВКонтакте</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://ok.ru/slutsk" title="Газета «Інфа-Кур’ер» в Одноклассниках">Одноклассники</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://www.facebook.com/kurjer" title="Газета «Інфа-Кур’ер» в Facebook">Facebook</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://www.instagram.com/kurjer" title="Газета «Інфа-Кур’ер» в Instagram">Instagram</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://www.youtube.com/infokurjer" title="Газета «Інфа-Кур’ер» в YouTube">YouTube</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://twitter.com/kurjer" title="Газета «Інфа-Кур’ер» в Twitter">Twitter</a></span></li></ul></div></div></div></div></div><div class="vc_column_inner td_uid_76_5e164f3e19ae0_rand  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.td_uid_76_5e164f3e19ae0_rand {
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title td_uid_77_5e164f3e19bdf_rand tdm-content-horiz-left td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_77_5e164f3e19bdf" >
<style>

/* inline tdc_css att */

.td_uid_77_5e164f3e19bdf_rand{
margin-bottom:-15px !important;
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .td_uid_78_5e164f3e22509 .tdm-title {
					color: #ffffff;
				}
				
				.td_uid_78_5e164f3e22509 .tdm-title {
					font-weight:500 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index td_uid_78_5e164f3e22509"><h4 class="tdm-title tdm-title-xsm">Реклама</h4></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_list td_uid_79_5e164f3e227c1_rand tdm-content-horiz-left td-pb-border-top td_block_template_8 tdm-list-with-icons"  data-td-block-uid="td_uid_79_5e164f3e227c1" >
<style>

/* inline tdc_css att */

.td_uid_79_5e164f3e227c1_rand{
margin-bottom:20px !important;
}

</style>
<style>
/* custom css */
.td_uid_79_5e164f3e227c1_rand .tdm-list-text,
				.td_uid_79_5e164f3e227c1_rand .tdm-list-text a {
				    color: #ffffff;
				}
				
				
				.td_uid_79_5e164f3e227c1_rand .tdm-list-item:hover .tdm-list-text,
				.td_uid_79_5e164f3e227c1_rand .tdm-list-item:hover a {
				    color: #c6ac3f;
				}

				
				.td_uid_79_5e164f3e227c1_rand .tdm-list-item i {
				    margin-right: 11px;
				}
</style><div class="tdm-col td-fix-index"><ul class="tdm-list-items"><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://kurjer.info/price/price-site/" title="Реклама на сайте • Газета «Інфа-Кур’ер»">Реклама на сайте</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://kurjer.info/price/price-gazeta/" title="Реклама в газете • Газета «Інфа-Кур’ер»">Реклама в газете</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://kurjer.info/price/price-socseti/" title="Реклама в соц. сетях • Газета «Інфа-Кур’ер»">Реклама в соц. сетях</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://kurjer.info/price/" title="Прайс • Газета «Інфа-Кур’ер»">Прайс</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://kurjer.info/price/price-pakety/" title="Пакеты • Газета «Інфа-Кур’ер»">Пакеты</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://kurjer.info/price/dop-uslugi/" title="Дополнительные услуги • Газета «Інфа-Кур’ер»">Дополнительные услуги</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://kurjer.info/catalog/gazetyi-reklama-dizayn/gazeta-nfa-kur-er" title="Медиа кит • Газета «Інфа-Кур’ер»">Медиа кит</a></span></li></ul></div></div></div></div></div><div class="vc_column_inner td_uid_80_5e164f3e2b2bd_rand  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.td_uid_80_5e164f3e2b2bd_rand {
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title td_uid_81_5e164f3e2b3c0_rand tdm-content-horiz-left td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_81_5e164f3e2b3c0" >
<style>

/* inline tdc_css att */

.td_uid_81_5e164f3e2b3c0_rand{
margin-bottom:-15px !important;
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .td_uid_82_5e164f3e33eb2 .tdm-title {
					color: #ffffff;
				}
				
				.td_uid_82_5e164f3e33eb2 .tdm-title {
					font-weight:500 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index td_uid_82_5e164f3e33eb2"><h4 class="tdm-title tdm-title-xsm">Газета</h4></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_list td_uid_83_5e164f3e3414c_rand tdm-content-horiz-left td-pb-border-top td_block_template_8 tdm-list-with-icons"  data-td-block-uid="td_uid_83_5e164f3e3414c" >
<style>

/* inline tdc_css att */

.td_uid_83_5e164f3e3414c_rand{
margin-bottom:20px !important;
}

</style>
<style>
/* custom css */
.td_uid_83_5e164f3e3414c_rand .tdm-list-text,
				.td_uid_83_5e164f3e3414c_rand .tdm-list-text a {
				    color: #ffffff;
				}
				
				
				.td_uid_83_5e164f3e3414c_rand .tdm-list-item:hover .tdm-list-text,
				.td_uid_83_5e164f3e3414c_rand .tdm-list-item:hover a {
				    color: #c6ac3f;
				}

				
				.td_uid_83_5e164f3e3414c_rand .tdm-list-item i {
				    margin-right: 11px;
				}
</style><div class="tdm-col td-fix-index"><ul class="tdm-list-items"><li class="tdm-list-item"><span class="tdm-list-text"><a href="/about/" title="Контакты • Слуцк • Газета «Інфа-Кур’ер»">Контакты</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="/catalog/" title="Каталог • Слуцк • Газета «Інфа-Кур’ер»">Каталог</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="/ads/classifieds/" title="Частные объявления • Слуцк • Газета «Інфа-Кур’ер»">Частные объявления </a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="/info/" title="Справочная • Слуцк • Газета «Інфа-Кур’ер»">Справочная </a></span></li><li class="tdm-list-item"><span class="tdm-list-text"></span></li><li class="tdm-list-item"><span class="tdm-list-text"><!-- Яндекс.Метрика --></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://metrika.yandex.ru/stat/?id=26102805&amp;from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/26102805/3_0_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="26102805" data-lang="ru" /></a> <!-- /Yandex.Metrika informer --> <!-- Yandex.Metrika counter --> <script type="text/javascript" > (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(26102805, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); </script> <noscript><div><img src="https://mc.yandex.ru/watch/26102805" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter --></span></li></ul></div></div></div></div></div></div></div></div></div></div><div id="td_uid_40_5e164f3e3cb70" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row td_uid_84_5e164f3e3cbab_rand  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
@media (min-width: 768px) {
	                .td_uid_84_5e164f3e3cbab_rand {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .td_uid_84_5e164f3e3cbab_rand .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }

                
                .td_uid_84_5e164f3e3cbab_rand {
                    min-height: 0;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .td_uid_84_5e164f3e3cbab_rand {
	                    margin-left: -16px;
	                    margin-right: -16px;
	                }
	                .td_uid_84_5e164f3e3cbab_rand .vc_column {
	                    padding-left: 16px;
	                    padding-right: 16px;
	                }
                }
}
/* inline tdc_css att */

.td_uid_84_5e164f3e3cbab_rand{
position:relative;
}

.td_uid_84_5e164f3e3cbab_rand .td_block_wrap{ text-align:left }

</style>
<div class="td_uid_40_5e164f3e3cb70_rand_style td-element-style" ><div class="td-element-style-before"><style>
.td_uid_40_5e164f3e3cb70_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#ffffff !important;
border-style:solid !important;
border-width:0 !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.td_uid_40_5e164f3e3cb70_rand_style{
background-color:#2d2c32 !important;
}
 </style></div><div class="vc_column td_uid_85_5e164f3e3cdef_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_85_5e164f3e3cdef_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_85_5e164f3e3cdef_rand{
width:25% !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title td_uid_86_5e164f3e3cef1_rand tdm-content-horiz-center td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_86_5e164f3e3cef1" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_86_5e164f3e3cef1_rand{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_86_5e164f3e3cef1_rand{
width:450% !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .td_uid_87_5e164f3e4595c .tdm-title {
					color: #ffffff;
				}
				
				body .td_uid_86_5e164f3e3cef1_rand:hover .td_uid_87_5e164f3e4595c .tdm-title {
					color: #ffffff;
				}
				.td_uid_86_5e164f3e3cef1_rand:hover .td_uid_87_5e164f3e4595c .tdm-title {
					cursor: default;
				}
				
				body .td_uid_86_5e164f3e3cef1_rand:hover .td_uid_87_5e164f3e4595c .tdm-title {
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}



				
				.td_uid_87_5e164f3e4595c .tdm-title {
					font-style:normal !important;font-weight:200 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index td_uid_87_5e164f3e4595c"><h4 class="tdm-title tdm-title-xxsm">© 2000–2018 Газета «Інфа-Кур’ер». Копирование, цитирование и распространение материалов допускается при указании прямой активной ссылки на источник.</h4></div></div></div></div></div></div></div></div>
			<script>

				jQuery(window).ready(function () {

					// We need timeout because the content must be rendered and interpreted on client
					setTimeout(function () {

						var $content = jQuery('body').find('#tdc-live-iframe'),
							refWindow = undefined;

						if ($content.length) {
							$content = $content.contents();
							refWindow = document.getElementById('tdc-live-iframe').contentWindow || document.getElementById('tdc-live-iframe').contentDocument;

						} else {
							$content = jQuery('body');
							refWindow = window;
						}

						$content.find('#td_uid_40_5e164f3e3cb70 .td-element-style-before').each(function (index, element) {
							if ('undefined' !== typeof refWindow.td_compute_parallax_background) {
								refWindow.td_compute_parallax_background(element);
								return;
							}
						});

						$content.find('#td_uid_40_5e164f3e3cb70 .tdc-video-parallax-wrapper').each(function (index, element) {
							if ( 'undefined' !== typeof refWindow.td_compute_parallax_background ) {
								refWindow.td_compute_parallax_background(element);
							}
						});


						if ('undefined' !== typeof refWindow.td_compute_parallax_background) {
							refWindow.tdAnimationScroll.compute_all_items();
						}
					});

				}, 200);
			</script>

			</div></div>
	</div>



</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">БОЛЬШЕ ИСТОРИЙ</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://kurjer.info/2020/01/08/permanent/" rel="bookmark" title="Selfmade. Как неудачный перманент изменил жизнь случчанки">Selfmade. Как неудачный перманент изменил жизнь случчанки</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-08T20:28:14+00:00" >8 января 2020</time></span>                    <div class="td-module-comments"><a href="https://kurjer.info/2020/01/08/permanent/#respond">0</a></div>                </div>
            </div>

            
        </div>

        
        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://kurjer.info/2020/01/08/winter-weather/" rel="bookmark" title="Зима в&nbsp;Слуцке: в&nbsp;декабре 23 дня шёл дождь">Зима в&nbsp;Слуцке: в&nbsp;декабре 23 дня шёл дождь</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-08T16:27:31+00:00" >8 января 2020</time></span>                    <div class="td-module-comments"><a href="https://kurjer.info/2020/01/08/winter-weather/#respond">0</a></div>                </div>
            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.8 (rara)
        Deploy mode: deploy
        
        uid: 5e164f3e4fa5d
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
body.home .td_block_template_8 .td-block-title > * {
  color: #4493d6;
}

body.home .td_block_template_8 .td-block-title > *:before {
  background-color: #4493d6;
}

.footer-text-wrap .footer-email-wrap {
  padding: 0;
}

.td-footer-bottom-full {
  padding-bottom: 0;
}

/* sidebar padding fixes */
.td-main-sidebar .td-a-rec .td-block-title > * {
  padding-right: 0;
}

.td-main-sidebar .td_block_slide {
  margin-bottom: 12px;
}

/* disable comment counter on 'no-comment'ed blocks */
.no-comment .td-module-comments {
  display: none;
}

/* inner ad centering */
.td-post-content .td-a-rec div {
  display: table;
  margin-left: auto;
  margin-right: auto;
  margin-bottom: 10px;
}

/* sidebar ad centering */
.td-main-sidebar .td-a-rec iframe {
  display: table;
  margin: 0 auto 26px auto !important;
}

.wpb_wrapper .td-a-rec iframe {
  display: table;
  margin: 0 auto 26px auto !important;
}

.animation_1 {
  -moz-transition: all 1s 0.1s ease-in;
  -o-transition: all 1s 0.1s ease-in;
  -webkit-transition: all 1s 0.1s ease-in;
}

.animation_1:hover {
  -webkit-transform: rotate(360deg);
  -moz-transform: rotate(360deg);
  -o-transform: rotate(360deg);
}

.tdb_template_215790 .td-footer-instagram-container, .tdb_template_215790 .td-footer-page, .category-lampa .td-footer-instagram-container, .category-lampa .td-footer-page {
    display:none;
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.td-main-page-wrap {
  padding-top: 20px;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1019px) and (max-width: 1140px) {
.td-main-page-wrap {
  padding-top: 20px;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
.td-main-page-wrap {
  padding-top: 20px;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.td-main-page-wrap {
    padding-top: 50px;
}
}
</style>

<script type='text/javascript' src='https://kurjer.info/wp-content/plugins/wpdiscuz/assets/third-party/wpdccjs/wpdcc.js?ver=5.3.5'></script>
<script type='text/javascript' src='https://kurjer.info/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=5.3.5'></script>
<script type='text/javascript' src='https://kurjer.info/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://kurjer.info/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.js?ver=5.3.5'></script>
<script type='text/javascript' src='https://kurjer.info/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://kurjer.info/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=489325fca4f12cbec6ded350cf173551'></script>
<script type='text/javascript' src='https://kurjer.info/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.8'></script>
<script type='text/javascript' src='https://kurjer.info/wp-includes/js/comment-reply.min.js?ver=5.3'></script>
<script type='text/javascript' src='https://kurjer.info/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=489325fca4f12cbec6ded350cf173551'></script>
<script type='text/javascript' src='https://kurjer.info/wp-includes/js/wp-embed.min.js?ver=5.3'></script>
<!-- Яндекс.Метрика -->
<script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter26102805 = new Ya.Metrika({ id:26102805, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="https://mc.yandex.ru/watch/26102805" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- JS generated by theme -->

<script>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</script>


</body>
</html>